                        
<!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
      
    <head>
<!-- esi:include src="http://www.antyradio.pl/esi/block/head/meta-data-general/269004"-->
             
<meta charset="utf-8">    <meta name="robots" content="index, follow" /><meta name="google-site-verification" content="5iCx0QL675Mk2pCqIQBTmGeLLvL5p8H161cMlKwimDE" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">



<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="439511090156719"/>


<link rel="apple-touch-icon" sizes="180x180" href="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/favicon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/favicon.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/favicon.png">
<link rel="manifest" href="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/site.webmanifest">
<link rel="mask-icon" href="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/favicon.png" color="#5bbad5">
<meta name="msapplication-TileColor" content="#d6002e">
<meta name="msapplication-TileImage" content="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/favicon.png">

<meta name="theme-color" content="#ffffff"><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/seo/meta-data/269004?programy="-->
                            <title>Harry Potter - ciekawostka z planu na temat sceny z Hagridem - Antyradio</title>
<meta name="description" content="Finałowa scena z filmu Harry Potter i Kamień Filozoficzny to wzruszający moment. Okazuje się, że część ładunku emocjonalnego tego momentu, powstała przypadkiem" /><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/head/canonical/269004"-->
    <link rel="canonical" href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-O-ktory-fragment-chodzi-46347">  
<!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/social/facebook/269004?programy="-->
                            
                    

    
                    

    
                                    


    
                    

    
                    

    
                                            
    
<meta property="og:title" content="&quot;Harry Potter&quot;: najbardziej wzruszająca scena powstała przez przypadek. O który fragment chodzi?"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-O-ktory-fragment-chodzi-46347"/><meta property="og:image" content="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/harry-potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-o-ktory-fragment-chodzi-46347/15253444-1-pol-PL/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek.-O-ktory-fragment-chodzi_article.jpg"/><meta property="og:image:height" content="540"/><meta property="og:image:width" content="1240"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="antyradio.pl"/><meta property="og:description" content="Finałowa scena z filmu &amp;quot;Harry Potter i Kamień Filozoficzny&amp;quot; to wzruszający moment. Okazuje się, że część ładunku emocjonalnego tego momentu, powstała przypadkiem. "/>    <meta property="article:published_time" content="1613478219"/>    <meta property="og:locale" content="pl_PL" /><!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/head/ld-json/269004"-->
    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.antyradio.pl",
        "logo": "https://gfx.antyradio.pl/design/antyradio/src/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/antyradio/","https://twitter.com/antyradiopl"]
        }
    </script>

                                                                                                                    
                                                                                        

                        
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org/",
                    "@type": "NewsArticle",
                    "name": "&quot;Harry Potter&quot;: najbardziej wzruszająca scena powstała przez przypadek. O który fragment chodzi?",
                    "headline": "Finałowa scena z filmu Harry Potter i Kamień Filozoficzny to wzruszający moment. Okazuje się, że część...",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":""
                    },
                
                                    
                                
                    "image": {
                    "@type": "ImageObject",
                    "url": "https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/harry-potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-o-ktory-fragment-chodzi-46347/15253444-1-pol-PL/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek.-O-ktory-fragment-chodzi_article.jpg",
                    "height": 540,
                    "width": 1240
                    },
                    "author": {
                    "@type": "Organization",
                    "name": "Sergiusz Kurczuk"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "name": "Eurozet Sp. z o.o.",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://gfx.antyradio.pl/design/antyradio/src/images/logo.png"
                    }
                    },
                    "datePublished": "2021-02-16T01:23:39 +0100",
                    "dateModified": "2021-02-16T13:23:39 +0100",
                    "description": "Finałowa scena z filmu Harry Potter i Kamień Filozoficzny to wzruszający moment. Okazuje się, że część ładunku emocjonalnego tego momentu, powstała przypadkiem",
                    "articleBody": "Film &quot;Harry Potter i Kamień Filozoficzny&quot; w 2021 roku obchodzi 20. rocznicę premiery. Z tego powodu w sieci pojawia się coraz więcej ciekawostek na temat jego powstawania. Najnowsza dotyczy jednej z najbardziej poruszających scen z pierwszej części słynnej adaptacji kultowej serii.&quot;Harry Potter&quot; - finałowa scena powstała przez przypadek?Seria o młodym czarodzieju to kultowa pozycja dla młodych widzów. Od dwudziestu lat kolejne pokolenia z zapartym tchem śledzą przygody Harry'ego i poznają magiczny świat stworzony przez J.K. Rowling.&quot;Harry Potter&quot; to nie tylko czarodziejskie przygody, ale również wiele poruszających sytuacji. Jedna z najbardziej emocjonalnych scen w &quot;Kamieniu Filozoficznym&quot;, to finał, w którym Harry wraca do domu Dursleyów na wakacje. Opuszcza Hogwart i wsiada do magicznego pociągu. Zanim jednak odjeżdża, żegna się z Hagridem, który wręcza mu album ze zdjęciem jego rodziców.David Heyman - producent wszystkich ośmiu filmów z serii &quot;Harry Potter&quot; udzielił niedawno wywiadu magazynowi &quot;Empire&quot;. Zdradził w nim, że duża część ładunku emocjonalnego finałowej sceny, przekazanego przez Daniela Radcliffe'a powstała przypadkowo. Młody aktor miał bowiem alergię na jeden z elementów charakteryzacji.Nigdy nie zapomnę pierwszego dnia na planie zdjęciowym, kiedy kręciliśmy ostatnią scenę &quot;Kamienia Filozoficznego&quot;, w której Hagrid i Harry żegnają się na stacji kolejowej w Hogsmeade. Dan [Radcliffe] nosił soczewki kontaktowe, żeby mieć zielone oczy, i miał na nie reakcję alergiczną. Jego oczy były zaczerwienione i opuchnięte i musieliśmy je wyjąć - pomyśleliśmy, że możemy dodać tę zielony odcień cyfrowo, chociaż ostatecznie zdecydowaliśmy się tego nie robić, ponieważ wydawało się to strasznie sztuczne. Ale oczy Dana były opuchnięte i czerwone i, co dziwne, pasowało to do sceny, w której żegnał się z Hagridem.Jak widać, przypadek związany z uczuleniem Radcliffe'a przełożył się na efekt końcowy finałowej sceny, która zapewne doprowadziła nie jednego widza do prawdziwych łez wzruszenia. Heyman rozwiązał też jedną z zagadek filmowej serii. Fani przez lata zastanawiali się, dlaczego nie zmieniono koloru oczu młodego aktora, by pasował on do odcienia pigmentu tęczówki fikcyjnego bohatera.W sztuce, szczególnie tak skomplikowanej jak film, przypadek odgrywa czasem bardzo dużą rolę. Jakie inne tajemnice na temat filmu &quot;Harry Potter i Kamień Filozoficzny&quot; poznamy z okazji 20-lecia premiery? Zapewne przekonamy się w ciągu najbliższych miesięcy."
                    }
                </script>
            
                                        
                                                                                                                                                                                                                                                                    <script type="application/ld+json">
            
                { "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://www.antyradio.pl", "name": "Antyradio"}},{"@type": "ListItem","position": 1,"item":{"@id": "", "name": "Filmy i seriale"}},{"@type": "ListItem","position": 2,"item":{"@id": "", "name": "Filmy"}},{"@type": "ListItem","position": 3,"item":{"@id": "", "name": "&quot;Harry Potter&quot;: najbardziej wzruszająca scena powstała przez przypadek. O który fragment chodzi?"}}]}
            
    </script>
        <!-- /esi -->    <!-- esi:include src="http://www.antyradio.pl/esi/block/amp/amphtml/269004"-->
        <link rel="amphtml" href="https://www.antyradio.pl/amp/full/269004/Filmy-i-seriale/Filmy/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-O-ktory-fragment-chodzi-46347"><!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/assets/page_head_assets/269004"-->

<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&display=swap&subset=latin-ext" rel="stylesheet">                                    
                                                                                                                                                                                                                                                                                                                                                                                        <link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/var/antyradio2/cache/public/stylesheets/4e2f3a2d6a6bfc84709fe9c2dacd6021_all.css" />

<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/var/antyradio2/cache/public/stylesheets/930ee41439e25b5a107c625c671f677a_screen and (max-width:767px).css" media="screen and (max-width:767px)" />


<script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/extension/adverts/design/standard/javascript/adverts/Quantcast.js" charset="utf-8"></script>

<!-- /esi -->
</head>    <body data-node="269004" class="site-mode- node-269004 class-article 269004  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_220064 subtree_level_2_node_id_220067 subtree_level_3_node_id_269004" data-type="article" id="antyradio" data-page-id="antyradio" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="" data-path="2-220064-220067-269004" data-special="0" data-evergreen="">
               <!-- esi:include src="http://www.antyradio.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=339786053369965&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/noscript"-->
<noscript>    <img src="//pixel.quantserve.com/pixel/p-CYUBZfuY_ESYz.gif" border="0" height="1" width="1" alt="Quantcast" style="display:none"/></noscript><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/datalayer/datalayer/269004"-->
                                                                                                                                            <div id="data-layer"
     data-article-author="SerKur"
     data-article-date="2021-02-16"
     data-article-hour="13:23"
     data-evergreen="0"
     data-class="article"
              data-article-category="Antyradio"
              data-article-sub-category1="Filmy i seriale"
              data-article-sub-category2="Filmy"
          ></div>
<!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/header"-->
            <header id="header__main" class="header__main position__sticky">
    <div class="header__main__content container">
        <div class="header__main__top flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
            <div class="header__main__top__left flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <a href="https://www.antyradio.pl" title="Antyradio" class="header__main__top__logo">
                    <img src="https://gfx.antyradio.pl/design/antyradio/src/images/logo.svg" alt="Logo Antyradio" width="133"/>
                </a>
                            </div> 
            <div class="header__main__bottom animated flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                                    <ul class="nav__main overflow__hidden">
                                                            <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__2486" data-deep="1"  >
    <a href="https://www.antyradio.pl/Filmy-i-seriale" title="Filmy i seriale" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Filmy i seriale</span>
            </a>
    </li>                                                            <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__2706" data-deep="1"  >
    <a href="https://www.antyradio.pl/Muzyka" title="Muzyka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Muzyka</span>
            </a>
    </li>                                                            <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__2709" data-deep="1"  >
    <a href="https://www.antyradio.pl/News" title="News" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">News</span>
            </a>
    </li>                                                            <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__2715" data-deep="1"  >
    <a href="https://www.antyradio.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio</span>
            </a>
    </li>                                            </ul>
                            </div>
            <div class="header__main__top__right flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <div class="header__main__player primary__background-color">
                    <a href="https://player.antyradio.pl" target="_blank" rel="noopener" title="Słuchaj Antyradio Online" class="header__main__player__link flex-box flex-box__flow__row-wrap">
                        <span class="header__main__player__text">Słuchaj Radia</span>
                        <span class="header__main__player__icon icon-play_icon"></span>                        
                    </a>
                </div>
                <i class="icon-search"></i>

                <div class="nav__mobile__button">
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                </div>
            </div> 
        </div>
        <form class="form__search" action="https://www.antyradio.pl/Wyszukaj">
            <input type="text" name="q" id="input_search" autocomplete="off"/>
            <label for="input_search" class="hide"></label>
            <button type="submit">Szukaj</button>
            <i class="icon-x_icon"></i>
        </form>
        
    </div>
</header>
<div class="nav__mobile simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile__main">
    <div class="container">
        <div class="nav__mobile__top flex-box flex-box__flow__row-wrap flex-box__align-items__center">
            <a href="https://www.antyradio.pl" title="Antyradio" class="nav__mobile__top__logo">
                <img src="https://gfx.antyradio.pl/design/antyradio/src/images/logo.svg" alt="Logo Antyradio" width="160"/>
            </a>
                        <span class="nav__mobile__close">Zamknij menu <span class="icon-x_icon"></span></span>            
                <div class="shadow__line ">
    <span class="shadow__line__top"></span>
</div>        </div> 
        <nav class="flex-box flex-box__flow__row-wrap">
            <div class="nav__mobile__left">
                <div class="shadow__line">
                    <div class="shadow__line__top"></div>
                </div>
                <section class="nav__mobile__section nav__mobile__current simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile">
                    
                                            <ul>
                                                                    <li class="nav__item nav__mobile__current__item item__2486" data-deep="1"  data-state="close">
    <a href="https://www.antyradio.pl/Filmy-i-seriale" title="Filmy i seriale" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Filmy i seriale</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__2496" data-deep="2"  >
    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy" title="Filmy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Filmy</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__2720" data-deep="2"  >
    <a href="https://www.antyradio.pl/Filmy-i-seriale/Seriale" title="Seriale" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Seriale</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3265" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/zwiastuny" title="Zwiastuny" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zwiastuny</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3271" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/recenzje" title="Recenzje" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Recenzje</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                                    <li class="nav__item nav__mobile__current__item item__2706" data-deep="1"  data-state="close">
    <a href="https://www.antyradio.pl/Muzyka" title="Muzyka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Muzyka</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__3107" data-deep="2"  >
    <a href="https://www.antyradio.pl/Muzyka/Rock-News" title="Rock News" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rock News</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3111" data-deep="2"  >
    <a href="https://www.antyradio.pl/Muzyka/Koncerty" title="Koncerty" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Koncerty</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                                    <li class="nav__item nav__mobile__current__item item__2709" data-deep="1"  >
    <a href="https://www.antyradio.pl/News" title="News" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">News</span>
            </a>
    </li>                                                                    <li class="nav__item nav__mobile__current__item item__2715" data-deep="1"  data-state="close">
    <a href="https://www.antyradio.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__3298" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy" title="Sprawdź, co graliśmy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3300" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Turbo-Top" title="Turbo Top" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Turbo Top</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3301" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Ramowka" title="Ramówka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3302" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Programy" title="Programy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3308" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Ludzie-Radia" title="Ludzie Radia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ludzie Radia</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3309" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Radio-News" title="Radio News" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio News</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3315" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Patronaty-Antyradia" title="Patronaty Antyradia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Patronaty Antyradia</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3320" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Klasyczna-Lista-Przebojow" title="Klasyczna lista przebojów" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Klasyczna lista przebojów</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    </ul>
                                    </section>
            </div>

            <div class="nav__mobile__right flex-box flex-box__flow__row-wrap">
                                    <div class="nav__mobile__right__content flex__element">
                        <div class="nav__mobile__right__content__title">
                            Newsy
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://www.antyradio.pl/News/Nie-zyje-mistrz-swiata-w-Tetrisa-Mial-zaledwie-39-lat-45648" target="_self" title="Nie żyje mistrz świata w Tetrisa. Miał zaledwie 39 lat">
                                        <span>Nie żyje mistrz świata w Tetrisa. Miał zaledwie 39 lat</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/News/Samolot-Boeing-737-zniknal-z-radarow-Na-pokladzie-bylo-ponad-60-osob-45644" target="_self" title="Samolot Boeing 737 zniknął z radarów. Na pokładzie było ponad 60 osób">
                                        <span>Samolot Boeing 737 zniknął z radarów. Na pokładzie było ponad 60 osób</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/News/Najokrutniejsi-mordercy-11-letnia-Mary-Bell-45640" target="_self" title="Najokrutniejsi mordercy: 11-letnia Mary Bell">
                                        <span>Najokrutniejsi mordercy: 11-letnia Mary Bell</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/News/Naukowcy-Osoby-o-mrocznych-cechach-osobowosci-postrzegaja-pandemie-Covid-19-w-niecodzienny-sposob-45631" target="_self" title="Naukowcy: Osoby o "mrocznych" cechach osobowości postrzegają pandemię Covid-19 w niecodzienny sposób">
                                        <span>Naukowcy: Osoby o "mrocznych" cechach osobowości postrzegają pandemię Covid-19 w niecodzienny sposób</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/News/33metrowa-wagina-pojawila-sie-w-Brazylii-45627" target="_self" title="33-metrowa wagina pojawiła się w Brazylii. Artystkę zalała fala hejtu w sieci">
                                        <span>33-metrowa wagina pojawiła się w Brazylii. Artystkę zalała fala hejtu w sieci</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/News/Dearon-Deezer-D-Thompson-z-Ostrego-dyzuru-nie-zyje-Mial-55-lat-45622" target="_self" title="Zmarł gwiazdor "Ostrego dyżuru". Miał 55 lat">
                                        <span>Zmarł gwiazdor "Ostrego dyżuru". Miał 55 lat</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/News/Elon-Musk-przegonil-Jeffa-Bezosa-Szef-Tesli-najbogatszym-czlowiekiem-na-swiecie-45621" target="_self" title="Elon Musk przegonił Jeffa Bezosa. Szef Tesli najbogatszym człowiekiem na świecie">
                                        <span>Elon Musk przegonił Jeffa Bezosa. Szef Tesli najbogatszym człowiekiem na świecie</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/News/Marion-Ramsey-nie-zyje-Gwiazda-Akademii-policyjnej-miala-73-lata-45620" target="_self" title="Marion Ramsey nie żyje. Gwiazda "Akademii policyjnej" miała 73 lata">
                                        <span>Marion Ramsey nie żyje. Gwiazda "Akademii policyjnej" miała 73 lata</span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                                                        <div class="nav__mobile__right__content flex__element">
                        <div class="nav__mobile__right__content__title">
                            Popularne
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/newsy/wosp" target="_self" title="WOŚP 2021">
                                        <span>WOŚP 2021</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/newsy/polandrock-festival" target="_self" title="PolAndRock 2021">
                                        <span>PolAndRock 2021</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/newsy/koronawirus" target="_self" title="Koronawirus">
                                        <span>Koronawirus</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Netflix-nowosci-na-grudzien-Mank-Chilling-Adventures-of-Sabrina-4-i-swiateczne-filmy-45008" target="_self" title="Netflix - nowości na grudzień">
                                        <span>Netflix - nowości na grudzień</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/najlepsze-plyty-miesiaca" target="_self" title="Najlepsze płyty miesiąca">
                                        <span>Najlepsze płyty miesiąca</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/oscary" target="_self" title="Oscary 2021">
                                        <span>Oscary 2021</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Turbo-Top" target="_self" title="Turbo top">
                                        <span>Turbo top</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/motoryzacja/archiwum-tajemnic" target="_self" title="Archiwum tajemnic">
                                        <span>Archiwum tajemnic</span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                                                        <div class="nav__mobile__right__content flex__element">
                        <div class="nav__mobile__right__content__title">
                            Filmy
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/mulan" target="_self" title="Mulan">
                                        <span>Mulan</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/tenet" target="_self" title="Tenet">
                                        <span>Tenet</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/petla" target="_self" title="Pętla">
                                        <span>Pętla</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/nowi-mutanci" target="_self" title="Nowi mutanci">
                                        <span>Nowi mutanci</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/25-lat-niewinnosci-sprawa-tomka-komendy" target="_self" title="25 lat niewinności. Sprawa Tomka Komendy">
                                        <span>25 lat niewinności. Sprawa Tomka Komendy</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/after-2" target="_self" title="After 2">
                                        <span>After 2</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/czarna-pantera-2" target="_self" title="Czarna pantera 2">
                                        <span>Czarna pantera 2</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/sniegu-juz-nigdy-nie-bedzie" target="_self" title="Śniegu już nigdy nie będzie">
                                        <span>Śniegu już nigdy nie będzie</span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                                            <div class="width__full--desktop"></div>
                                                        <div class="nav__mobile__right__content flex__element">
                        <div class="nav__mobile__right__content__title">
                            Seriale
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/lucyfer" target="_self" title="Lucyfer">
                                        <span>Lucyfer</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://antyradio.pl/tags/kategoria/film/atomowki" target="_self" title="Atomówki">
                                        <span>Atomówki</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/z-archiwum-x" target="_self" title="Z archiwum X">
                                        <span>Z archiwum X</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/-the-boys" target="_self" title="The Boys">
                                        <span>The Boys</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/wiedzmin" target="_self" title="Wiedźmin">
                                        <span>Wiedźmin</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/the-mandalorian" target="_self" title="The Mandalorian">
                                        <span>The Mandalorian</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/raised-by-wolves" target="_self" title="Raised by Wolves">
                                        <span>Raised by Wolves</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/riverdale" target="_self" title="Riverdale">
                                        <span>Riverdale</span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                                                        <div class="nav__mobile__right__content flex__element">
                        <div class="nav__mobile__right__content__title">
                            Radio
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://www.eurozet.pl/Kariera" target="_self" title="Kariera">
                                        <span>Kariera</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy" target="_self" title="Sprawdź, co graliśmy">
                                        <span>Sprawdź, co graliśmy</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Czestotliwosci" target="_self" title="Częstotliwości">
                                        <span>Częstotliwości</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Ramowka" target="_self" title="Ramówka">
                                        <span>Ramówka</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Programy" target="_self" title="Programy">
                                        <span>Programy</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Ludzie-Radia" target="_self" title="Ludzie">
                                        <span>Ludzie</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Kontakt-2237" target="_self" title="Kontakt">
                                        <span>Kontakt</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Konkursy" target="_self" title="Konkursy">
                                        <span>Konkursy</span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                                                        <div class="nav__mobile__right__content flex__element">
                        <div class="nav__mobile__right__content__title">
                            Podcasty
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Zaraz-bedzie-ciemno" target="_self" title="Zaraz będzie ciemno ">
                                        <span>Zaraz będzie ciemno</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Makakofonia-MakakArt" target="_self" title="Makokofonia/Makakart ">
                                        <span>Makokofonia/Makakart</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Najgorsze-Panstwo-Swiata" target="_self" title="Najgorsze państwo świata">
                                        <span>Najgorsze państwo świata</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Gastrofaza" target="_self" title="Gastrofaza ">
                                        <span>Gastrofaza </span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Historia-niejednej-piosenki" target="_self" title="Historia niejednej piosenki">
                                        <span>Historia niejednej piosenki</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Kino-na-podsluchu" target="_self" title="Kino na podsłuchu">
                                        <span>Kino na podsłuchu</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Wieczorne-Rozmowy" target="_self" title="Wieczorne rozmowy">
                                        <span>Wieczorne rozmowy</span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                                            <div class="width__full--desktop"></div>
                                                </div>
        </nav>
        <div class="shadow__line rotate__mobile--180">
    <span class="shadow__line__bottom"></span>
</div>        <div class="nav__mobile__content ">

            <div class="nav__mobile__footer flex-box flex-box__flow__row-wrap">

                <form class="form__search" action="https://www.antyradio.pl/Wyszukaj">
                    <input type="text" name="q" id="input_search" autocomplete="off" placeholder="Szukaj" />
                    <div class="shadow__line ">
    <span class="shadow__line__bottom"></span>
</div>                    <label for="input_search" class="hide"></label>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>

                <section class="nav__mobile__section nav__mobile__section__social">
                    <div class="nav__mobile__section--title show__mobile">Znajdziesz nas także</div>
                    <ul class=" social__list flex-box">
                                                    <li class="social__list__item social__facebook">
                                <a href="https://www.facebook.com/antyradio/" title="Facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                            </li>
                                                    <li class="social__list__item social__twitter">
                                <a href="https://twitter.com/antyradiopl" title="Twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                            </li>
                                                    <li class="social__list__item social__youtube">
                                <a href="https://www.youtube.com/channel/UC4De0QSkdTJE0bB8G6IrJ7A" title="Youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                            </li>
                                                    <li class="social__list__item social__instagram">
                                <a href="https://www.instagram.com/antyradio/" title="Instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                            </li>
                                            </ul>
                </section>

                <section class="nav__mobile__section nav__mobile__section__apps show__mobile">
                    <div class="nav__mobile__section--title">Pobierz Apkę antyradia</div>
                    <ul>
                        <li><a href="https://play.google.com/store/apps/details?id=pl.antyradio20"><img src="/design/antyradio/src/images/google-play.svg" alt="Aplikacja Antyradio google play" width="100" /></a></li>
                        <li><a href="https://itunes.apple.com/us/app/antyradio/id413109519?mt=8"><img src="/design/antyradio/src/images/app-store.svg" alt="Aplikacja Antyradio app store"  width="100" /></a></li>
                    </ul>
                </section>

                <section class="nav__mobile__section nav__mobile__section__other">
                    <ul class="flex-box flex-box__flow__row-wrap">
                                                            <li class="nav__item nav__mobile__other__item item__3116" data-deep="1"  >
    <a href="https://www.antyradio.pl/Zastrzezenia-prawne-1003" title="Zastrzeżenia prawne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zastrzeżenia prawne</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__other__item item__3120" data-deep="1"  >
    <a href="https://newsroom.eurozet.pl/26144-ochrona-danych-osobowych" title="Polityka prywatności" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka prywatności</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__other__item item__3657" data-deep="1"  >
    <a href="https://www.antyradio.pl/Redakcja" title="Redakcja" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Redakcja</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__other__item item__3123" data-deep="1"  >
    <a href="https://www.eurozet.pl/Kariera" title="Kariera" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kariera</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__other__item item__3125" data-deep="1"  >
    <a href="https://www.antyradio.pl/Kontakt-2237" title="Kontakt" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kontakt</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__other__item item__3130" data-deep="1"  >
    <a href="#rodo" title="Zmień ustawienia prywatności" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zmień ustawienia prywatności</span>
            </a>
    </li>                                            </ul>
                </section>

                                                                                                                                                                                                                                                                                                            
                <div class="nav__mobile__section nav__mobile__section__services">
                        <div class="select__custom nav__footer-sites" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                </div> 

            </div>
        </div>
    </div>
</div><!-- /esi -->
        <!-- esi:include src="http://www.antyradio.pl/esi/block/nav/mobile"-->

<div class="nav__mobile">
    <div class="nav__mobile__header nav__mobile__section flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
        <a href="https://www.antyradio.pl" title="Antyradio" class="nav__mobile__logo">
            <img src="https://gfx.antyradio.pl/design/antyradio/src/images/logo.svg" alt="Antyradio" height="35"/>
        </a>
        <span class="nav__mobile__close icon-icn_x-close2" title="Zamknij nawigację serwisu"></span>
    </div>
    <div class="nav__mobile__content simple-bar">
        <div class="nav__mobile__nav nav__mobile__section">
            <ul class="nav__mobile__list">
                <li class="nav__mobile__list__item flex-box flex-box__align-items__center flex-box__flow__row-wrap" data-deep="1">
                    <a href="https://www.antyradio.pl" title="Antyradio" target="_self" class="flex-box flex-box__align-items__center flex-box__justify-content__space-between">
                        Antyradio radio
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div><!-- /esi -->
                                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/269004?slot=w2g-art-slot1&device=all"-->
            <div class="advert dfp w2g-art-slot1 " data-slot="w2g-art-slot1" data-device="all"></div><!-- /esi -->
                            <main class="bg--white container">
            
         
<article class="article__full full__article">
    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/breadcrumbs/269004"-->
                                                        
<div class="esi breadcrumbs " >
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.antyradio.pl" title="Antyradio">Antyradio</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Filmy-i-seriale" title="Filmy i seriale">
Filmy i seriale</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Filmy-i-seriale/Filmy" title="Filmy">
Filmy</a>
                    </li>
                                                            </ul>
</div><!-- /esi -->
    <div class="article__full__content">
        
        
        <div class="row  flex-box flex-box__flow__row-wrap flex-box__align-items__start">
            <div class="main__header text__align--center article__header flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center  margin__bottom__mobile--20"><h1 class="main__header--title">"Harry Potter": najbardziej wzruszająca scena powstała przez przypadek. O który fragment chodzi?</h1></div>
            <div class="article__full__header flex-box flex-box__flow__row-wrap">
                
<div class="info-header flex-box flex-box__flow__row-wrap">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/sergiusz-kurczuk" title="Sergiusz Kurczuk">Sergiusz Kurczuk</a>
                                                        </div>
        <i class="info-header__icon icon-wimek_icon"></i>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="16.02.2021 13:23">
            <span class="info-header__date--published__date">16.02.2021</span>
            <span class="info-header__date--published__time">13:23</span>        </div>
            </div>
</div>                
<div class="social-share flex-box flex-box__flow__row-wrap">
    <ul class="social-share__list">
                    <li class="social-share__list__item social-share__list__facebook2 social__facebook2--color social__facebook2--border share__facebook2" data-href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-O-ktory-fragment-chodzi-46347" data-title="&quot;Harry Potter&quot;: najbardziej wzruszająca scena powstała przez przypadek. O który fragment chodzi?">
                <a href="#" title="Podziel się" rel="noopener"  class="flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook2"></span></a>
            </li>
                    <li class="social-share__list__item social-share__list__messenger social__messenger--color social__messenger--border share__messenger" data-href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-O-ktory-fragment-chodzi-46347" data-title="&quot;Harry Potter&quot;: najbardziej wzruszająca scena powstała przez przypadek. O który fragment chodzi?">
                <a href="#" title="Wyślij" rel="noopener"  class="flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messenger"></span></a>
            </li>
                    <li class="social-share__list__item social-share__list__twitter social__twitter--color social__twitter--border share__twitter" data-href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-O-ktory-fragment-chodzi-46347" data-title="&quot;Harry Potter&quot;: najbardziej wzruszająca scena powstała przez przypadek. O który fragment chodzi?">
                <a href="#" title="Tweetnij" rel="noopener"  class="flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
            </li>
                            <li class="social-share__list__item social-share__list__googlenews social__googlenews--color social__googlenews--border share__googlenews">
                <a target="_blank" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" title="Google news" rel="noopener"  class="flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center">
                        <img src="https://gfx.antyradio.pl/design/antyradio/src/images/icon-google-news.svg" />
                </a>
            </li>
                
    </ul>
</div>            </div>
                <figure class="article__full__figure">
                                




        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='276671'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/harry-potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-o-ktory-fragment-chodzi-46347/15253444-1-pol-PL/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek.-O-ktory-fragment-chodzi_article_contentSM.jpg" media="(max-width: 767px)" data-width="360" data-height="193"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/harry-potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-o-ktory-fragment-chodzi-46347/15253444-1-pol-PL/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek.-O-ktory-fragment-chodzi_article.jpg" data-width="1240" data-height="540" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/harry-potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-o-ktory-fragment-chodzi-46347/15253444-1-pol-PL/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek.-O-ktory-fragment-chodzi_article.jpg" data-width="1240" data-height="540" alt="Daniel Radcliffe/ Harry Potter - HARRY POTTER I KAMIEN FILOZOFICZNY - kadr z filmu" data-sizes="auto"   data-portal-copyright=" SPLASH NEWS/East News"/>
                </picture>
                                                                                <span class="image__source">
                                Fot.  SPLASH NEWS/East News    </span>
        </div>


</div>        
    </figure>            <div class="all__content flex-box flex-box__flow__row-wrap">
                <div class="column__left">
                                            <div class="article__full__lead">
                            
<p>Finałowa scena z filmu &quot;Harry Potter i Kamień Filozoficzny&quot; to wzruszający moment. Okazuje się, że część ładunku emocjonalnego tego momentu, powstała przypadkiem. </p>                        </div>
                                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/269004?slot=w2g-art-slot2&device=all"-->
            <div class="advert dfp w2g-art-slot2 " data-slot="w2g-art-slot2" data-device="all"></div><!-- /esi -->
                    <div class="article__full__body">
                        
<p>Film <a href="https://www.antyradio.pl/tags/kategoria/film/harry-potter" target="_blank"   rel="dofollow noopener">&quot;Harry Potter i Kamień Filozoficzny&quot;</a> w 2021 roku obchodzi<b> 20. rocznicę premiery.</b> Z tego powodu w sieci pojawia się coraz więcej <b>ciekawostek na temat jego powstawania.</b> Najnowsza dotyczy jednej z najbardziej poruszających scen z <b>pierwszej części słynnej adaptacji kultowej serii.</b></p><a name="eztoc15253437_0_1" id="eztoc15253437_0_1"></a><h2>&quot;Harry Potter&quot; - finałowa scena powstała przez przypadek?</h2><p>Seria o młodym czarodzieju to <b>kultowa pozycja dla młodych widzów.</b> Od dwudziestu lat kolejne pokolenia z zapartym tchem śledzą przygody Harry'ego i poznają magiczny świat stworzony przez <a href="https://www.antyradio.pl/tags/kategoria/film/j-k-rowling" target="_blank"   rel="dofollow noopener">J.K. Rowling</a>.</p><div class="embed__article__new align__ embed__old--article">
    
    <div class="header__red">
        <span>
            Polecamy
        </span>
    </div>
        

<div class="list-element article margin__bottom__desktop--25 ">
    <div class="list-element__image imagewaiting--205 " >
                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-dziadek-gwiazdora-serii-wystapil-w-pierwszym-filmie-W-kogo-sie-wcielil-46124" title="&quot;Harry Potter&quot; - dziadek gwiazdora serii wystąpił w pierwszym filmie. W kogo się wcielił?"  target="_self" class="image__url" id="LinkArea:LB_268097" >
                    




                                            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='275714'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/harry-potter-dziadek-gwiazdora-serii-wystapil-w-pierwszym-filmie-w-kogo-sie-wcielil-46124/15199070-1-pol-PL/Harry-Potter-dziadek-gwiazdora-serii-wystapil-w-pierwszym-filmie.-W-kogo-sie-wcielil_size-360x240_north.jpg" media="(max-width: 767px)" data-width="360" data-height="240"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/harry-potter-dziadek-gwiazdora-serii-wystapil-w-pierwszym-filmie-w-kogo-sie-wcielil-46124/15199070-1-pol-PL/Harry-Potter-dziadek-gwiazdora-serii-wystapil-w-pierwszym-filmie.-W-kogo-sie-wcielil_size-220x147_north.jpg" data-width="220" data-height="147" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/harry-potter-dziadek-gwiazdora-serii-wystapil-w-pierwszym-filmie-w-kogo-sie-wcielil-46124/15199070-1-pol-PL/Harry-Potter-dziadek-gwiazdora-serii-wystapil-w-pierwszym-filmie.-W-kogo-sie-wcielil_size-220x147_north.jpg" data-width="220" data-height="147" alt="TOM FELTON, DANIEL RADCLIFFE - Harry Potter i Kamień filozoficzny - kadr z filmu" data-sizes="auto"   data-portal-copyright=" Mary Evans Picture Library/East News"/>
                </picture>
                                                                        </div>


</div>        </a></div>    <div class="list-element__title">
        <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-dziadek-gwiazdora-serii-wystapil-w-pierwszym-filmie-W-kogo-sie-wcielil-46124"  target="_self" title="&quot;Harry Potter&quot; - dziadek gwiazdora serii wystąpił w pierwszym filmie. W kogo się wcielił?">
            <span>
&quot;Harry Potter&quot; - dziadek gwiazdora serii wystąpił w pierwszym filmie. W kogo się wcielił?</span>
        </a>
    </div></div>
</div><p>&quot;Harry Potter&quot; to nie tylko czarodziejskie przygody, ale również <b>wiele poruszających sytuacji. </b>Jedna z najbardziej emocjonalnych scen w &quot;Kamieniu Filozoficznym&quot;, to <b>finał, w którym Harry wraca do domu Dursleyów na wakacje.</b> Opuszcza Hogwart i wsiada do magicznego pociągu. Zanim jednak odjeżdża, <b>żegna się z Hagridem, który wręcza mu album ze zdjęciem jego rodziców.</b></p><div class="embed__article__new align__ embed__old--article">
    
    <div class="header__red">
        <span>
            Polecamy
        </span>
    </div>
        

<div class="list-element article margin__bottom__desktop--25 ">
    <div class="list-element__image imagewaiting--205 " >
                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-15-ciekawostek-ktore-JK-Rowling-zdradzila-juz-po-zakonczeniu-serii-38934" title="&quot;Harry Potter&quot;: 15 ciekawostek, które J.K. Rowling zdradziła już po zakończeniu serii"  target="_self" class="image__url" id="LinkArea:LB_220384" >
                    




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='225194'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/harry-potter-15-ciekawostek-ktore-jk-rowling-zdradzila-juz-po-zakonczeniu-serii-38934/11528150-1-pol-PL/Harry-Potter-15-ciekawostek-ktore-J.K.-Rowling-zdradzila-juz-po-zakonczeniu-serii_size-360x240.jpg" media="(max-width: 767px)" data-width="360" data-height="240"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/harry-potter-15-ciekawostek-ktore-jk-rowling-zdradzila-juz-po-zakonczeniu-serii-38934/11528150-1-pol-PL/Harry-Potter-15-ciekawostek-ktore-J.K.-Rowling-zdradzila-juz-po-zakonczeniu-serii_size-220x147.jpg" data-width="220" data-height="147" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/harry-potter-15-ciekawostek-ktore-jk-rowling-zdradzila-juz-po-zakonczeniu-serii-38934/11528150-1-pol-PL/Harry-Potter-15-ciekawostek-ktore-J.K.-Rowling-zdradzila-juz-po-zakonczeniu-serii_size-220x147.jpg" data-width="220" data-height="147" alt="&quot;Harry Potter&quot;: 15 ciekawostek, które J.K. Rowling zdradziła już po zakończeniu serii" data-sizes="auto"   data-portal-copyright="Foto: materiały prasowe Warner Bros."/>
                </picture>
                                                                        </div>


</div>        </a></div>    <div class="list-element__title">
        <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-15-ciekawostek-ktore-JK-Rowling-zdradzila-juz-po-zakonczeniu-serii-38934"  target="_self" title="&quot;Harry Potter&quot;: 15 ciekawostek, które J.K. Rowling zdradziła już po zakończeniu serii">
            <span>
&quot;Harry Potter&quot;: 15 ciekawostek, które J.K. Rowling zdradziła już po zakończeniu serii</span>
        </a>
    </div></div>
</div><p><b>David Heyman</b> <b>- producent wszystkich ośmiu filmów z serii &quot;Harry Potter&quot;</b> udzielił niedawno wywiadu magazynowi <b>&quot;Empire&quot;.</b> Zdradził w nim, że duża część ładunku emocjonalnego finałowej sceny, przekazanego przez <a href="https://www.antyradio.pl/tags/kategoria/film/daniel-radcliffe" target="_blank"   rel="dofollow noopener">Daniela Radcliffe'a</a> powstała przypadkowo.<b> Młody aktor miał bowiem alergię na jeden z elementów charakteryzacji.</b></p><blockquote class="blockquote type--1">
    <p>Nigdy nie zapomnę pierwszego dnia na planie zdjęciowym, kiedy kręciliśmy ostatnią scenę &quot;Kamienia Filozoficznego&quot;, w której Hagrid i Harry żegnają się na stacji kolejowej w Hogsmeade. Dan [Radcliffe] nosił soczewki kontaktowe, żeby mieć zielone oczy, i miał na nie reakcję alergiczną. Jego oczy były zaczerwienione i opuchnięte i musieliśmy je wyjąć - pomyśleliśmy, że możemy dodać tę zielony odcień cyfrowo, chociaż ostatecznie zdecydowaliśmy się tego nie robić, ponieważ wydawało się to strasznie sztuczne. Ale oczy Dana były opuchnięte i czerwone i, co dziwne, pasowało to do sceny, w której żegnał się z Hagridem.</p>    
    </blockquote>
<p>Jak widać, przypadek związany z <b>uczuleniem Radcliffe'a</b> przełożył się na efekt końcowy finałowej sceny, która zapewne <b>doprowadziła nie jednego widza do prawdziwych łez wzruszenia.</b> Heyman rozwiązał też <b>jedną z zagadek filmowej serii.</b> Fani przez lata zastanawiali się, <b>dlaczego nie zmieniono koloru oczu młodego aktora,</b> by pasował on do odcienia pigmentu tęczówki fikcyjnego bohatera.</p><div class="embed__article__new align__ embed__old--article">
    
    <div class="header__red">
        <span>
            Polecamy
        </span>
    </div>
        

<div class="list-element article margin__bottom__desktop--25 ">
    <div class="list-element__image imagewaiting--205 " >
                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-10-odstepstw-od-ksiazek-ktore-sprawiaja-ze-filmy-z-serii-nie-maja-sensu-39043" title="&quot;Harry Potter&quot;: 10 odstępstw od książek, które sprawiają, że filmy z serii nie mają sensu"  target="_self" class="image__url" id="LinkArea:LB_220859" >
                    




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='226009'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/harry-potter-10-odstepstw-od-ksiazek-ktore-sprawiaja-ze-filmy-z-serii-nie-maja-sensu-39043/11552479-1-pol-PL/Harry-Potter-10-odstepstw-od-ksiazek-ktore-sprawiaja-ze-filmy-z-serii-nie-maja-sensu_size-360x240.jpg" media="(max-width: 767px)" data-width="360" data-height="240"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/harry-potter-10-odstepstw-od-ksiazek-ktore-sprawiaja-ze-filmy-z-serii-nie-maja-sensu-39043/11552479-1-pol-PL/Harry-Potter-10-odstepstw-od-ksiazek-ktore-sprawiaja-ze-filmy-z-serii-nie-maja-sensu_size-220x147.jpg" data-width="220" data-height="147" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/harry-potter-10-odstepstw-od-ksiazek-ktore-sprawiaja-ze-filmy-z-serii-nie-maja-sensu-39043/11552479-1-pol-PL/Harry-Potter-10-odstepstw-od-ksiazek-ktore-sprawiaja-ze-filmy-z-serii-nie-maja-sensu_size-220x147.jpg" data-width="220" data-height="147" alt="&quot;Harry Potter&quot;: 10 odstępstw od książek, które sprawiają, że filmy z serii nie mają sensu" data-sizes="auto"   data-portal-copyright="Foto: materiały prasowe Warner Bros."/>
                </picture>
                                                                        </div>


</div>        </a></div>    <div class="list-element__title">
        <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-10-odstepstw-od-ksiazek-ktore-sprawiaja-ze-filmy-z-serii-nie-maja-sensu-39043"  target="_self" title="&quot;Harry Potter&quot;: 10 odstępstw od książek, które sprawiają, że filmy z serii nie mają sensu">
            <span>
&quot;Harry Potter&quot;: 10 odstępstw od książek, które sprawiają, że filmy z serii nie mają sensu</span>
        </a>
    </div></div>
</div><p>W sztuce, szczególnie tak skomplikowanej jak film, <b>przypadek odgrywa czasem bardzo dużą rolę.</b> Jakie inne tajemnice na temat filmu &quot;Harry Potter i Kamień Filozoficzny&quot; poznamy z okazji 20-lecia premiery? Zapewne przekonamy się w ciągu najbliższych miesięcy.</p>

<div class="embed poll react preloader" data-id="5fca33b43116476f7740817c" data-type-value="int">
    <div class="loader loader-js-content"><div class="square" ></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square "></div>
        <div class="square last"></div>
      </div>
    <div class="content-poll animated"></div>
</div><div class="embed__article__new align__ embed__old--article">
    
    <div class="header__red">
        <span>
            Polecamy
        </span>
    </div>
        

<div class="list-element article margin__bottom__desktop--25 ">
    <div class="list-element__image imagewaiting--205 " >
                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-6-najciekawszych-teorii-zwiazanych-z-seria-42934" title="&quot;Harry Potter&quot; - 6 najciekawszych teorii związanych z serią. Zmieniają wszystko!"  target="_self" class="image__url" id="LinkArea:LB_247392" >
                    




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='253637'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/harry-potter-6-najciekawszych-teorii-zwiazanych-z-seria-42934/12378989-1-pol-PL/Harry-Potter-6-najciekawszych-teorii-zwiazanych-z-seria.-Zmieniaja-wszystko_size-360x240.jpg" media="(max-width: 767px)" data-width="360" data-height="240"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/harry-potter-6-najciekawszych-teorii-zwiazanych-z-seria-42934/12378989-1-pol-PL/Harry-Potter-6-najciekawszych-teorii-zwiazanych-z-seria.-Zmieniaja-wszystko_size-220x147.jpg" data-width="220" data-height="147" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/harry-potter-6-najciekawszych-teorii-zwiazanych-z-seria-42934/12378989-1-pol-PL/Harry-Potter-6-najciekawszych-teorii-zwiazanych-z-seria.-Zmieniaja-wszystko_size-220x147.jpg" data-width="220" data-height="147" alt="&quot;Harry Potter&quot; - 6 najciekawszych teorii związanych z serią. Zmieniają wszystko!" data-sizes="auto"   data-portal-copyright="Foto: Wiese/FaceToFace/REPORTER/ East News"/>
                </picture>
                                                                        </div>


</div>        </a></div>    <div class="list-element__title">
        <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-6-najciekawszych-teorii-zwiazanych-z-seria-42934"  target="_self" title="&quot;Harry Potter&quot; - 6 najciekawszych teorii związanych z serią. Zmieniają wszystko!">
            <span>
&quot;Harry Potter&quot; - 6 najciekawszych teorii związanych z serią. Zmieniają wszystko!</span>
        </a>
    </div></div>
</div>                    </div>
                    <div class="article__full__author">

            <div class="article__full__author--image">
            




        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='169312'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/redakcja/sergiusz-kurczuk/7217840-4-pol-PL/Sergiusz-Kurczuk-redaktor-online-Antyradio.pl_size-100x100.jpg" media="(max-width: 767px)" data-width="100" data-height="100"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/redakcja/sergiusz-kurczuk/7217840-4-pol-PL/Sergiusz-Kurczuk-redaktor-online-Antyradio.pl_size-100x100.jpg" data-width="100" data-height="100" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/redakcja/sergiusz-kurczuk/7217840-4-pol-PL/Sergiusz-Kurczuk-redaktor-online-Antyradio.pl_size-100x100.jpg" data-width="100" data-height="100" alt="Sergiusz Kurczuk" data-sizes="auto"  title="Sergiusz Kurczuk" data-portal-copyright="Antyradio"/>
                </picture>
                                                                        </div>


</div>        </div>
        <div class="article__full__author--name">


                                                                                                                                                                <a href="/tags/kategoria/redakcja/sergiusz-kurczuk" title="Sergiusz Kurczuk">Sergiusz Kurczuk</a>
                                                                            

            <span>Redaktor antyradia</span>
        </div>
    </div>                    <!-- esi:include src="http://www.antyradio.pl/esi/block/content/likeus/269004"-->
<div class="likeus">
    Polub Antyradio na Facebooku 

    <div class="fb-like" data-href="https://www.antyradio.pl/" data-width="150" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
<!-- /esi -->
                    <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">
        
        <ul class="social-share__list">
                            
                <li class="social-share__list__item social-share__list__facebook2 ">
                    <a href="#" data-title="&quot;Harry Potter&quot;: najbardziej wzruszająca scena powstała przez przypadek. O który fragment chodzi?" data-href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-O-ktory-fragment-chodzi-46347" title="Udostępnij na facebook2" target="_blank" rel="noopener" class="share__facebook2 flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook2"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            
                <li class="social-share__list__item social-share__list__messenger ">
                    <a href="#" data-title="&quot;Harry Potter&quot;: najbardziej wzruszająca scena powstała przez przypadek. O który fragment chodzi?" data-href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-O-ktory-fragment-chodzi-46347" title="Udostępnij na messenger" target="_blank" rel="noopener" class="share__messenger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messenger"></span><span class="show-on-fb"></span></a>
                </li>
                            
                <li class="social-share__list__item social-share__list__twitter ">
                    <a href="#" data-title="&quot;Harry Potter&quot;: najbardziej wzruszająca scena powstała przez przypadek. O który fragment chodzi?" data-href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-O-ktory-fragment-chodzi-46347" title="Udostępnij na twitter" target="_blank" rel="noopener" class="share__twitter flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span><span class="show-on-fb"></span></a>
                </li>
                        <li class="social-share__list__item social-share__list__googlenews social__googlenews--bg">
                <span class="button__googlenews flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center">
                    <a target="_blank" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" title="Google News" rel="noopener"  class="share__googlenews flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center">
                        <img src="https://gfx.antyradio.pl/design/antyradio/src/images/icon-google-news.svg" />
                    </a>
                </span>
            </li>
                            <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__antyradio" data-button-size="50" data-template="square" ></div>
        </div>
    </div>                                            <div class="full__article__tags">
    <div class="full__article__tags__label">Wszystko na temat:</div>
    <div class="full__article__tags__list">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagdaniel-radcliffe" title="Daniel Radcliffe" href="/tags/kategoria/film/daniel-radcliffe">Daniel Radcliffe <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagharry-potter" title="Harry Potter" href="/tags/kategoria/film/harry-potter">Harry Potter <span class="full__article__tags__list__item--dot"></span></a>
            </div>
</div>                                        <div class="w2g-under-tags">
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/269004?slot=w2g-art-slot7&device=desktop"-->
            <div class="advert dfp w2g-art-slot7 " data-slot="w2g-art-slot7" data-device="desktop"></div><!-- /esi -->
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/269004?slot=w2g-art-slot8&device=desktop"-->
            <div class="advert dfp w2g-art-slot8 " data-slot="w2g-art-slot8" data-device="desktop"></div><!-- /esi -->
                    </div>
                    
                                            
                        
                                    </div>
                <div class="column__right">
                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/269004?slot=w2g-art-slot9&device=desktop"-->
            <div class="advert dfp w2g-art-slot9 " data-slot="w2g-art-slot9" data-device="desktop"></div><!-- /esi -->
                        
<!-- esi:include src="http://www.antyradio.pl/esi/block/content/top/269004/YToyOntzOjk6ImRhdGFjaGFycyI7aTo0O3M6OToia2F0ZWdvcmlhIjtzOjE1OiJmaWxteS1pLXNlcmlhbGUiO30="-->
        




                    
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                            
                            
                            
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                            
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                            
                                                     
                                        
                            
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                            
                                                     
                                        
                            
                                                     
                                        
                            
                            
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                            
                            
                            
                            
                                                     
                                        
                            
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                            
                            
                                                     
                                        
                            
                            
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                            
                            
                            
                                                     
                                        
                            
                            
                            
                            
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                            
                            
                                                     
                                        
                                                     
                                        
                                                     
                                        
                                                     
                                        
                            
                            
                                                     
                                        
                                                     
                                        
                            
                            
                                                     
                                        
                            
                                                     
                                        
                                                     
                                        
                                                     
                                        
                            
                                                     
                                        
                            
                            
                            
                            
                            
                            
                            
                
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="esi top margin__bottom__desktop--40 margin__bottom__mobile--20 ">
        <span class="main__header main__header--page text__align--center header__small flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center margin__bottom__desktop--30 margin__bottom__mobile--20">
<span class="main__header--lines"></span>
<span class="main__header--title">
            TOP 5
        </span>
<span class="main__header--lines"></span></span>
        <div class="list-elements flex-box flex-box__flow__row-wrap flex-box__justify-content__start tab tab--open" data-site="Antyradio">
            <div>
                
                                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Top-10-filmow-w-ktorych-aktorzy-uprawiali-prawdziwy-seks-17504" title="Top 10 filmów, w których aktorzy uprawiali prawdziwy seks" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_115273" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='117441'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/film/duperele/top-10-filmow-w-ktorych-aktorzy-uprawiali-prawdziwy-seks-17504/1250471-3-pol-PL/Top-10-filmow-w-ktorych-aktorzy-uprawiali-prawdziwy-seks_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/film/duperele/top-10-filmow-w-ktorych-aktorzy-uprawiali-prawdziwy-seks-17504/1250471-3-pol-PL/Top-10-filmow-w-ktorych-aktorzy-uprawiali-prawdziwy-seks_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio/storage/images/film/duperele/top-10-filmow-w-ktorych-aktorzy-uprawiali-prawdziwy-seks-17504/1250471-3-pol-PL/Top-10-filmow-w-ktorych-aktorzy-uprawiali-prawdziwy-seks_size-250x250.jpg" data-width="250" data-height="250" alt="Top 10 filmów, w których aktorzy uprawiali prawdziwy seks" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>            </a>
                                        <div class="list-element__flex--number">
                    1
                </div>
            
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Top-10-filmow-w-ktorych-aktorzy-uprawiali-prawdziwy-seks-17504" title="Top 10 filmów, w których aktorzy uprawiali prawdziwy seks" id="LinkArea:LB_115273" class="   "   target="_self">
                <span>
Top 10 filmów, w których aktorzy uprawiali prawdziwy seks</span>
            </a>
        </div>
            </div>                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-10-odstepstw-od-ksiazek-ktore-sprawiaja-ze-filmy-z-serii-nie-maja-sensu-39043" title="&quot;Harry Potter&quot;: 10 odstępstw od książek, które sprawiają, że filmy z serii nie mają sensu" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_220859" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='226009'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/harry-potter-10-odstepstw-od-ksiazek-ktore-sprawiaja-ze-filmy-z-serii-nie-maja-sensu-39043/11552479-1-pol-PL/Harry-Potter-10-odstepstw-od-ksiazek-ktore-sprawiaja-ze-filmy-z-serii-nie-maja-sensu_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/harry-potter-10-odstepstw-od-ksiazek-ktore-sprawiaja-ze-filmy-z-serii-nie-maja-sensu-39043/11552479-1-pol-PL/Harry-Potter-10-odstepstw-od-ksiazek-ktore-sprawiaja-ze-filmy-z-serii-nie-maja-sensu_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/harry-potter-10-odstepstw-od-ksiazek-ktore-sprawiaja-ze-filmy-z-serii-nie-maja-sensu-39043/11552479-1-pol-PL/Harry-Potter-10-odstepstw-od-ksiazek-ktore-sprawiaja-ze-filmy-z-serii-nie-maja-sensu_size-250x250.jpg" data-width="250" data-height="250" alt="&quot;Harry Potter&quot;: 10 odstępstw od książek, które sprawiają, że filmy z serii nie mają sensu" data-sizes="auto"   data-portal-copyright="Foto: materiały prasowe Warner Bros."/>
                </picture>
                                                                        </div>


</div>            </a>
                                        <div class="list-element__flex--number">
                    2
                </div>
            
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-10-odstepstw-od-ksiazek-ktore-sprawiaja-ze-filmy-z-serii-nie-maja-sensu-39043" title="&quot;Harry Potter&quot;: 10 odstępstw od książek, które sprawiają, że filmy z serii nie mają sensu" id="LinkArea:LB_220859" class="   "   target="_self">
                <span>
&quot;Harry Potter&quot;: 10 odstępstw od książek, które sprawiają, że filmy z serii nie mają sensu</span>
            </a>
        </div>
            </div>                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Koronawirus-zmusil-tworcow-Wiedzmina-do-zmian-w-obsadzie-Jeden-z-aktorow-musial-zrezygnowac-z-roli-43875" title="Koronawirus zmusił twórców &quot;Wiedźmina&quot; do zmian w obsadzie. Jeden z aktorów musiał zrezygnować z roli" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_253504" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='260210'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/koronawirus-zmusil-tworcow-wiedzmina-do-zmian-w-obsadzie-jeden-z-aktorow-musial-zrezygnowac-z-roli-43875/12581144-1-pol-PL/Koronawirus-zmusil-tworcow-Wiedzmina-do-zmian-w-obsadzie.-Jeden-z-aktorow-musial-zrezygnowac-z-roli_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/koronawirus-zmusil-tworcow-wiedzmina-do-zmian-w-obsadzie-jeden-z-aktorow-musial-zrezygnowac-z-roli-43875/12581144-1-pol-PL/Koronawirus-zmusil-tworcow-Wiedzmina-do-zmian-w-obsadzie.-Jeden-z-aktorow-musial-zrezygnowac-z-roli_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/koronawirus-zmusil-tworcow-wiedzmina-do-zmian-w-obsadzie-jeden-z-aktorow-musial-zrezygnowac-z-roli-43875/12581144-1-pol-PL/Koronawirus-zmusil-tworcow-Wiedzmina-do-zmian-w-obsadzie.-Jeden-z-aktorow-musial-zrezygnowac-z-roli_size-250x250.jpg" data-width="250" data-height="250" alt="Koronawirus zmusił twórców &quot;Wiedźmina&quot; do zmian w obsadzie. Jeden z aktorów musiał zrezygnować z roli" data-sizes="auto"   data-portal-copyright="Wiedźmin"/>
                </picture>
                                                                        </div>


</div>            </a>
                                        <div class="list-element__flex--number">
                    3
                </div>
            
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Koronawirus-zmusil-tworcow-Wiedzmina-do-zmian-w-obsadzie-Jeden-z-aktorow-musial-zrezygnowac-z-roli-43875" title="Koronawirus zmusił twórców &quot;Wiedźmina&quot; do zmian w obsadzie. Jeden z aktorów musiał zrezygnować z roli" id="LinkArea:LB_253504" class="   "   target="_self">
                <span>
Koronawirus zmusił twórców &quot;Wiedźmina&quot; do zmian w obsadzie. Jeden z aktorów musiał zrezygnować z roli</span>
            </a>
        </div>
            </div>                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Top-6-slynne-horrory-o-ktorych-nie-mieliscie-pojecia-ze-oparte-zostaly-na-faktach-39916" title="Top 6: słynne horrory, o których nie mieliście pojęcia, że oparte zostały na faktach" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_228143" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='233446'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/top-6-slynne-horrory-o-ktorych-nie-mieliscie-pojecia-ze-oparte-zostaly-na-faktach-39916/11755816-1-pol-PL/Top-10-slynne-horrory-o-ktorych-nie-mieliscie-pojecia-ze-oparte-zostaly-na-faktach_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/top-6-slynne-horrory-o-ktorych-nie-mieliscie-pojecia-ze-oparte-zostaly-na-faktach-39916/11755816-1-pol-PL/Top-10-slynne-horrory-o-ktorych-nie-mieliscie-pojecia-ze-oparte-zostaly-na-faktach_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/top-6-slynne-horrory-o-ktorych-nie-mieliscie-pojecia-ze-oparte-zostaly-na-faktach-39916/11755816-1-pol-PL/Top-10-slynne-horrory-o-ktorych-nie-mieliscie-pojecia-ze-oparte-zostaly-na-faktach_size-250x250.jpg" data-width="250" data-height="250" alt="Top 6: słynne horrory, o których nie mieliście pojęcia, że oparte zostały na faktach" data-sizes="auto"   data-portal-copyright="Foto: United Archives/ East News"/>
                </picture>
                                                                        </div>


</div>            </a>
                                        <div class="list-element__flex--number">
                    4
                </div>
            
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Top-6-slynne-horrory-o-ktorych-nie-mieliscie-pojecia-ze-oparte-zostaly-na-faktach-39916" title="Top 6: słynne horrory, o których nie mieliście pojęcia, że oparte zostały na faktach" id="LinkArea:LB_228143" class="   "   target="_self">
                <span>
Top 6: słynne horrory, o których nie mieliście pojęcia, że oparte zostały na faktach</span>
            </a>
        </div>
            </div>                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/6-szokujaco-zlych-zyciowych-lekcji-ktorych-udzielila-nam-seria-o-Harrym-Potterze-37820" title="6 szokująco złych życiowych lekcji, których udzieliła nam seria o Harrym Potterze" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_212415" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='217374'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/film/duperele/6-szokujaco-zlych-zyciowych-lekcji-ktorych-udzielila-nam-seria-o-harrym-potterze-37820/11283228-1-pol-PL/6-szokujaco-zlych-zyciowych-lekcji-ktorych-udzielila-nam-seria-o-Harrym-Potterze_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/film/duperele/6-szokujaco-zlych-zyciowych-lekcji-ktorych-udzielila-nam-seria-o-harrym-potterze-37820/11283228-1-pol-PL/6-szokujaco-zlych-zyciowych-lekcji-ktorych-udzielila-nam-seria-o-Harrym-Potterze_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio/storage/images/film/duperele/6-szokujaco-zlych-zyciowych-lekcji-ktorych-udzielila-nam-seria-o-harrym-potterze-37820/11283228-1-pol-PL/6-szokujaco-zlych-zyciowych-lekcji-ktorych-udzielila-nam-seria-o-Harrym-Potterze_size-250x250.jpg" data-width="250" data-height="250" alt="6 szokująco złych życiowych lekcji, których udzieliła nam seria o Harrym Potterze" data-sizes="auto"   data-portal-copyright="Foto: materiały prasowe Warner Bros."/>
                </picture>
                                                                        </div>


</div>            </a>
                                        <div class="list-element__flex--number">
                    5
                </div>
            
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/6-szokujaco-zlych-zyciowych-lekcji-ktorych-udzielila-nam-seria-o-Harrym-Potterze-37820" title="6 szokująco złych życiowych lekcji, których udzieliła nam seria o Harrym Potterze" id="LinkArea:LB_212415" class="   "   target="_self">
                <span>
6 szokująco złych życiowych lekcji, których udzieliła nam seria o Harrym Potterze</span>
            </a>
        </div>
            </div>                                                </div>
        </div>
    </div><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/269004?widget=plista_widget_sidebar_articlepage_3&device=desktop"-->
        



                                        <div class="plista-widget plista-widget--standard" data-slot="plista_widget_sidebar_articlepage_3"  data-device='desktop' ></div>
                            <!-- /esi -->                
                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/269004?slot=w2g-art-slot10&device=all"-->
            <div class="advert dfp w2g-art-slot10 " data-slot="w2g-art-slot10" data-device="all"></div><!-- /esi -->
                </div>
            </div>
        </div>
        
        
        
            <div class="content-bottom">
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/269004?widget=plista_widget_belowArticle_articlepage_3&device=desktop"-->
        



                                        <div class="plista-widget plista-widget--standard" data-slot="plista_widget_belowArticle_articlepage_3"  data-device='desktop' ></div>
                            <!-- /esi -->
        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/269004?widget=plista_widget_webApp_articlepage_3&device=mobile"-->
        



                                        <div class="plista-widget plista-widget--standard" data-slot="plista_widget_webApp_articlepage_3"  data-device='mobile' ></div>
                            <!-- /esi -->
        
    <div class="rc">
        <div class="adrinoHeadline"><span>CZYTAJ TAKŻE</span></div>
        <div data-ns-type="simplePlacementCustom" data-ns-hash="a531c6ae855b7a4d5237c5d916e07b20" class="kd_ns_placement">
            <script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script>
        </div>
    </div>
 
            <div class="onnetwork-container">
        <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MXl3LDAsUFg="></script>
        </div>
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/advert-adSense/269004"-->
<section class="related-articles">
    <span class="main__header main__header--page text__align--center header__small flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center margin__bottom__desktop--30 margin__bottom__mobile--20">
<span class="main__header--lines"></span>
<span class="main__header--title">
            Zobacz także
        </span>
<span class="main__header--lines"></span></span>
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
            style="display:block; background:white;"
            data-ad-format="autorelaxed"
            data-ad-client="ca-pub-3788166326431839"
            data-matched-content-rows-num="4,2"
            data-matched-content-columns-num="2,4"
            data-matched-content-ui-type="image_stacked,image_stacked"
            data-ad-slot="3476250085"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    
</section>
<!-- /esi -->
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/269004?slot=w2g-art-slot11"-->
        <div class="advert dfp w2g-art-slot11 " data-slot="w2g-art-slot11" data-device="all"></div><!-- /esi -->
        </div>    <div class="social article share share__footer flex-box flex-box__align-items__center flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook269004" href="#" data-href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-O-ktory-fragment-chodzi-46347" data-title="&quot;Harry Potter&quot;: najbardziej wzruszająca scena powstała przez przypadek. O który fragment chodzi?" target="_blank" class="button share__facebook2 facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook2"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-O-ktory-fragment-chodzi-46347">
        <span class="icon-messenger"></span>
        <span>Wyślij</span>
    </a>
    

</div>
          
        
        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/269004?data=1"-->
    



                                        
                                                                                                                                    
            <div id="plista-data"
                 data-objectid="269004" 
                 data-title="&quot;Harry Potter&quot;: najbardziej wzruszająca scena powstała przez przypadek. O który fragment chodzi?"
                 data-text="Finałowa scena z filmu &quot;Harry Potter i Kamień Filozoficzny&quot; to wzruszający moment. Okazuje się, że część ładunku emocjonalnego tego momentu, powstała przypadkiem."
                 data-url="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-O-ktory-fragment-chodzi-46347"
                 data-tracking_url="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-O-ktory-fragment-chodzi-46347"
                 data-imglong="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/harry-potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek-o-ktory-fragment-chodzi-46347/15253444-1-pol-PL/Harry-Potter-najbardziej-wzruszajaca-scena-powstala-przez-przypadek.-O-ktory-fragment-chodzi_size-300x225.jpg"
                 data-category="Filmy"
                 data-published_at="1613478219"
                 data-updated_at="1613478219"></div>
            <!-- /esi -->
    </div>
</article>
                            
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/footer/269004"-->
    <footer id="footer__main" class="margin__bottom__childs--40">
        <div class="container for-mobile">
                    <ul class="nav__footer-site nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Filmy <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3257" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/avengers" title="Avengers" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Avengers</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3259" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/matrix" title="Matrix" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Matrix</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3261" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/star-wars" title="Star Wars" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Star Wars</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3264" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/harry-potter" title="Harry Potter" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Harry Potter</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3275" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/joker" title="Joker" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Joker</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3277" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/avatar" title="Avatar 2" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Avatar 2</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3281" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/szybcy-i-wsciekli" title="Szybcy i wściekli" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Szybcy i wściekli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3284" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/diuna" title="Diuna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Diuna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3287" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/straznicy-galaktyki" title="Strażnicy galaktyki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Strażnicy galaktyki</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Seriale <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3000" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/lucyfer" title="Lucyfer" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lucyfer</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3002" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/dom-z-papieru" title="Dom z papieru" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Dom z papieru</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3007" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/wiedzmin" title="Wiedźmin" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiedźmin</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3011" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/stranger-things" title="Stranger Things" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Stranger Things</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3017" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/gra-o-tron" title="Gra o tron" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gra o tron</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3022" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/the-mandalorian" title="The Mandalorian" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">The Mandalorian</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3024" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/riverdale" title="Riverdale" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Riverdale</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3027" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/the-walking-dead" title="The Walking Dead" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">The Walking Dead</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3291" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/south-park" title="South Park" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">South Park</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Muzyka <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3192" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/polandrock-festival" title="PolAndRock 2021" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">PolAndRock 2021</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3196" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/opener-festival" title="Opener" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Opener</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3202" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/metallica" title="Metallica" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Metallica</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3205" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/rammstein" title="Rammstein" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rammstein</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3208" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/depeche-mode" title="Depeche Mode" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Depeche Mode</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3209" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/iron-maiden" title="Iron Maiden" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Iron Maiden</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3211" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/slipknot" title="Slipknot" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Slipknot</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3218" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/marilyn-manson" title="Marylin Manson" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Marylin Manson</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3224" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/black-sabbath" title="Black Sabbath" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Black Sabbath</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Polska muzyka <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3226" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/dawid-podsiadlo" title="Dawid Podsiadło" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Dawid Podsiadło</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3232" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/kult" title="Kult" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kult</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3237" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/dzem" title="Dżem" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Dżem</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3238" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/nocny-kochanek" title="Nocny kochanek" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nocny kochanek</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3241" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/krzysztof-zalewski" title="Krzysztof Zalewski" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Krzysztof Zalewski</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3246" data-deep="2"  >
    <a href="https://www.antyradio.pl/Encyklopedia-Rocka/Daria-Zawialow" title="Daria Zawiałow" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Daria Zawiałow</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3252" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/piotr-rogucki" title="Piotr Rogucki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Piotr Rogucki</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3296" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/organek" title="Organek" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Organek</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Radio <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2966" data-deep="2"  >
    <a href="https://www.eurozet.pl/Kariera" title="Kariera" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kariera</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2964" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy" title="Sprawdź, co graliśmy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2962" data-deep="2"  >
    <a href="https://www.antyradio.pl/Czestotliwosci" title="Częstotliwości" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2960" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Ramowka" title="Ramówka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2954" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Programy" title="Programy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2933" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Ludzie-Radia" title="Ludzie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ludzie</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2970" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Kontakt" title="Kontakt" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kontakt</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2955" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Konkursy" title="Konkursy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Podcasty <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2930" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Zaraz-bedzie-ciemno" title="Zaraz będzie ciemno" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zaraz będzie ciemno</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2939" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Makakofonia-MakakArt" title="Makokofonia-MakakArt" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Makokofonia-MakakArt</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2941" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Najgorsze-Panstwo-Swiata" title="Najgorsze państwo świata" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Najgorsze państwo świata</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2942" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Gastrofaza" title="Gastrofaza" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gastrofaza</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2944" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Historia-niejednej-piosenki" title="Historia niejednej piosenki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Historia niejednej piosenki</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2945" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Kino-na-podsluchu" title="Kino na podsłuchu" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kino na podsłuchu</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2948" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Wieczorne-Rozmowy" title="Wieczorne rozmowy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wieczorne rozmowy</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                            </ul>
            </div>
    
    <div class="footer__full-strip__bottom__logo">
        <a href="https://www.antyradio.pl" title="Antyradio" class="footer__copyright__logo">
            <img src="https://gfx.antyradio.pl/design/antyradio/src/images/logo.svg" alt="Logo Antyradio" width="120"/>
        </a>
    </div>
</footer><!-- /esi -->
 
                    </main>
                    
<div class="plus18 ">
    <div class="plus18__container">
        <div class="plus18__container__content">
            <div class="plus18__container__content--header">
                <a href="https://www.antyradio.pl" title="Antyradio" class="logo">
                    
                    <img src="https://gfx.antyradio.pl/design/antyradio/src/images/logo.png" alt="Logo Antyradio" width="132"/>
                </a>            
            </div>
            <div class="plus18__container__content__text">
                <span><img src="https://gfx.antyradio.pl/design/antyradio/src/images/18plus.jpg" alt="Logo 18plus" /></span>
                <p>Ta strona zawiera treści przeznaczone tylko dla 
dorosłych jeżeli nie masz ukończonych 18 lat, 
nie powinieneś jej oglądać. </p>
            </div>
            <div class="plus18__container__content__buttons">
                <a class="plus18__container__content__buttons__left">Przejdź do strony</a>
                <a class="plus18__container__content__buttons__right" href="https://www.antyradio.pl">Zabierz mnie stąd</a>
            </div>
            <div class="plus18__container__content__buttons--checkbox">
                <label>
                    Zapamiętaj mój wybór
                    <input type="checkbox">
                    <span></span>
                </label>
            </div>
        </div>
    </div>
</div>            <div class="footer__full-strip__bottom__text">
    
    <div class="footer__full-strip__bottom__text__copyright d-none d-sm-block">
        Copyright 2009-2021, Eurozet Sp. z o.o.
        <br/>
        Wszelkie prawa zastrzeżone. 
    </div>
</div>                <!-- esi:include src="http://www.antyradio.pl/esi/block/assets/page_footer_assets/269004"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                            <script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/var/antyradio2/cache/public/javascript/cfea0da68fe5ea9143b213a2ffcca8b2.js" charset="utf-8" async></script>

<!-- /esi -->
    </body>
</html>