<!DOCTYPE html>
<html lang="pl" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
    <head>
        <meta name="google-site-verification" content="5iCx0QL675Mk2pCqIQBTmGeLLvL5p8H161cMlKwimDE" />
        <meta property="fb:app_id" content="1439638532915250"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <link rel="manifest" href="https://gfx.antyradio.pl/var/mobile/manifest.json">
        <link rel="icon" type="image/png" href="https://gfx.antyradio.pl/design/antyradio/images/favicon.png">
                
                        
                                                <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_title/258312/Tjs="-->

  
        
                                                        
                                         
            

    
                    
        
                            <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW" />
    <title>Sean Connery nie żyje. Legendarny aktor miał 90 lat - Antyradio.pl</title>
<meta name="description" content="W wieku 90 lat zmarł Sean Connery, laureat Oscara i legendarny szkocki aktor. Connery chorował na Alzheimera, ale przyczyna jego śmierci jest nieznana." />                <meta property = "article:section" content = "Filmy_i_seriale">
        
                        <meta property = "article:tag" content = "News">
            <meta property="og:title" content="Nie żyje Sean Connery. Legendarny aktor miał 90 lat"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Nie-zyje-Sean-Connery-Legendarny-aktor-mial-90-lat-44527"/>
<meta property="og:image" content="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/nie-zyje-sean-connery-legendarny-aktor-mial-90-lat-44527/12732865-1-pol-PL/Nie-zyje-Sean-Connery.-Legendarny-aktor-mial-90-lat.jpg"/>
<meta property="og:site_name" content="Sean Connery nie żyje. Legendarny aktor miał 90 lat"/>
<meta property="og:description" content="W wieku 90 lat zmarł Sean Connery, laureat Oscara i legendarny szkocki aktor. Connery chorował na Alzheimera, ale przyczyna jego śmierci jest na razie nieznana."/>
<meta name="msvalidate.01" content="BC8465339F433CCC6F403E4F419C549A" /><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_canonical/258312/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtOO30="-->

            
                    <link rel="canonical" href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Nie-zyje-Sean-Connery-Legendarny-aktor-mial-90-lat-44527" />    
              <!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_style"-->

<link rel="stylesheet" type="text/css" href="/var/antyradio/cache/public/stylesheets/0759d046d1bd7149aa3169db42afc68d_all.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_script/258312"-->


<script type="text/javascript">
    var gemius_stream2_identifier = "1_01xOdP1W3fEnqazXexfWYl78XZ02etBR9_JfHGR.H.J7";
</script>

<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://r.dcs.redcdn.pl/http/o2/web/player/redcdn/0.9.8.1-eurozet/js/redcdnplayer.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/dc7ba127fcd4da09e0cd5ec08d87af7c.js" charset="utf-8"></script>


<script type="text/javascript" src="https://connect.soundcloud.com/sdk/sdk-3.3.0.js" async></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="//lib.wtg-ads.com/publisher/www.antyradio.pl/lib.min.js" async></script><script type="text/javascript" src="/extension/adverts/design/standard/javascript/adverts/Quantcast.js" charset="utf-8"></script>
<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-traffic/258312"-->
    
<!-- 220064 -->        <!-- (C)2000-2015 Gemius SA - gemiusTraffic / ver 11.1 / filmy-i-seriale --> 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = new String('AjrrOaNAwBwQRg_Bne0AEnYXP_1Zwrt.dCOilRih4nr.E7');
    //--><!]]>
    </script>
<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/gemius.js"></script>
<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-audience/258312"-->
        
         
        
                
<!-- (C)2000-2015 Gemius SA - gemiusAudience / pp.radiozet / pozostale_podstrony_bez_dwuskryptu -->

    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        
        var pp_gemius_identifier = 'zD3ldriYESn7dCQEPqcQ.pR8fZt6JAev9L_SJusglUj.z7';
        
                    
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>

<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/google-pagination/258312/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtOO30="-->
   
                            <!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/amp/amphtml/258312"-->
        <link rel="amphtml" href="https://www.antyradio.pl/amp/full/258312/Filmy-i-seriale/Filmy/Nie-zyje-Sean-Connery-Legendarny-aktor-mial-90-lat-44527"><!-- /esi -->
        <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/ld-json/258312"-->

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.antyradio.pl",
        "logo": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png",
        "sameAs" : ["https://www.facebook.com/antyradio","https://www.youtube.com/user/ANTYRADIOFM"]
        }
    </script>
                                        
     
        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Nie żyje Sean Connery. Legendarny aktor miał 90 lat",
            "headline": "W wieku 90 lat zmarł Sean Connery, laureat Oscara i legendarny szkocki aktor. Connery chorował na Alzh...",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.antyradio.pl/Filmy-i-seriale/Filmy"
            },
            "image": {
            "@type": "ImageObject",
            "url": "https://www.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/nie-zyje-sean-connery-legendarny-aktor-mial-90-lat-44527/12732865-1-pol-PL/Nie-zyje-Sean-Connery.-Legendarny-aktor-mial-90-lat_article.jpg",
            "height": 787,
            "width": 1180
            },
            "author": {
                "@type": "Person",
                "name": "Kamil Kacperski"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png"
            }
            },
            "datePublished": "2020-10-31T01:46:38 +0100",
            "dateModified": "2020-10-31T13:46:38 +0100",
            "description": "W wieku 90 lat zmarł Sean Connery, laureat Oscara i legendarny szkocki aktor. Connery chorował na Alzheimera, ale przyczyna jego śmierci jest na razie nieznana.",
            "articleBody": "Jak podaje portal BBC, w wieku 90 lat zmarł Sean Connery. Informację dla brytyjskiej telewizji potwierdziła rodzina aktora. Szczegóły jego śmierci są nieznane."
            }
        </script>
    
                                                                                                                <script type="application/ld+json">
        
        { "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://www.antyradio.pl", "name": "Antyradio "}},{"@type": "ListItem","position": 1,"item":{"@id": "https://www.antyradio.pl/Filmy-i-seriale", "name": "Filmy i seriale"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://www.antyradio.pl/Filmy-i-seriale/Filmy", "name": "Filmy"}},{"@type": "ListItem","position": 3,"item":{"@id": "https://www.antyradio.pl/Filmy-i-seriale/Filmy/Nie-zyje-Sean-Connery-Legendarny-aktor-mial-90-lat-44527", "name": "Nie żyje Sean Connery. Legendarny aktor miał 90 lat"}}]}
        
    </script><!-- /esi -->    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/meta-tags/258312/YToyOntzOjEzOiJ0YWdfY2Fub25pY2FsIjtOO3M6Njoib2Zmc2V0IjthOjI6e3M6Njoib2Zmc2V0IjtiOjA7czo5OiJvZmZzZXRUYWciO047fX0="-->


    
    
    <!-- /esi -->
    
        <script type="text/javascript" src="https://pp.lp4.io/app/58/b8/04/58b804ebe45a1d2c0d8de483.js" async></script>
    
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/fb-pixel-code"-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '339786053369965');
fbq('track', 'PageView');
</script>

<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=339786053369965&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
</head>
<body class="node-258312  animated" data-core-id="220064" data-node-id="258312" data-type="article" id="antyradio" data-page-id="antyradio" data-sponsor="0" data-adult="0" data-core="220064" data-evergreen="0">
            <div id="screening-container"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/258312?slot=w2g-expand"-->
        <div class="advert dfp " id="w2g-expand"></div><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adform-inline/258312"-->

                    <!-- 0 -->
            
            <script>
                (function (window, document) {
                    window.ADFSlot = function () {
                        var doc = window.top.document;
                        var el = doc.querySelectorAll('article .body > p');
                        var insertion = 'middle'; // or 'near-fold'
                        return {
                            paragraphs: el,
                            insertion: insertion
                        };
                    }
                })(window, document);
            </script>
            <script language="javascript" src="https://track.adform.net/adfscript/?bn=5686686" data-pmp-id="157648"></script>
        
    <!-- /esi --><!-- include facebook : start -->
<div id="fb-root"></div>

    <script type="text/javascript">(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
<!-- include facebook : end -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/header/258312/YToyOntzOjg6ImNvcmVOb2RlIjtzOjY6IjIyMDA2NCI7czo5OiJzZWN0aW9uSWQiO3M6MToiMSI7fQ=="-->
<div id="header-static"></div>
<header id="header-main">
    <section class="header top">
        <div class="container">
            <div id="main-menu" class="col-xs-6">
                <button type="button" class="navbar-toggle collapsed">
                    <span></span>
                </button>
                <nav id="mainNav" class="animated">
                                            <a id="LinkArea:MenuMuzyka" alt="Muzyka" title="Muzyka" href="/Muzyka">Muzyka</a>
                                            <a id="LinkArea:MenuFilmy i seriale" alt="Filmy i seriale" title="Filmy i seriale" href="/Filmy-i-seriale">Filmy i seriale</a>
                                            <a id="LinkArea:MenuNews" alt="News" title="News" href="/News">News</a>
                                            <a id="LinkArea:MenuRadio" alt="Radio" title="Radio" href="/Radio">Radio</a>
                                            <a id="LinkArea:MenuSklep" alt="Sklep" title="Sklep" href="https://sklep.antyradio.pl/">sklep</a>
                                        <i class="icon icon-search"></i>
                    <div class="mobile-search">
                        <i class="icon icon-search"></i>                        
                    </div>
                </nav>
            </div>  
            <div id="main-logo">
                                    <div class="logo">
                        <a href="https://www.antyradio.pl"  id="LinkArea:LogoPodstrona" title="Antyradio">
                            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl" class="img-logo"/>
                        </a>
                    </div>
                            </div>  
            <div id="main-player" class="col-xs-6">
                <a  id="LinkArea:PlayerIcon" href="https://player.antyradio.pl" class="player" target="_blank" title="Antyradio Online">
                    <span class="playIcon brush-black-3">
                        <span class="icon-play"></span>
                    </span>
                    <span class="text">Graj</span>
                </a>
                <div class="nowPlaying hidden-sm hidden-xs">	
                    <dl>
                        <dd class="player_info_box">
                            <a alt="Antyradio Player" title="Antyradio Player" target="_blank"  id="LinkArea:PlayerGramy" href=https://player.antyradio.pl>
                                <div class="player_info">teraz gramy</div>
                                <div class="track" id="track"></div>
                                <div class="artist" id="artist"></div>
                            </a>
                            
                        </dd>
                    </dl>
                </div>
            </div>  
        </div>
    </section>
    <section class="header search">
        <div class="container">
            <div class="content">
                <form id="header-search" method="get" action="" class="form-inline" role="form">
                    <label class="sr-only" for="topmenu-search-input">Wpisz czego szukasz</label>
                    <input id="header-search-input" type="text" name="search" class="form-control" title="szukaj"  placeholder="Wpisz czego szukasz" />
                </form>
                
                    <script type="text/javascript">
                        $('#header-search').submit(function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                        $('.mobile-search .icon-search').on('click', function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                    </script>
                
            </div>
        </div>
    </section>            
    
    <section class="header bottom animated">
        <div class="container">
            <div class="content">
                                                        <nav class="mainSubmenu">
            

                    <a id="LinkArea:Submenu64353" id="LinkArea:MenuNawigacjaSeriale" alt="Seriale" title="Seriale" href="/Filmy-i-seriale/Seriale">Seriale</a>
                

            

                    <a id="LinkArea:Submenu220067" id="LinkArea:MenuNawigacjaFilmy" alt="Filmy" title="Filmy" href="/Filmy-i-seriale/Filmy">Filmy</a>
                

                <a id="LinkArea:Submenu-tag-1121" alt="Zwiastuny" title="Zwiastuny" href="/tags/kategoria/film/zwiastuny">Zwiastuny</a>
        <a id="LinkArea:Submenu-tag-1124" alt="Recenzje" title="Recenzje" href="/tags/kategoria/film/recenzje">Recenzje</a>
    </nav>                                        </div>
                </div>
            </section>
            
        </header>
        <!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/258312?slot=w2g-top"-->
        <div class="advert dfp " id="w2g-top"></div><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/258312?slot=w2g-pixel"-->
        <div class="advert dfp " id="w2g-pixel"></div><!-- /esi -->

<div id="body">
            <main id="wrapper">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/258312"-->
                                                    <div id="plista-data"
             data-id="258312" 
             data-title="Nie żyje Sean Connery. Legendarny aktor miał 90 lat"
             data-text=""
             data-url="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Nie-zyje-Sean-Connery-Legendarny-aktor-mial-90-lat-44527"
             data-img="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/nie-zyje-sean-connery-legendarny-aktor-mial-90-lat-44527/12732865-1-pol-PL/Nie-zyje-Sean-Connery.-Legendarny-aktor-mial-90-lat_article.jpg"
             data-webp="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/nie-zyje-sean-connery-legendarny-aktor-mial-90-lat-44527/12732865-1-pol-PL/Nie-zyje-Sean-Connery.-Legendarny-aktor-mial-90-lat_article.webp"
             data-category="Filmy i seriale"
             data-published="1604148398"
             data-updated="1604148398"></div>
    <!-- /esi -->
<div id="adv-adult" data-value="0"></div>
<article class="container" >
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-top-article/258312"-->
<div data-widget="plista_widget_topArticle" class="advert-plista"></div><!-- /esi -->
        <header>
            <date class="publishDate" data-date="31.10.2020 13:46" >
        <span class="info-header__date--published__date">31.10.2020</span>

        <span class="icon-lightning"></span> <span class="info-header__date--published__time">13:46</span>
                    </date>                <h1 >
Nie żyje Sean Connery. Legendarny aktor miał 90 lat</h1>
        <section class="lead" >    <p>W wieku 90 lat zmarł Sean Connery, laureat Oscara i legendarny szkocki aktor. Connery chorował na Alzheimera, ale przyczyna jego śmierci jest na razie nieznana.</p>
</section>
            
    </header>
    <main class="flex-content">
        <section id="column-left" class="column-left">
            <div class="sticky-height">
                <figure class="main-photo">
                    
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/nie-zyje-sean-connery-legendarny-aktor-mial-90-lat-44527/12732865-1-pol-PL/Nie-zyje-Sean-Connery.-Legendarny-aktor-mial-90-lat_article.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/nie-zyje-sean-connery-legendarny-aktor-mial-90-lat-44527/12732865-1-pol-PL/Nie-zyje-Sean-Connery.-Legendarny-aktor-mial-90-lat_article.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/nie-zyje-sean-connery-legendarny-aktor-mial-90-lat-44527/12732865-1-pol-PL/Nie-zyje-Sean-Connery.-Legendarny-aktor-mial-90-lat_article.jpg" alt="Nie żyje Sean Connery. Legendarny aktor miał 90 lat" data-sizes="auto" data-portal-copyright="foto: AF Archive/Mary Evans Picture Library/East News" width="1180"  height="787"/>
                                            </picture>
                <figcaption>foto: AF Archive/Mary Evans Picture Library/East News</figcaption>                        <span class="small_img" style="display: none;">var/antyradio/storage/images/filmy-i-seriale/filmy/nie-zyje-sean-connery-legendarny-aktor-mial-90-lat-44527/12732865-1-pol-PL/Nie-zyje-Sean-Connery.-Legendarny-aktor-mial-90-lat_small.jpg</span>
                </figure>
                <div class="social article left-side-article no-comments">


    <span class="social-container facebook-counter"></span>
    <a id="LinkArea:articleFacebook258312" href="#" data-href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Nie-zyje-Sean-Connery-Legendarny-aktor-mial-90-lat-44527" data-title="Nie żyje Sean Connery. Legendarny aktor miał 90 lat" rel="me" target="_blank" class="share__facebook social-container facebook" title="udostępnij na Facebook`a" data-social="facebook">
        <i class="icon icon-facebook"></i>
        <span>Podziel się</span>
    </a>
    <a id="LinkArea:articleTwitter258312" href="https://twitter.com/home?status=https://www.antyradio.pl/Filmy-i-seriale/Filmy/Nie-zyje-Sean-Connery-Legendarny-aktor-mial-90-lat-44527" rel="me" target="_blank" class="share__twitter social-container twitter" data-title="Nie żyje Sean Connery. Legendarny aktor miał 90 lat" title="udostępnij na Twitter" data-social="twitter">
        <i class="icon icon-twitter"></i>
    </a>
    <a id="LinkArea:articleWykop258312" href="https://www.wykop.pl/remotelink/?url=https://www.antyradio.pl/Filmy-i-seriale/Filmy/Nie-zyje-Sean-Connery-Legendarny-aktor-mial-90-lat-44527&title=Nie%20żyje%20Sean%20Connery%2E%20Legendarny%20aktor%20miał%2090%20lat&desc=" rel="me" target="_blank" class="social-container share__wykop wykop" data-social="wykop" title="udostępnij na Wykopie">
        <i class="icon icon-wykop"></i>
    </a>
    <a id="LinkArea:articleGoogleNews" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" rel="me" target="_blank" class="social-container share__gnews gnews" data-social="gnews" title="Zobacz na Google News">
        <img src="/design/standard/images/google-news/google_news.png" alt="google news icon">
    </a>
    
    
        <div class="jsmodule-voicer" data-button-size="50"></div>
    </div>                <div class="body" >
                    
                                         
                                                <p>Jak podaje portal BBC, w wieku 90 lat <b>zmarł Sean Connery.</b> Informację dla brytyjskiej telewizji potwierdziła rodzina aktora. Szczegóły jego śmierci są nieznane.
                                                                                                                                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/258312?slot=w2g-slot1"-->
        <div class="advert dfp " id="w2g-slot1"></div><!-- /esi -->
                                                                                        <a name="eztoc12732859_0_2" id="eztoc12732859_0_2"></a><h3>Nie żyje Sean Connery</h3><p>Aktor stał się światową ikoną w latach 60., gdy zaczął pojawiać się na dużym ekranie jako <b>James Bond.</b> W tracie swojej długiej kariery,&nbsp;Connery zagrał łącznie w 140 filmach. Ma na koncie Oscara za najlepszą rolę drugoplanową w filmie<b>&nbsp;&quot;Nietykalni&quot; Briana De Palmy,</b> w którym zagrał<b>&nbsp;Jima Malone'a.&nbsp;</b>
                                            <div class="embed article">
    <a href="https://www.antyradio.pl/News/Znane-osoby-ktore-odeszly-w-2020-roku-Wspominamy-zmarlych-44517" title="Słynne osoby ze świata kultury i sztuki, które odeszły w 2020 roku" class="image">
        <div class="embed-article-desktop">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/znane-osoby-ktore-odeszly-w-2020-roku-wspominamy-zmarlych-44517/12730952-1-pol-PL/Slynne-osoby-ze-swiata-kultury-i-sztuki-ktore-odeszly-w-2020-roku_embed-article-desktop.jpg" alt="Znane osoby, które zmarły w 2020 roku" width="200" height="130"  data-portal-copyright="fot. Shutterstock" />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/znane-osoby-ktore-odeszly-w-2020-roku-wspominamy-zmarlych-44517/12730952-1-pol-PL/Slynne-osoby-ze-swiata-kultury-i-sztuki-ktore-odeszly-w-2020-roku_embed-article-mobile.jpg" alt="Znane osoby, które zmarły w 2020 roku" width="120" height="120"  data-portal-copyright="fot. Shutterstock" />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/News/Znane-osoby-ktore-odeszly-w-2020-roku-Wspominamy-zmarlych-44517" title="Słynne osoby ze świata kultury i sztuki, które odeszły w 2020 roku">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
Słynne osoby ze świata kultury i sztuki, które odeszły w 2020 roku</span>
    </a>
</div><p>W sercach widzów najlepiej zapamiętane będą jego role w<b>&nbsp;&quot;Imieniu róży&quot;, &quot;Indianie Jones i ostatniej krucjacie&quot;,</b> czy<b>&nbsp;&quot;Polowaniu na Czerwony Październik&quot;,&nbsp;</b>ale także w filmach o Jamesie Bondzie. Można bez cienia wątpliwości powiedzieć, że gdyby nie jego genialne występy w roli Agenta 007, <b>seria nigdy nie osiągnęłaby tak ogromnego sukcesu.&nbsp;</b>
                                            
    
                                    <!--   -->
<div class="embed youtube  object- objectVideo">
    <iframe width="780" height="437" src="https://www.youtube.com/embed/JVJzByu8RV8?wmode=transparent" frameborder="0" allowfullscreen></iframe>
</div>
 <div class="embed article">
    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Wybrano-najlepszego-Bonda-Ktory-aktor-jest-najpopularniejszym-agentem-007-43292" title="Wybrano najlepszego Bonda. Który aktor jest najpopularniejszym agentem 007?" class="image">
        <div class="embed-article-desktop">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/wybrano-najlepszego-bonda-ktory-aktor-jest-najpopularniejszym-agentem-007-43292/12459157-1-pol-PL/Wybrano-najlepszego-Bonda.-Ktory-aktor-jest-najpopularniejszym-agentem-007_embed-article-desktop.jpg" alt="Bond intro" width="200" height="130"  data-portal-copyright="foto: Value Stock Images " />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/wybrano-najlepszego-bonda-ktory-aktor-jest-najpopularniejszym-agentem-007-43292/12459157-1-pol-PL/Wybrano-najlepszego-Bonda.-Ktory-aktor-jest-najpopularniejszym-agentem-007_embed-article-mobile.jpg" alt="Bond intro" width="120" height="120"  data-portal-copyright="foto: Value Stock Images " />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Wybrano-najlepszego-Bonda-Ktory-aktor-jest-najpopularniejszym-agentem-007-43292" title="Wybrano najlepszego Bonda. Który aktor jest najpopularniejszym agentem 007?">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
Wybrano najlepszego Bonda. Który aktor jest najpopularniejszym agentem 007?</span>
    </a>
</div><p>Na przestrzeni swojej długoletniej kariery aktorskiej, <b>Sean Connery</b> otrzymał znalazły się również <b>dwie nagrody Bafta i trzy Złote Globy.</b> 5 lipca 2000 roku, aktor otrzymał tytuł szlachecki od królowej Elżbiety II.&nbsp;
                                            <p>W 2006 roku oficjalnie potwierdził, że kończy z aktorstwem i przechodzi na emeryturę, chociaż w 2012 roku udzielił głosu głównej postaci w filmie <b>&quot;Sir Billi&quot;.&nbsp;</b>
                                            <div class="embed article">
    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Jak-dobrze-znasz-filmy-z-Jamesem-Bondem-14988" title="Jak dobrze znasz filmy z Jamesem Bondem? [QUIZ]" class="image">
        <div class="embed-article-desktop">
            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/film/duperele/jak-dobrze-znasz-filmy-z-jamesem-bondem-14988/1066057-1-pol-PL/Jak-dobrze-znasz-filmy-z-Jamesem-Bondem_embed-article-desktop.jpg" alt="Jak dobrze znasz filmy z Jamesem Bondem? [QUIZ]" width="200" height="130"  data-portal-copyright="foto: kadr z filmu" />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/film/duperele/jak-dobrze-znasz-filmy-z-jamesem-bondem-14988/1066057-1-pol-PL/Jak-dobrze-znasz-filmy-z-Jamesem-Bondem_embed-article-mobile.jpg" alt="Jak dobrze znasz filmy z Jamesem Bondem? [QUIZ]" width="120" height="120"  data-portal-copyright="foto: kadr z filmu" />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Jak-dobrze-znasz-filmy-z-Jamesem-Bondem-14988" title="Jak dobrze znasz filmy z Jamesem Bondem? [QUIZ]">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
Jak dobrze znasz filmy z Jamesem Bondem? [QUIZ]</span>
    </a>
</div><p>Wiadomość o śmierci aktora wstrząsnęła światem. Na mediach społecznościowych pojawiło się <b>wiele wiadomości z kondolencjami dla rodziny Seana Connery'ego.</b> Hołd aktorowi złożyli m.in. <b>twórcy filmów o Jamesie Bondzie,</b> którzy udostępnili oficjalne oświadczenie na Twitterze:
                                            <blockquote><span class="hide">"</span><p>Jesteśmy zdewastowani po usłyszeniu wiadomości o śmierci sir Seana Connery'ego. Na zawsze będzie zapamiętany jako pierwszy James Bond, którego niezwykła historia w świecie kina zaczęła się, gdy wymówił te niezapomniane słowa: &quot;Nazywam się Bond. James Bond&quot;. Zrewolucjonizował świat, grając tego seksowanego i charyzmatycznego agenta w sposób inteligentny i poważny. Jest odpowiedzialny za sukces naszej serii filmów i na zawsze będziemy mu za to wdzięczni.
                                            <span class="hide">"</span></blockquote>
<div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/007/status/1322524364655501314"></a></blockquote>
</div><p><b>Sean Connery zmarł 31 października 2020 roku.</b> Aktor od wielu lat chorował na Alzheimera. Na razie nie znamy przyczyny jego śmierci. Legendarny artysta <b>miał 90 lat.&nbsp;</b>
                                            <div class="embed article">
    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Ktory-aktor-grajacy-Jamesa-Bonda-byl-najlepszy-WYNIKI-SONDY-25579" title=" Który aktor grający Jamesa Bonda był najlepszy? [WYNIKI SONDY]" class="image">
        <div class="embed-article-desktop">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/film/duperele/ktory-aktor-grajacy-jamesa-bonda-byl-najlepszy-wyniki-sondy-25579/1786795-1-pol-PL/Ktory-aktor-grajacy-Jamesa-Bonda-byl-najlepszy-WYNIKI-SONDY_embed-article-desktop.jpg" alt="James Bond" width="200" height="130"  data-portal-copyright="foto: materiały prasowe" />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/film/duperele/ktory-aktor-grajacy-jamesa-bonda-byl-najlepszy-wyniki-sondy-25579/1786795-1-pol-PL/Ktory-aktor-grajacy-Jamesa-Bonda-byl-najlepszy-WYNIKI-SONDY_embed-article-mobile.jpg" alt="James Bond" width="120" height="120"  data-portal-copyright="foto: materiały prasowe" />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Ktory-aktor-grajacy-Jamesa-Bonda-byl-najlepszy-WYNIKI-SONDY-25579" title=" Który aktor grający Jamesa Bonda był najlepszy? [WYNIKI SONDY]">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
 Który aktor grający Jamesa Bonda był najlepszy? [WYNIKI SONDY]</span>
    </a>
</div>
                                        
                                    </div>
            </div>
                
                <div class="info-header__author author">
                                                                        
                <a href="/tags/kategoria/redakcja/kamil-kacperski" title="Kamil Kacperski">Kamil Kacperski</a>
                        
            </div>            
            
            <div class="footer-article voicer-active">
                                    <div class="voicer-content footer">
                        <h5 class="title__underline"><span>Oceń artykuł</span></h5>
                        <div class="jsmodule-voicer" data-button-size="50"></div>
                    </div>
                                <div class="social article social__bottom">
    <a id="LinkArea:articleFacebook258312" href="javascript:void(0)" data-href=https://www.facebook.com/sharer/sharer.php?u=https://www.antyradio.pl/Filmy-i-seriale/Filmy/Nie-zyje-Sean-Connery-Legendarny-aktor-mial-90-lat-44527 rel="me" target="_blank" class="share__facebook social-container facebook ">
        <i class="icon icon-facebook"></i>
        <span>Udostępnij</span>
    </a>
    <a id="LinkArea:articleTwitter258312" href=https://twitter.com/home?status=https://www.antyradio.pl/Filmy-i-seriale/Filmy/Nie-zyje-Sean-Connery-Legendarny-aktor-mial-90-lat-44527 rel="me" target="_blank" class="share__twitter social-container twitter ">
        <i class="icon icon-twitter"></i>
        <span>Tweetnij</span>
    </a>
    
    <a id="LinkArea:articleWykop258312" href="https://www.wykop.pl/dodaj/link/?url=https://www.antyradio.pl/Filmy-i-seriale/Filmy/Nie-zyje-Sean-Connery-Legendarny-aktor-mial-90-lat-44527" rel="me" target="_blank" class="share__wykop social-container wykop">
        <i class="icon icon-wykop"></i>
        <span>Wykop</span>
    </a>
    <a id="LinkArea:articleGoogleNews258312" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" rel="me" target="_blank" class="social-container gnews">
        <i><img src="/design/standard/images/google-news/google_news.png" alt="google news icon"></i>
        <span>Google News</span>
    </a>
</div>
<div class="hide">    

    <script>
        $(window).load(function () {
            if (social && social.getSocial) {
                social.getSocial('https://www.antyradio.pl/Filmy-i-seriale/Filmy/Nie-zyje-Sean-Connery-Legendarny-aktor-mial-90-lat-44527');
            }
            if (social && social.facebookShare) {
                social.facebookShare('https://www.antyradio.pl/Filmy-i-seriale/Filmy/Nie-zyje-Sean-Connery-Legendarny-aktor-mial-90-lat-44527', '');
            }
            if (social && social.googleShare) {
                social.googleShare('https://www.antyradio.pl/Filmy-i-seriale/Filmy/Nie-zyje-Sean-Connery-Legendarny-aktor-mial-90-lat-44527', '');
            }
        });
    </script>

</div>            </div>
              
                                
                <section class="tags" >
                    <strong>Tagi:</strong>
                                                                                            <a id="LinkArea:TagArticle" title="News" href="/tags/kategoria/film/news">News</a>
                                    </section>
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/banner/google-news"-->
    
    <style>
        .banner-google-news {
            border-radius: 3px;
            background-image: url('/design/standard/images/google-news/bgr_STARE_ANTYRADIO.png');
            background-position: bottom right;
            background-size: cover;
            background-repeat: repeat;
            min-height: 165px;
            padding: 15px;
            display: flex;
            flex-direction: column;
            align-items: center;
            justify-content: center;
            position: relative;
            overflow: hidden;
            margin: 25px 0;
        }
        
        .banner-google-news__text {
            font-size: 20px;
            font-weight: 500;
            font-family: "Open Sans", sans-serif;
            color: white;
            font-weight: 600;
            line-height: 1.3;
            text-align: center;
            position: relative;
            z-index: 1;
            margin-bottom: 0;
        }
        
        .banner-google-news__button {
            min-width: 219px;
            border: solid 1px #ffffff;
            border-radius: 2px;
            background-color: #1e3870;
            display: flex;
            justify-content: center;
            align-items: center;
            color: white;
            width: 219px;
            padding: 10px;
            position: relative;
            z-index: 1;
            box-shadow:0 0 10px 0 rgba(0, 0, 0, .2);
            font-family: OswaldDemiBold, sans-serif;
            font-size: 20px;
            text-transform: uppercase;
            margin-top: 20px;
            transition: 200ms ease-in-out;
            transform: scale(1);
        }
        
        .banner-google-news__button img {
            width: 33px;
            margin-right: 8px;
        }
        
        .banner-google-news__logo {
            position: absolute;
            bottom: 0;
            right: 0;
            z-index: 0;
            width: 194px;
        }
        
        @media screen and (max-width: 720px) { 
            .banner-google-news__text {
                font-size: 15px;
            }
            
            .banner-google-news br {
                display: none;
            }
        
            .banner-google-news__button {
                font-size: 16px;
                min-width: 160px;
            }
            
            .banner-google-news__logo {
                width: 95px;
            }
        }
    </style>  
    

<a class="banner-google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" title="Google News" class="">
    <p class="banner-google-news__text">Obserwuj antyradio.pl na Google News, <br> aby nie przeoczyć najciekawszych artykułów</p>
    <span class="banner-google-news__button"><img src="/design/standard/images/google-news/google_news.png" alt="google news icon">&nbsp;Obserwuj</span>
</a>
<!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/258312?slot=w2g-pod_tagami"-->
        <div class="advert dfp " id="w2g-pod_tagami"></div><!-- /esi -->
            
            
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/258312?slot=w2g-slot2"-->
        <div class="advert dfp " id="w2g-slot2"></div><!-- /esi -->
                            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/258312?widget=plista_widget_belowArticle_var_1&device=desktop"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_belowArticle_var_1" data-slot="plista_widget_belowArticle_var_1" data-device="desktop"></div><!-- /esi -->
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/258312?widget=plista_widget_webApp_1&device=mobile"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_webApp_1" data-slot="plista_widget_webApp_1" data-device="mobile"></div><!-- /esi -->
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/advert-adSense"-->
<section class="related-articles">
    <h3><span class="icon-lightning"></span>Przeczytaj więcej</h3>
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
            style="display:block; background:white;"
            data-ad-format="autorelaxed"
            data-ad-client="ca-pub-3788166326431839"
            data-matched-content-rows-num="4,2"
            data-matched-content-columns-num="2,4"
            data-matched-content-ui-type="image_stacked,image_stacked"
            data-ad-slot="3476250085"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    
</section>
<!-- /esi -->
                            <section class="related-articles">
                    <div class="row list-elements">
                        <div class="content">
                                                                                                                        <!-- esi:include src="http://www.antyradio.pl/esi/block/content/related-articles/258312/YToyOntzOjE0OiJwYXJlbnRfbm9kZV9pZCI7czo2OiIyMjAwNjciO3M6NToibGltaXQiO2k6ODt9"-->
        
<h3><span class="icon-lightning"></span> Zobacz także</h3>    
                
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock258240"  title="Powstaje musical o NSYNC. Ma być nostalgicznym filmem drogi" class="urlLayer"  href="/Filmy-i-seriale/Filmy/Film-o-NSYNC-trafil-do-produkcji-Kto-wyrezyseruje-musical-44508"></a>
                <figure class="image" >
            <a  href="/Filmy-i-seriale/Filmy/Film-o-NSYNC-trafil-do-produkcji-Kto-wyrezyseruje-musical-44508" title="Powstaje musical o NSYNC. Ma być nostalgicznym filmem drogi">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/film-o-nsync-trafil-do-produkcji-kto-wyrezyseruje-musical-44508/12729262-1-pol-PL/Powstaje-musical-o-NSYNC.-Ma-byc-nostalgicznym-filmem-drogi_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/film-o-nsync-trafil-do-produkcji-kto-wyrezyseruje-musical-44508/12729262-1-pol-PL/Powstaje-musical-o-NSYNC.-Ma-byc-nostalgicznym-filmem-drogi_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/film-o-nsync-trafil-do-produkcji-kto-wyrezyseruje-musical-44508/12729262-1-pol-PL/Powstaje-musical-o-NSYNC.-Ma-byc-nostalgicznym-filmem-drogi_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/film-o-nsync-trafil-do-produkcji-kto-wyrezyseruje-musical-44508/12729262-1-pol-PL/Powstaje-musical-o-NSYNC.-Ma-byc-nostalgicznym-filmem-drogi_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/film-o-nsync-trafil-do-produkcji-kto-wyrezyseruje-musical-44508/12729262-1-pol-PL/Powstaje-musical-o-NSYNC.-Ma-byc-nostalgicznym-filmem-drogi_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/film-o-nsync-trafil-do-produkcji-kto-wyrezyseruje-musical-44508/12729262-1-pol-PL/Powstaje-musical-o-NSYNC.-Ma-byc-nostalgicznym-filmem-drogi_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/film-o-nsync-trafil-do-produkcji-kto-wyrezyseruje-musical-44508/12729262-1-pol-PL/Powstaje-musical-o-NSYNC.-Ma-byc-nostalgicznym-filmem-drogi_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/film-o-nsync-trafil-do-produkcji-kto-wyrezyseruje-musical-44508/12729262-1-pol-PL/Powstaje-musical-o-NSYNC.-Ma-byc-nostalgicznym-filmem-drogi_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/film-o-nsync-trafil-do-produkcji-kto-wyrezyseruje-musical-44508/12729262-1-pol-PL/Powstaje-musical-o-NSYNC.-Ma-byc-nostalgicznym-filmem-drogi_rowItem4.jpg" alt="NSYNC" data-sizes="auto" data-portal-copyright="fot. Featureflash Photo Agency/Shutterstock" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Filmy-i-seriale/Filmy/Film-o-NSYNC-trafil-do-produkcji-Kto-wyrezyseruje-musical-44508" title="Powstaje musical o NSYNC. Ma być nostalgicznym filmem drogi">
Powstaje musical o NSYNC. Ma być nostalgicznym filmem drogi</a></h2>
                    </div>
    </article>
</div>                            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock258234"  title="Powstaje &quot;Naznaczony 5&quot;. Horror wyreżyseruje gwiazdor &quot;Obecności&quot;" class="urlLayer"  href="/Filmy-i-seriale/Filmy/Powstaje-Naznaczony-5-Horror-wyrezyseruje-gwiazdor-Obecnosci-44513"></a>
                <figure class="image" >
            <a  href="/Filmy-i-seriale/Filmy/Powstaje-Naznaczony-5-Horror-wyrezyseruje-gwiazdor-Obecnosci-44513" title="Powstaje &quot;Naznaczony 5&quot;. Horror wyreżyseruje gwiazdor &quot;Obecności&quot;">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/powstaje-naznaczony-5-horror-wyrezyseruje-gwiazdor-obecnosci-44513/12730186-1-pol-PL/Powstaje-Naznaczony-5-.-Horror-wyrezyseruje-gwiazdor-Obecnosci_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/powstaje-naznaczony-5-horror-wyrezyseruje-gwiazdor-obecnosci-44513/12730186-1-pol-PL/Powstaje-Naznaczony-5-.-Horror-wyrezyseruje-gwiazdor-Obecnosci_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/powstaje-naznaczony-5-horror-wyrezyseruje-gwiazdor-obecnosci-44513/12730186-1-pol-PL/Powstaje-Naznaczony-5-.-Horror-wyrezyseruje-gwiazdor-Obecnosci_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/powstaje-naznaczony-5-horror-wyrezyseruje-gwiazdor-obecnosci-44513/12730186-1-pol-PL/Powstaje-Naznaczony-5-.-Horror-wyrezyseruje-gwiazdor-Obecnosci_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/powstaje-naznaczony-5-horror-wyrezyseruje-gwiazdor-obecnosci-44513/12730186-1-pol-PL/Powstaje-Naznaczony-5-.-Horror-wyrezyseruje-gwiazdor-Obecnosci_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/powstaje-naznaczony-5-horror-wyrezyseruje-gwiazdor-obecnosci-44513/12730186-1-pol-PL/Powstaje-Naznaczony-5-.-Horror-wyrezyseruje-gwiazdor-Obecnosci_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/powstaje-naznaczony-5-horror-wyrezyseruje-gwiazdor-obecnosci-44513/12730186-1-pol-PL/Powstaje-Naznaczony-5-.-Horror-wyrezyseruje-gwiazdor-Obecnosci_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/powstaje-naznaczony-5-horror-wyrezyseruje-gwiazdor-obecnosci-44513/12730186-1-pol-PL/Powstaje-Naznaczony-5-.-Horror-wyrezyseruje-gwiazdor-Obecnosci_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/powstaje-naznaczony-5-horror-wyrezyseruje-gwiazdor-obecnosci-44513/12730186-1-pol-PL/Powstaje-Naznaczony-5-.-Horror-wyrezyseruje-gwiazdor-Obecnosci_rowItem4.jpg" alt="Naznaczony 2 - kadr z filmu" data-sizes="auto" data-portal-copyright="foto: BLUMHOUSE PRODUCTIONS / Album/EAST NEWS " width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Filmy-i-seriale/Filmy/Powstaje-Naznaczony-5-Horror-wyrezyseruje-gwiazdor-Obecnosci-44513" title="Powstaje &quot;Naznaczony 5&quot;. Horror wyreżyseruje gwiazdor &quot;Obecności&quot;">
Powstaje &quot;Naznaczony 5&quot;. Horror wyreżyseruje gwiazdor &quot;Obecności&quot;</a></h2>
                    </div>
    </article>
</div>                        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock258230"  title="Wyciekły pierwsze reakcje na nową &quot;Diunę&quot;. Widownia biła brawo" class="urlLayer"  href="/Filmy-i-seriale/Filmy/Wyciekly-pierwsze-reakcje-na-nowa-Diune-Widownia-bila-brawo-44506"></a>
                <figure class="image" >
            <a  href="/Filmy-i-seriale/Filmy/Wyciekly-pierwsze-reakcje-na-nowa-Diune-Widownia-bila-brawo-44506" title="Wyciekły pierwsze reakcje na nową &quot;Diunę&quot;. Widownia biła brawo">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/wyciekly-pierwsze-reakcje-na-nowa-diune-widownia-bila-brawo-44506/12728839-1-pol-PL/Wyciekly-pierwsze-reakcje-na-nowa-Diune-.-Widownia-bila-brawo_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/wyciekly-pierwsze-reakcje-na-nowa-diune-widownia-bila-brawo-44506/12728839-1-pol-PL/Wyciekly-pierwsze-reakcje-na-nowa-Diune-.-Widownia-bila-brawo_size180x180.png" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/wyciekly-pierwsze-reakcje-na-nowa-diune-widownia-bila-brawo-44506/12728839-1-pol-PL/Wyciekly-pierwsze-reakcje-na-nowa-Diune-.-Widownia-bila-brawo_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/wyciekly-pierwsze-reakcje-na-nowa-diune-widownia-bila-brawo-44506/12728839-1-pol-PL/Wyciekly-pierwsze-reakcje-na-nowa-Diune-.-Widownia-bila-brawo_size180x180.png" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/wyciekly-pierwsze-reakcje-na-nowa-diune-widownia-bila-brawo-44506/12728839-1-pol-PL/Wyciekly-pierwsze-reakcje-na-nowa-Diune-.-Widownia-bila-brawo_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/wyciekly-pierwsze-reakcje-na-nowa-diune-widownia-bila-brawo-44506/12728839-1-pol-PL/Wyciekly-pierwsze-reakcje-na-nowa-Diune-.-Widownia-bila-brawo_size180x180.png" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/wyciekly-pierwsze-reakcje-na-nowa-diune-widownia-bila-brawo-44506/12728839-1-pol-PL/Wyciekly-pierwsze-reakcje-na-nowa-Diune-.-Widownia-bila-brawo_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/wyciekly-pierwsze-reakcje-na-nowa-diune-widownia-bila-brawo-44506/12728839-1-pol-PL/Wyciekly-pierwsze-reakcje-na-nowa-Diune-.-Widownia-bila-brawo_rowItem4.png" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/wyciekly-pierwsze-reakcje-na-nowa-diune-widownia-bila-brawo-44506/12728839-1-pol-PL/Wyciekly-pierwsze-reakcje-na-nowa-Diune-.-Widownia-bila-brawo_rowItem4.png" alt="Diuna - plakat filmu" data-sizes="auto" data-portal-copyright="foto: materiały prasowe/Warner Bros. " width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Filmy-i-seriale/Filmy/Wyciekly-pierwsze-reakcje-na-nowa-Diune-Widownia-bila-brawo-44506" title="Wyciekły pierwsze reakcje na nową &quot;Diunę&quot;. Widownia biła brawo">
Wyciekły pierwsze reakcje na nową &quot;Diunę&quot;. Widownia biła brawo</a></h2>
                    </div>
    </article>
</div>                
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock258206"  title="Gwiazda &quot;Riverdale&quot; w pandemicznym horrorze o koronawirusie. Zobacz zwiastun &quot;Songbird&quot;" class="urlLayer"  href="/Filmy-i-seriale/Filmy/Songbird-zwiastun-Gwiazda-Riverdale-w-pandemicznym-horrorze-o-koronawirusie-44502"></a>
                <figure class="image" >
            <a  href="/Filmy-i-seriale/Filmy/Songbird-zwiastun-Gwiazda-Riverdale-w-pandemicznym-horrorze-o-koronawirusie-44502" title="Gwiazda &quot;Riverdale&quot; w pandemicznym horrorze o koronawirusie. Zobacz zwiastun &quot;Songbird&quot;">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/songbird-zwiastun-gwiazda-riverdale-w-pandemicznym-horrorze-o-koronawirusie-44502/12728113-1-pol-PL/Gwiazda-Riverdale-w-pandemicznym-horrorze-o-koronawirusie.-Zobacz-zwiastun-Songbird_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/songbird-zwiastun-gwiazda-riverdale-w-pandemicznym-horrorze-o-koronawirusie-44502/12728113-1-pol-PL/Gwiazda-Riverdale-w-pandemicznym-horrorze-o-koronawirusie.-Zobacz-zwiastun-Songbird_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/songbird-zwiastun-gwiazda-riverdale-w-pandemicznym-horrorze-o-koronawirusie-44502/12728113-1-pol-PL/Gwiazda-Riverdale-w-pandemicznym-horrorze-o-koronawirusie.-Zobacz-zwiastun-Songbird_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/songbird-zwiastun-gwiazda-riverdale-w-pandemicznym-horrorze-o-koronawirusie-44502/12728113-1-pol-PL/Gwiazda-Riverdale-w-pandemicznym-horrorze-o-koronawirusie.-Zobacz-zwiastun-Songbird_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/songbird-zwiastun-gwiazda-riverdale-w-pandemicznym-horrorze-o-koronawirusie-44502/12728113-1-pol-PL/Gwiazda-Riverdale-w-pandemicznym-horrorze-o-koronawirusie.-Zobacz-zwiastun-Songbird_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/songbird-zwiastun-gwiazda-riverdale-w-pandemicznym-horrorze-o-koronawirusie-44502/12728113-1-pol-PL/Gwiazda-Riverdale-w-pandemicznym-horrorze-o-koronawirusie.-Zobacz-zwiastun-Songbird_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/songbird-zwiastun-gwiazda-riverdale-w-pandemicznym-horrorze-o-koronawirusie-44502/12728113-1-pol-PL/Gwiazda-Riverdale-w-pandemicznym-horrorze-o-koronawirusie.-Zobacz-zwiastun-Songbird_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/songbird-zwiastun-gwiazda-riverdale-w-pandemicznym-horrorze-o-koronawirusie-44502/12728113-1-pol-PL/Gwiazda-Riverdale-w-pandemicznym-horrorze-o-koronawirusie.-Zobacz-zwiastun-Songbird_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/songbird-zwiastun-gwiazda-riverdale-w-pandemicznym-horrorze-o-koronawirusie-44502/12728113-1-pol-PL/Gwiazda-Riverdale-w-pandemicznym-horrorze-o-koronawirusie.-Zobacz-zwiastun-Songbird_rowItem4.jpg" alt="KJ Apa" data-sizes="auto" data-portal-copyright="fot. materiały prasowe Netflix" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Filmy-i-seriale/Filmy/Songbird-zwiastun-Gwiazda-Riverdale-w-pandemicznym-horrorze-o-koronawirusie-44502" title="Gwiazda &quot;Riverdale&quot; w pandemicznym horrorze o koronawirusie. Zobacz zwiastun &quot;Songbird&quot;">
Gwiazda &quot;Riverdale&quot; w pandemicznym horrorze o koronawirusie. Zobacz zwiastun &quot;Songbird&quot;</a></h2>
                    </div>
    </article>
</div>                        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock258190"  title="Pierwsza zapowiedź &quot;Halloween Kills&quot;. Jak prezentuje się powrót Michaela Myersa?" class="urlLayer"  href="/Filmy-i-seriale/Filmy/Pierwsza-zapowiedz-Halloween-Kills-Jak-prezentuje-sie-powrot-Michaela-Myersa-44501"></a>
                <figure class="image" >
            <a  href="/Filmy-i-seriale/Filmy/Pierwsza-zapowiedz-Halloween-Kills-Jak-prezentuje-sie-powrot-Michaela-Myersa-44501" title="Pierwsza zapowiedź &quot;Halloween Kills&quot;. Jak prezentuje się powrót Michaela Myersa?">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/pierwsza-zapowiedz-halloween-kills-jak-prezentuje-sie-powrot-michaela-myersa-44501/12727934-1-pol-PL/Pierwsza-zapowiedz-Halloween-Kills-.-Jak-prezentuje-sie-powrot-Michaela-Myersa_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/pierwsza-zapowiedz-halloween-kills-jak-prezentuje-sie-powrot-michaela-myersa-44501/12727934-1-pol-PL/Pierwsza-zapowiedz-Halloween-Kills-.-Jak-prezentuje-sie-powrot-Michaela-Myersa_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/pierwsza-zapowiedz-halloween-kills-jak-prezentuje-sie-powrot-michaela-myersa-44501/12727934-1-pol-PL/Pierwsza-zapowiedz-Halloween-Kills-.-Jak-prezentuje-sie-powrot-Michaela-Myersa_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/pierwsza-zapowiedz-halloween-kills-jak-prezentuje-sie-powrot-michaela-myersa-44501/12727934-1-pol-PL/Pierwsza-zapowiedz-Halloween-Kills-.-Jak-prezentuje-sie-powrot-Michaela-Myersa_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/pierwsza-zapowiedz-halloween-kills-jak-prezentuje-sie-powrot-michaela-myersa-44501/12727934-1-pol-PL/Pierwsza-zapowiedz-Halloween-Kills-.-Jak-prezentuje-sie-powrot-Michaela-Myersa_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/pierwsza-zapowiedz-halloween-kills-jak-prezentuje-sie-powrot-michaela-myersa-44501/12727934-1-pol-PL/Pierwsza-zapowiedz-Halloween-Kills-.-Jak-prezentuje-sie-powrot-Michaela-Myersa_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/pierwsza-zapowiedz-halloween-kills-jak-prezentuje-sie-powrot-michaela-myersa-44501/12727934-1-pol-PL/Pierwsza-zapowiedz-Halloween-Kills-.-Jak-prezentuje-sie-powrot-Michaela-Myersa_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/pierwsza-zapowiedz-halloween-kills-jak-prezentuje-sie-powrot-michaela-myersa-44501/12727934-1-pol-PL/Pierwsza-zapowiedz-Halloween-Kills-.-Jak-prezentuje-sie-powrot-Michaela-Myersa_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/pierwsza-zapowiedz-halloween-kills-jak-prezentuje-sie-powrot-michaela-myersa-44501/12727934-1-pol-PL/Pierwsza-zapowiedz-Halloween-Kills-.-Jak-prezentuje-sie-powrot-Michaela-Myersa_rowItem4.jpg" alt="Halloween- Michael Myers - kadr z filmu " data-sizes="auto" data-portal-copyright="foto: Wiese/FaceToFace/REPORTER " width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Filmy-i-seriale/Filmy/Pierwsza-zapowiedz-Halloween-Kills-Jak-prezentuje-sie-powrot-Michaela-Myersa-44501" title="Pierwsza zapowiedź &quot;Halloween Kills&quot;. Jak prezentuje się powrót Michaela Myersa?">
Pierwsza zapowiedź &quot;Halloween Kills&quot;. Jak prezentuje się powrót Michaela Myersa?</a></h2>
                    </div>
    </article>
</div>                        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock258050"  title="Zamaskowany mężczyzna zabija antycovidowców. Zobacz koronawirusowy krótkometrażowy horror &quot;Face Mask&quot;" class="urlLayer"  href="/Filmy-i-seriale/Filmy/Zamaskowany-mezczyzna-zabija-antycovidowcow-Zobacz-koronawirusowy-krotkometrazowy-horror-Face-Mask-44482"></a>
                <figure class="image" >
            <a  href="/Filmy-i-seriale/Filmy/Zamaskowany-mezczyzna-zabija-antycovidowcow-Zobacz-koronawirusowy-krotkometrazowy-horror-Face-Mask-44482" title="Zamaskowany mężczyzna zabija antycovidowców. Zobacz koronawirusowy krótkometrażowy horror &quot;Face Mask&quot;">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/zamaskowany-mezczyzna-zabija-antycovidowcow-zobacz-koronawirusowy-krotkometrazowy-horror-face-mask-44482/12723775-1-pol-PL/Zamaskowany-mezczyzna-zabija-antycovidowcow.-Zobacz-koronawirusowy-krotkometrazowy-horror-Face-Mask_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/zamaskowany-mezczyzna-zabija-antycovidowcow-zobacz-koronawirusowy-krotkometrazowy-horror-face-mask-44482/12723775-1-pol-PL/Zamaskowany-mezczyzna-zabija-antycovidowcow.-Zobacz-koronawirusowy-krotkometrazowy-horror-Face-Mask_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/zamaskowany-mezczyzna-zabija-antycovidowcow-zobacz-koronawirusowy-krotkometrazowy-horror-face-mask-44482/12723775-1-pol-PL/Zamaskowany-mezczyzna-zabija-antycovidowcow.-Zobacz-koronawirusowy-krotkometrazowy-horror-Face-Mask_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/zamaskowany-mezczyzna-zabija-antycovidowcow-zobacz-koronawirusowy-krotkometrazowy-horror-face-mask-44482/12723775-1-pol-PL/Zamaskowany-mezczyzna-zabija-antycovidowcow.-Zobacz-koronawirusowy-krotkometrazowy-horror-Face-Mask_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/zamaskowany-mezczyzna-zabija-antycovidowcow-zobacz-koronawirusowy-krotkometrazowy-horror-face-mask-44482/12723775-1-pol-PL/Zamaskowany-mezczyzna-zabija-antycovidowcow.-Zobacz-koronawirusowy-krotkometrazowy-horror-Face-Mask_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/zamaskowany-mezczyzna-zabija-antycovidowcow-zobacz-koronawirusowy-krotkometrazowy-horror-face-mask-44482/12723775-1-pol-PL/Zamaskowany-mezczyzna-zabija-antycovidowcow.-Zobacz-koronawirusowy-krotkometrazowy-horror-Face-Mask_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/zamaskowany-mezczyzna-zabija-antycovidowcow-zobacz-koronawirusowy-krotkometrazowy-horror-face-mask-44482/12723775-1-pol-PL/Zamaskowany-mezczyzna-zabija-antycovidowcow.-Zobacz-koronawirusowy-krotkometrazowy-horror-Face-Mask_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/zamaskowany-mezczyzna-zabija-antycovidowcow-zobacz-koronawirusowy-krotkometrazowy-horror-face-mask-44482/12723775-1-pol-PL/Zamaskowany-mezczyzna-zabija-antycovidowcow.-Zobacz-koronawirusowy-krotkometrazowy-horror-Face-Mask_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/zamaskowany-mezczyzna-zabija-antycovidowcow-zobacz-koronawirusowy-krotkometrazowy-horror-face-mask-44482/12723775-1-pol-PL/Zamaskowany-mezczyzna-zabija-antycovidowcow.-Zobacz-koronawirusowy-krotkometrazowy-horror-Face-Mask_rowItem4.jpg" alt="Face Mask" data-sizes="auto" data-portal-copyright="foto: Midnight Video" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Filmy-i-seriale/Filmy/Zamaskowany-mezczyzna-zabija-antycovidowcow-Zobacz-koronawirusowy-krotkometrazowy-horror-Face-Mask-44482" title="Zamaskowany mężczyzna zabija antycovidowców. Zobacz koronawirusowy krótkometrażowy horror &quot;Face Mask&quot;">
Zamaskowany mężczyzna zabija antycovidowców. Zobacz koronawirusowy krótkometrażowy horror &quot;Face Mask&quot;</a></h2>
                    </div>
    </article>
</div>                    
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock258014"  title="Oto pierwszy zwiastun filmu o Davidzie Bowiem. Zobaczcie zapowiedź &quot;Stardust&quot;" class="urlLayer"  href="/Filmy-i-seriale/Filmy/Oto-pierwszy-zwiastun-filmu-o-Davidzie-Bowiem-Zobaczcie-zapowiedz-Stardust-44477"></a>
                <figure class="image" >
            <a  href="/Filmy-i-seriale/Filmy/Oto-pierwszy-zwiastun-filmu-o-Davidzie-Bowiem-Zobaczcie-zapowiedz-Stardust-44477" title="Oto pierwszy zwiastun filmu o Davidzie Bowiem. Zobaczcie zapowiedź &quot;Stardust&quot;">
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/oto-pierwszy-zwiastun-filmu-o-davidzie-bowiem-zobaczcie-zapowiedz-stardust-44477/12722623-1-pol-PL/Oto-pierwszy-zwiastun-filmu-o-Davidzie-Bowiem.-Zobaczcie-zapowiedz-Stardust_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/oto-pierwszy-zwiastun-filmu-o-davidzie-bowiem-zobaczcie-zapowiedz-stardust-44477/12722623-1-pol-PL/Oto-pierwszy-zwiastun-filmu-o-Davidzie-Bowiem.-Zobaczcie-zapowiedz-Stardust_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/oto-pierwszy-zwiastun-filmu-o-davidzie-bowiem-zobaczcie-zapowiedz-stardust-44477/12722623-1-pol-PL/Oto-pierwszy-zwiastun-filmu-o-Davidzie-Bowiem.-Zobaczcie-zapowiedz-Stardust_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/oto-pierwszy-zwiastun-filmu-o-davidzie-bowiem-zobaczcie-zapowiedz-stardust-44477/12722623-1-pol-PL/Oto-pierwszy-zwiastun-filmu-o-Davidzie-Bowiem.-Zobaczcie-zapowiedz-Stardust_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/oto-pierwszy-zwiastun-filmu-o-davidzie-bowiem-zobaczcie-zapowiedz-stardust-44477/12722623-1-pol-PL/Oto-pierwszy-zwiastun-filmu-o-Davidzie-Bowiem.-Zobaczcie-zapowiedz-Stardust_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/oto-pierwszy-zwiastun-filmu-o-davidzie-bowiem-zobaczcie-zapowiedz-stardust-44477/12722623-1-pol-PL/Oto-pierwszy-zwiastun-filmu-o-Davidzie-Bowiem.-Zobaczcie-zapowiedz-Stardust_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/oto-pierwszy-zwiastun-filmu-o-davidzie-bowiem-zobaczcie-zapowiedz-stardust-44477/12722623-1-pol-PL/Oto-pierwszy-zwiastun-filmu-o-Davidzie-Bowiem.-Zobaczcie-zapowiedz-Stardust_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/oto-pierwszy-zwiastun-filmu-o-davidzie-bowiem-zobaczcie-zapowiedz-stardust-44477/12722623-1-pol-PL/Oto-pierwszy-zwiastun-filmu-o-Davidzie-Bowiem.-Zobaczcie-zapowiedz-Stardust_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/oto-pierwszy-zwiastun-filmu-o-davidzie-bowiem-zobaczcie-zapowiedz-stardust-44477/12722623-1-pol-PL/Oto-pierwszy-zwiastun-filmu-o-Davidzie-Bowiem.-Zobaczcie-zapowiedz-Stardust_rowItem4.jpg" alt="Oto pierwszy zwiastun filmu o Davidzie Bowiem. Zobaczcie zapowiedź &quot;Stardust&quot;" data-sizes="auto" data-portal-copyright="foto: Collection Christophel / RnB/EAST NEWS" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Filmy-i-seriale/Filmy/Oto-pierwszy-zwiastun-filmu-o-Davidzie-Bowiem-Zobaczcie-zapowiedz-Stardust-44477" title="Oto pierwszy zwiastun filmu o Davidzie Bowiem. Zobaczcie zapowiedź &quot;Stardust&quot;">
Oto pierwszy zwiastun filmu o Davidzie Bowiem. Zobaczcie zapowiedź &quot;Stardust&quot;</a></h2>
                    </div>
    </article>
</div>                    
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock258002"  title="&quot;Matrix 4&quot;: Keanu Reeves zmienił fryzurę do roli? Co to oznacza dla fabuły filmu?" class="urlLayer"  href="/Filmy-i-seriale/Filmy/Matrix-4-Keanu-Reeves-zmienil-fryzure-do-roli-Co-to-oznacza-dla-fabuly-filmu-44471"></a>
                <figure class="image" >
            <a  href="/Filmy-i-seriale/Filmy/Matrix-4-Keanu-Reeves-zmienil-fryzure-do-roli-Co-to-oznacza-dla-fabuly-filmu-44471" title="&quot;Matrix 4&quot;: Keanu Reeves zmienił fryzurę do roli? Co to oznacza dla fabuły filmu?">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/matrix-4-keanu-reeves-zmienil-fryzure-do-roli-co-to-oznacza-dla-fabuly-filmu-44471/12721294-1-pol-PL/Matrix-4-Keanu-Reeves-zmienil-fryzure-do-roli-Co-to-oznacza-dla-fabuly-filmu_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/matrix-4-keanu-reeves-zmienil-fryzure-do-roli-co-to-oznacza-dla-fabuly-filmu-44471/12721294-1-pol-PL/Matrix-4-Keanu-Reeves-zmienil-fryzure-do-roli-Co-to-oznacza-dla-fabuly-filmu_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/matrix-4-keanu-reeves-zmienil-fryzure-do-roli-co-to-oznacza-dla-fabuly-filmu-44471/12721294-1-pol-PL/Matrix-4-Keanu-Reeves-zmienil-fryzure-do-roli-Co-to-oznacza-dla-fabuly-filmu_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/matrix-4-keanu-reeves-zmienil-fryzure-do-roli-co-to-oznacza-dla-fabuly-filmu-44471/12721294-1-pol-PL/Matrix-4-Keanu-Reeves-zmienil-fryzure-do-roli-Co-to-oznacza-dla-fabuly-filmu_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/matrix-4-keanu-reeves-zmienil-fryzure-do-roli-co-to-oznacza-dla-fabuly-filmu-44471/12721294-1-pol-PL/Matrix-4-Keanu-Reeves-zmienil-fryzure-do-roli-Co-to-oznacza-dla-fabuly-filmu_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/matrix-4-keanu-reeves-zmienil-fryzure-do-roli-co-to-oznacza-dla-fabuly-filmu-44471/12721294-1-pol-PL/Matrix-4-Keanu-Reeves-zmienil-fryzure-do-roli-Co-to-oznacza-dla-fabuly-filmu_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/matrix-4-keanu-reeves-zmienil-fryzure-do-roli-co-to-oznacza-dla-fabuly-filmu-44471/12721294-1-pol-PL/Matrix-4-Keanu-Reeves-zmienil-fryzure-do-roli-Co-to-oznacza-dla-fabuly-filmu_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/matrix-4-keanu-reeves-zmienil-fryzure-do-roli-co-to-oznacza-dla-fabuly-filmu-44471/12721294-1-pol-PL/Matrix-4-Keanu-Reeves-zmienil-fryzure-do-roli-Co-to-oznacza-dla-fabuly-filmu_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/matrix-4-keanu-reeves-zmienil-fryzure-do-roli-co-to-oznacza-dla-fabuly-filmu-44471/12721294-1-pol-PL/Matrix-4-Keanu-Reeves-zmienil-fryzure-do-roli-Co-to-oznacza-dla-fabuly-filmu_rowItem4.jpg" alt="Keanu Reeves" data-sizes="auto" data-portal-copyright="fot. Jordan Strauss/Invision/AP/East News" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Filmy-i-seriale/Filmy/Matrix-4-Keanu-Reeves-zmienil-fryzure-do-roli-Co-to-oznacza-dla-fabuly-filmu-44471" title="&quot;Matrix 4&quot;: Keanu Reeves zmienił fryzurę do roli? Co to oznacza dla fabuły filmu?">
&quot;Matrix 4&quot;: Keanu Reeves zmienił fryzurę do roli? Co to oznacza dla fabuły filmu?</a></h2>
                    </div>
    </article>
</div>
    <script>
        $(".related-articles .list-elements .content").parent().before($(".related-articles .list-elements .content h6"));
    </script>
<!-- /esi -->
                                                    </div>
                    </div>
                </section>
                    </section>
        <aside id="column-right" class="column-right">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/258312?widget=plista_widget_sidebar_category"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_sidebar_category" data-slot="plista_widget_sidebar_category" data-device=""></div><!-- /esi --> 
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/258312?slot=w2g-slot3"-->
        <div class="advert dfp " id="w2g-slot3"></div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/content/core-article/220067"-->
        
<div class="core-articles">
    <h3><span class="icon-lightning"></span> Najnowsze</h3>
    <ul>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto258302" title="&quot;The Mandalorian&quot; - w 2. sezonie powraca ważna postać z oryginalnej trylogii" href="/Filmy-i-seriale/Seriale/The-Mandalorian-w-2-sezonie-powraca-wazna-postac-z-oryginalnej-trylogii-44525">
                        
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/the-mandalorian-w-2-sezonie-powraca-wazna-postac-z-oryginalnej-trylogii-44525/12732512-1-pol-PL/The-Mandalorian-w-2.-sezonie-powraca-wazna-postac-z-oryginalnej-trylogii_size340x280.jpg" alt="&quot;The Mandalorian&quot; - w 2. sezonie powraca ważna postać z oryginalnej trylogii" width="340" height="280"  data-portal-copyright="foto: CAP/RFS/Capital Pictures/East News" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle258302" title="&quot;The Mandalorian&quot; - w 2. sezonie powraca ważna postać z oryginalnej trylogii"  href="/Filmy-i-seriale/Seriale/The-Mandalorian-w-2-sezonie-powraca-wazna-postac-z-oryginalnej-trylogii-44525">
&quot;The Mandalorian&quot; - w 2. sezonie powraca ważna postać z oryginalnej trylogii</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto258274" title="David Beckham gwiazdą nowego dokumentu Netfliksa. Opowie o życiu emerytowanego sportowca" href="/Filmy-i-seriale/Seriale/David-Beckham-gwiazda-nowego-dokumentu-Netfliksa-Opowie-o-zyciu-emerytowanego-sportowca-44521">
                        
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/david-beckham-gwiazda-nowego-dokumentu-netfliksa-opowie-o-zyciu-emerytowanego-sportowca-44521/12731704-1-pol-PL/David-Beckham-gwiazda-nowego-dokumentu-Netfliksa.-Opowie-o-zyciu-emerytowanego-sportowca_size340x280.jpg" alt="David Beckham gwiazdą nowego dokumentu Netfliksa. Opowie o życiu emerytowanego sportowca" width="340" height="280"  data-portal-copyright="foto: Paolo Bona/Shutterstock.com" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle258274" title="David Beckham gwiazdą nowego dokumentu Netfliksa. Opowie o życiu emerytowanego sportowca"  href="/Filmy-i-seriale/Seriale/David-Beckham-gwiazda-nowego-dokumentu-Netfliksa-Opowie-o-zyciu-emerytowanego-sportowca-44521">
David Beckham gwiazdą nowego dokumentu Netfliksa. Opowie o życiu emerytowanego sportowca</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto258240" title="Powstaje musical o NSYNC. Ma być nostalgicznym filmem drogi" href="/Filmy-i-seriale/Filmy/Film-o-NSYNC-trafil-do-produkcji-Kto-wyrezyseruje-musical-44508">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/film-o-nsync-trafil-do-produkcji-kto-wyrezyseruje-musical-44508/12729262-1-pol-PL/Powstaje-musical-o-NSYNC.-Ma-byc-nostalgicznym-filmem-drogi_size340x280.jpg" alt="NSYNC" width="340" height="280"  data-portal-copyright="fot. Featureflash Photo Agency/Shutterstock" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle258240" title="Powstaje musical o NSYNC. Ma być nostalgicznym filmem drogi"  href="/Filmy-i-seriale/Filmy/Film-o-NSYNC-trafil-do-produkcji-Kto-wyrezyseruje-musical-44508">
Powstaje musical o NSYNC. Ma być nostalgicznym filmem drogi</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto258234" title="Powstaje &quot;Naznaczony 5&quot;. Horror wyreżyseruje gwiazdor &quot;Obecności&quot;" href="/Filmy-i-seriale/Filmy/Powstaje-Naznaczony-5-Horror-wyrezyseruje-gwiazdor-Obecnosci-44513">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/powstaje-naznaczony-5-horror-wyrezyseruje-gwiazdor-obecnosci-44513/12730186-1-pol-PL/Powstaje-Naznaczony-5-.-Horror-wyrezyseruje-gwiazdor-Obecnosci_size340x280.jpg" alt="Naznaczony 2 - kadr z filmu" width="340" height="280"  data-portal-copyright="foto: BLUMHOUSE PRODUCTIONS / Album/EAST NEWS " />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle258234" title="Powstaje &quot;Naznaczony 5&quot;. Horror wyreżyseruje gwiazdor &quot;Obecności&quot;"  href="/Filmy-i-seriale/Filmy/Powstaje-Naznaczony-5-Horror-wyrezyseruje-gwiazdor-Obecnosci-44513">
Powstaje &quot;Naznaczony 5&quot;. Horror wyreżyseruje gwiazdor &quot;Obecności&quot;</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto258230" title="Wyciekły pierwsze reakcje na nową &quot;Diunę&quot;. Widownia biła brawo" href="/Filmy-i-seriale/Filmy/Wyciekly-pierwsze-reakcje-na-nowa-Diune-Widownia-bila-brawo-44506">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/wyciekly-pierwsze-reakcje-na-nowa-diune-widownia-bila-brawo-44506/12728839-1-pol-PL/Wyciekly-pierwsze-reakcje-na-nowa-Diune-.-Widownia-bila-brawo_size340x280.png" alt="Diuna - plakat filmu" width="340" height="280"  data-portal-copyright="foto: materiały prasowe/Warner Bros. " />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle258230" title="Wyciekły pierwsze reakcje na nową &quot;Diunę&quot;. Widownia biła brawo"  href="/Filmy-i-seriale/Filmy/Wyciekly-pierwsze-reakcje-na-nowa-Diune-Widownia-bila-brawo-44506">
Wyciekły pierwsze reakcje na nową &quot;Diunę&quot;. Widownia biła brawo</a></span>
                </div>
            </li>
        
    </ul>
</div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/258312?slot=w2g-slot5"-->
        <div class="advert dfp " id="w2g-slot5"></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/linki-aside-radiostacja"-->
 
<div id="linki-aside-radiostacja" class="hidden-sm hidden-xs">
    <div class="core-articles">
        <h3><span class="icon-lightning"></span>Kanały muzyczne</h3>
        <ul>
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/makak/132938-6-pol-PL/Makak_size100x100.jpg" alt="Makak" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">
                                
Antyradio Makak                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/unplugged/132908-6-pol-PL/Unplugged_size100x100.jpg" alt="Unplugged" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">
                                
Antyradio Unplugged                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/classic-rock/108361-9-pol-PL/Classic-Rock_size100x100.jpg" alt="Classic Rock" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">
                                
Antyradio Classic Rock                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/greatest/108409-9-pol-PL/Greatest_size100x100.jpg" alt="Greatest" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">
                                
Antyradio Greatest                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/made-in-poland/108457-9-pol-PL/Made-in-Poland_size100x100.jpg" alt="Made in Poland" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">
                                
Antyradio Made in Poland                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/covers/108505-9-pol-PL/Covers_size100x100.jpg" alt="Covers" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">
                                
Antyradio Covers                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/hard/108553-9-pol-PL/Hard_size100x100.jpg" alt="Hard" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">
                                
Hard                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/ballads/108601-11-pol-PL/Ballads_size100x100.jpg" alt="Ballads" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">
                                
Antyradio Ballads                            </a>
                        </span>
                    </div>
                </li>  
                    </ul>
    </div> 
</div>
<div class="clearfix"></div>

<!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/258312?widget=plista-aside-article"-->
<div class="advert-plista plista-widget" data-widget="plista-aside-article" data-slot="plista-aside-article" data-device=""></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/258312?slot=w2g-slot4"-->
        <div class="advert dfp " id="w2g-slot4"></div><!-- /esi -->
        </aside>
        
        <section class="column-left">
            <section class="comments related-articles" >
                            </section>
            
                <script>
                    $(document).ready(function () {
                        $('.comments .fb-comments').parent().parent().css("overflow", "visible");
                    });
                </script>
            
        </section>
    </main>
    
</article>

    <!-- start test onnetwork player-->
    
   
    <!-- end test onnetwork player-->

    <div class="onnetwork-container"><script async type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MXl3LDAsUFg="></script></div>
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/258312?slot=w2g-belka-sticky&className=wtgNoLabbel"-->
        <div class="advert dfp wtgNoLabbel" id="w2g-belka-sticky"></div><!-- /esi -->    
<script>
    $(document).ready(function(){
        if ($('body').attr('data-sponsor') == 0) {
            //$('.full.article .article__content p:nth-of-type(2n)').after('<div class="w2g-intext"></div>');
            if ($(window).width() > 767) {
                $('article .body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            else if ($(window).width() < 768) {
                $('article .body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            $('.w2g-intext').each(function(index){
                var $index = index+2;
                $(this).attr('id','w2g-intext'+$index);
            });
            //$('article .column-left .body>p:nth-of-type(2)').after($('.onnetwork-container'));
        }
    });
</script>

        </main>
    </div>
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/258312?slot=w2g-bottom"-->
        <div class="advert dfp " id="w2g-bottom"></div><!-- /esi -->
    <div class="onnetwork-container"><script type="text/javascript" async src="https://video.onnetwork.tv/embed.php?sid=S0EsMCxCOA=="></script></div><!-- esi:include src="http://www.antyradio.pl/esi/block/layout/footer"-->

<footer id="footer-main">
    <div class="container">
        <div class="socials">
    <div class="title">Bądź częścią Antyradia</div>
    <ul>
        <li><a class="social share__facebook facebook brush-black-4" target="_blank" alt="Antyradio Facebook" title="Antyradio Facebook"  id="LinkArea:FacebookIkona" href="https://www.facebook.com/antyradio" rel="nofollow noopener"><span class="icon-facebook"></span></a></li>
        <li><a class="social share__twitter twitter brush-black-4" target="_blank" alt="Antyradio Twitter" title="Antyradio Twitter"  id="LinkArea:TwIkona" href="https://twitter.com/antyradiopl" rel="nofollow noopener"><span class="icon-twitter"></span></a></li>
        <li><a class="social share__youtube youtube brush-black-4" target="_blank" alt="Antyradio Youtube" title="Antyradio Youtube"  id="LinkArea:YoutubeIkona" href="https://www.youtube.com/user/ANTYRADIOFM" rel="nofollow noopener"><span class="icon-youtube"></span></a></li>
        <li><a class="social share__instagram instagram brush-black-4" target="_blank" alt="Antyradio Instagram" title="Antyradio Instagram"  id="LinkArea:InstaIkona" href="http://instagram.com/antyradio/" rel="nofollow noopener"><span class="icon-instagram"></span></a></li>
        <li><a class="social share__apple apple brush-black-4" target="_blank" alt="Antyradio Apple" title="Antyradio Apple"  id="LinkArea:AppleIkona" href="https://itunes.apple.com/us/app/antyradio/id413109519?mt=8" rel="nofollow noopener"><span class="icon-apple"></span></a></li>
        <li><a class="social share__android android brush-black-4" target="_blank" alt="Antyradio Android" title="Antyradio Android"  id="LinkArea:AndroidIkona" href="https://play.google.com/store/apps/details?id=pl.antyradio20" rel="nofollow noopener"><span class="icon-android"></span></a></li>
        <li class="hidden-sm hidden-xs"><a class="social rss brush-black-4" target="_blank" alt="Antyradio RSS" title="Antyradio RSS"  id="LinkArea:RSSIkona" href="http://www.antyradio.pl/rss/feed/newsy"><span class="icon-feed"></span></a></li>
    </ul>              
</div>        
        <nav class="menu-footer hidden-sm hidden-xs">
                            <div class="col-md-2">
                    <div class="title">
Film</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem216938"  title="Ranking filmów" href="https://www.antyradio.pl/tags/kategoria/ranking-filmow">Ranking filmów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem217941"  title="Oscary 2020" href="https://www.antyradio.pl/tags/kategoria/film/oscary">Oscary 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218293"  title="Ranking seriali" href="https://www.antyradio.pl/tags/kategoria/ranking-seriali">Ranking seriali</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218304"  title="Ranking komedii" href="https://www.antyradio.pl/tags/kategoria/ranking-komedii">Ranking komedii</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218312"  title="Ranking horrorów" href="https://www.antyradio.pl/tags/kategoria/ranking-horrorow">Ranking horrorów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218361"  title="Aktorzy" href="https://www.antyradio.pl/tags/kategoria/aktorzy">Aktorzy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218504"  title="Netflix" href="https://www.antyradio.pl/tags/kategoria/film/netflix">Netflix</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218509"  title="Nowości filmowe" href="https://www.antyradio.pl/tags/kategoria/nowosci-filmowe">Nowości filmowe</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67063"  title="Seriale" href="https://www.antyradio.pl/Filmy-i-seriale/Seriale">Seriale</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67065"  title="Premiery i nowości kinowe" href="https://www.antyradio.pl/Film/Zwiastuny">Premiery i nowości kinowe</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Muzyka</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem217679"  title="Pol'and'rock 2020" href="https://www.antyradio.pl/tags/kategoria/newsy/polandrock-festival">Pol'and'rock 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem217683"  title="Open'er Festival 2020" href="https://www.antyradio.pl/tags/kategoria/newsy/opener-festival">Open'er Festival 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218095"  title="Metallica" href="https://www.antyradio.pl/tags/kategoria/newsy/metallica">Metallica</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218103"  title="Ozzy Osbourne" href="https://www.antyradio.pl/tags/kategoria/newsy/ozzy-osbourne">Ozzy Osbourne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218107"  title="Rammstein" href="https://www.antyradio.pl/tags/kategoria/newsy/rammstein">Rammstein</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218114"  title="Freddie Mercury" href="https://www.antyradio.pl/tags/kategoria/newsy/freddie-mercury">Freddie Mercury</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218118"  title="Depeche Mode" href="https://www.antyradio.pl/tags/kategoria/newsy/depeche-mode">Depeche Mode</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218120"  title="Iron Maiden" href="https://www.antyradio.pl/tags/kategoria/newsy/iron-maiden">Iron Maiden</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219488"  title="Slipknot" href="https://www.antyradio.pl/tags/kategoria/newsy/slipknot">Slipknot</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219491"  title="Nocny Kochanek" href="https://www.antyradio.pl/tags/kategoria/newsy/nocny-kochanek">Nocny Kochanek</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219494"  title="Dżem" href="https://www.antyradio.pl/tags/kategoria/newsy/dzem">Dżem</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219506"  title="Krzysztof Zalewski" href="https://www.antyradio.pl/tags/kategoria/newsy/krzysztof-zalewski">Krzysztof Zalewski</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Seriale</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem219981"  title="Mindhunter" href="https://www.antyradio.pl/tags/kategoria/film/mindhunter">Mindhunter</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219995"  title="Przyjaciele" href="https://www.antyradio.pl/tags/kategoria/film/przyjaciele">Przyjaciele</a></li>
                                                        <li>    <a id="LinkArea:MenuItem220001"  title="Teoria wielkiego podrywu" href="https://www.antyradio.pl/tags/kategoria/film/teoria-wielkiego-podrywu">Teoria wielkiego podrywu</a></li>
                                                        <li>    <a id="LinkArea:MenuItem220002"  title="Opowieść podręcznej" href="https://www.antyradio.pl/tags/kategoria/film/opowiesc-podrecznej">Opowieść podręcznej</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86910"  title="Gra o tron" href="https://www.antyradio.pl/tags/kategoria/film/gra-o-tron">Gra o tron</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86911"  title="Wikingowie" href="https://www.antyradio.pl/tags/kategoria/film/wikingowie">Wikingowie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86912"  title="Wataha" href="https://www.antyradio.pl/tags/kategoria/film/wataha">Wataha</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86913"  title="13 powodów" href="https://www.antyradio.pl/tags/kategoria/film/trzynascie-powodow">13 powodów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86914"  title="Belfer" href="https://www.antyradio.pl/tags/kategoria/film/belfer">Belfer</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86915"  title="Wiedźmin" href="https://www.antyradio.pl/tags/kategoria/film/wiedzmin">Wiedźmin</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86916"  title="Lucyfer" href="https://www.antyradio.pl/tags/kategoria/film/lucyfer">Lucyfer</a></li>
                                                        <li>    <a id="LinkArea:MenuItem94789"  title="Dom z papieru" href="https://www.antyradio.pl/tags/kategoria/dom-z-papieru">Dom z papieru</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Słuchaj</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67077"  title="Antyradio" href="https://player.antyradio.pl">Antyradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67079"  title="Katowice" href="https://player.antyradio.pl/">Katowice</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67081"  title="Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">Classic Rock</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67083"  title="Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">Greatest</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67085"  title="Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">Made in Poland</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67087"  title="Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">Covers</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67089"  title="Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">Hard</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67091"  title="Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">Ballads</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67093"  title="Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">Makak</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67095"  title="Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">Unplugged</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Radio</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem148881"  title="Zmień swoje ustawienia prywatności" href="#rodo">Zmień swoje ustawienia prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67073"  title="Zastrzeżenia prawne" href="https://www.antyradio.pl/Zastrzezenia-prawne-1003">Zastrzeżenia prawne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67075"  title="Polityka prywatności" href="https://newsroom.eurozet.pl/26144-ochrona-danych-osobowych">Polityka prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67097"  title="Ludzie" href="https://www.antyradio.pl/Radio/Ludzie-Radia">Ludzie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67099"  title="Programy" href="https://www.antyradio.pl/Radio/Programy">Programy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67101"  title="Konkursy" href="https://www.antyradio.pl/Radio/Konkursy">Konkursy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67103"  title="Ramówka" href="https://www.antyradio.pl/Radio/Ramowka">Ramówka</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67105"  title="Częstotliwości" href="https://www.antyradio.pl/Czestotliwosci">Częstotliwości</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67314"  title="Sprawdź co graliśmy" href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy">Sprawdź co graliśmy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem80219"  title="Kariera" href="https://www.eurozet.pl/Kariera">Kariera</a></li>
                                                        <li>    <a id="LinkArea:MenuItem89835"  title="Kontakt" href="https://www.antyradio.pl/Kontakt-2237">Kontakt</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Nasze serwisy</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67107"  title="Radio ZET" href="https://www.radiozet.pl/">Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67109"  title="Wiadomości Radio ZET" href="https://wiadomosci.radiozet.pl/">Wiadomości Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67111"  title="Zdrowie Radio ZET" href="https://zdrowie.radiozet.pl/">Zdrowie Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67113"  title="Chillizet" href="https://www.chillizet.pl/">Chillizet</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67115"  title="Planeta.pl" href="https://www.planeta.pl/">Planeta.pl</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86923"  title="Meloradio" href="https://www.meloradio.pl/">Meloradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem95820"  title="Radiostacja" href="http://www.radiostacja.pl/">Radiostacja</a></li>
                                                </ul>
                </div>
                    </nav>
        <div class="logo">
            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo_small.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl"/>
        </div>
        <div class="copyright">
            <p>Copyright 2009-2020, Eurozet Sp. z o.o. Wszelkie prawa zastrzeżone.</p>  
        </div>
    </div>
</footer>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.eurozet -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
    var ghmxy_align = 'left';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'zUBAgq9yj9rw60fm_hgCyeUC3y6pvYby.RreI1Qy72..E7';
        //--><!]]>
    </script>
    <script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>


<!-- /esi -->                                    
                            
                            
        <script type="text/javascript" src="/design/antyradio/javascript/dataLayer.min.js" charset="utf-8"></script>


    <script>
        const contentData = {
            
            'articleCategory': "Antyradio",                
            'articleSubCategory1': "Filmy i seriale",
                            
            'articleSubCategory2': "Filmy",
                            
                        
            'articleAuthor' : "KamKac",
            'articleDate' : "2020-10-31",
            'articleHour' : "13:46",
            'articleCharacterRange' : ""
        }
    </script>

    
    <script>
        const statsDataLayer= new StatsDataLayer("article", contentData);
    </script>
<!-- esi:include src="http://www.antyradio.pl/esi/block/stats/tag-manager/258312"-->
<!-- Google Tag Manager -->
<div id="data-author-stats" data-author="116792"></div>

<script>
//GA Tag Manager extension
    window.dataLayer = window.dataLayer || [];
    if ($('#data-author-stats').length) {
        var authorId = document.getElementById("data-author-stats").getAttribute("data-author");
        window.dataLayer.push({'authorId=': authorId});
    }
//
</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNPFRW" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNPFRW');</script>
<!-- End Google Tag Manager -->
    
    <!-- PLAYER -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W797XQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W797XQ');
    if (document.querySelector('body').dataset.evergreen == 1) {
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push ({
            event: 'evergreen'
        });
    }
    </script>
    <!-- End Google Tag Manager -->
    <!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_footer_script"-->

<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/notifi.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/786a3c12bd2a28a0c8925b695c1a27e5.js" charset="utf-8"></script>



<!-- /esi --> 

</body>

</html>