                                                                
<!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
      
    <head><!-- esi:include src="http://www.antyradio.pl/esi/block/adv/init/319450"-->
                                            
                                                                                                                            <meta name="advert-data" content='"node":"319450","serwis":"antyradio","adult":"0","category":"article","subcategory":"filmy","type":"article","sponsor":"0","sponsorowane_cat":"0","dane_zainteresowania":"rozrywka;rozrywka_kino_polskie;rozrywka_kino_zagraniczne;rozrywka_seriale_polskie;rozrywka_seriale_zagraniczne;rozrywka_vod"'>

    <script type="text/javascript" src="https://d24rtvkqjwgutp.cloudfront.net/srv/eurozet_interstitial.js" async></script>


    <script>
        var host_name = document.location.hostname
        var domain = host_name.substring(host_name.lastIndexOf(".", host_name.lastIndexOf(".") - 1) + 1);
        if (domain === 'eurozet.pl') {domain = 'radiozet.pl'}
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
        });
        window.yb_configuration = { "domain": domain, "lazyLoad": true };
        window.Yieldbird = window.Yieldbird || { cmd: [] };
    </script>


<script type="text/javascript" src="https://gfx.antyradio.pl/extension/adverts/design/standard/javascript/adverts/Yieldbird/Yieldbird-embed.js?t=1658342931"></script>
<script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async id="gpt"></script>

    <script>
        document.querySelector('#gpt').onload = function() {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'event': 'load_gpt',
                'domain': document.location.hostname,
                'value': Math.round(performance.now())
            });
        };
    </script>
<script type="text/javascript" src="https://d24rtvkqjwgutp.cloudfront.net/srv/antyradio.pl_adserver.js" async></script><script type="text/javascript" src="https://jscdn.yieldbird.com/0f9afce9-b501-4364-bfe9-79901a5fa0f3/yb.js" async></script><!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/head/meta-data-general/319450"-->
             
<meta charset="utf-8">    <meta name="robots" content="index, follow" /><meta name="google-site-verification" content="5iCx0QL675Mk2pCqIQBTmGeLLvL5p8H161cMlKwimDE" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">



<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="439511090156719"/>


<link rel="apple-touch-icon" sizes="180x180" href="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/favicon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/favicon.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/favicon.png">
<link rel="manifest" href="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/site.webmanifest">
<link rel="mask-icon" href="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/favicon.png" color="#5bbad5">
<meta name="msapplication-TileColor" content="#d6002e">
<meta name="msapplication-TileImage" content="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/favicon.png">

<meta name="theme-color" content="#ffffff"><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/seo/meta-data/319450?programy="-->
                            <title>Zack Snyder manipulował producentami i korzystał z botów przy ZSJL - Antyradio</title>
<meta name="description" content="Zack Snyder manipulował producentami i korzystał z botów? Zaskakujące śledztwo wokół &quot;Ligi Sprawiedliwości&quot;" /><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/head/canonical/319450"-->
    <link rel="canonical" href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Zack-Snyder-manipulowal-producentami-i-korzystal-z-botow-przy-ZSJL">  
<!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/social/facebook/319450?programy="-->
                            
                    

    
                    

    
                                    


    
                    

    
                    

    
                                            
    

<meta property="og:title" content="Zack Snyder manipulował producentami i korzystał z botów? Śledztwo wokół &quot;Ligi Sprawiedliwości&quot;"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Zack-Snyder-manipulowal-producentami-i-korzystal-z-botow-przy-ZSJL"/><meta property="og:image" content="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/zack-snyder-manipulowal-producentami-i-korzystal-z-botow-przy-zsjl/16520815-1-pol-PL/Zack-Snyder-manipulowal-producentami-i-korzystal-z-botow-Zaskakujace-sledztwo-wokol-Ligi-Sprawiedliwosci_article.jpg"/><meta property="og:image:height" content="540"/><meta property="og:image:width" content="1240"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="antyradio.pl"/><meta property="og:description" content="Rolling Stone przeprowadził niedawno dziennikarskie śledztwo dotyczące &amp;quot;Ligi Sprawiedliwości Zacka Snydera&amp;quot;. Ich znaleziska są całkiem interesujące."/>    <meta property="article:published_time" content="1658320294"/>    <meta property="og:locale" content="pl_PL" /><!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/head/ld-json/319450"-->
            

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.antyradio.pl",
        "logo": "https://gfx.antyradio.pl/design/antyradio/src/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/antyradio/","https://twitter.com/antyradiopl"]
        }
    </script>

                                                                                                                    
                                                    

                        
                <script type="application/ld+json">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</script>
            
                                        
                                                                                                                                                                                                                                                                    <script type="application/ld+json">
            
                { "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://www.antyradio.pl", "name": "Antyradio"}},{"@type": "ListItem","position": 1,"item":{"@id": "", "name": "Filmy i seriale"}},{"@type": "ListItem","position": 2,"item":{"@id": "", "name": "Filmy"}},{"@type": "ListItem","position": 3,"item":{"@id": "", "name": "Zack Snyder manipulował producentami i korzystał z botów? Zaskakujące śledztwo wokół &quot;Ligi Sprawiedliwości&quot;"}}]}
            
    </script>
        <!-- /esi -->    <!-- esi:include src="http://www.antyradio.pl/esi/block/amp/amphtml/319450"-->
        <link rel="amphtml" href="https://www.antyradio.pl/amp/full/319450/Filmy-i-seriale/Filmy/Zack-Snyder-manipulowal-producentami-i-korzystal-z-botow-przy-ZSJL"><!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/performance/preconnect/319450"-->
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//encrypted-tbn1.gstatic.com"><link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link rel="dns-prefetch" href="//rtb.openx.net"><link rel="dns-prefetch" href="//eu-u.openx.net"><link rel="dns-prefetch" href="//fastlane.rubiconproject.com"><link rel="dns-prefetch" href="//eus.rubiconproject.com"><link rel="dns-prefetch" href="//ib.adnxs.com"><link rel="dns-prefetch" href="//secure.adnxs.com"><link rel="dns-prefetch" href="//acdn.adnxs.com"><link rel="dns-prefetch" href="//ads.pubmatic.com"><link rel="dns-prefetch" href="//cdn.connectad.io"><link rel="dns-prefetch" href="//cm.adform.net"><link rel="dns-prefetch" href="//ap.lijit.com"><link rel="dns-prefetch" href="//gum.criteo.com"><link rel="dns-prefetch" href="//bidder.criteo.com"><link rel="dns-prefetch" href="//prg.smartadserver.com"><link rel="dns-prefetch" href="//x.bidswitch.net"><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com"><link rel="dns-prefetch" href="//ams.creativecdn.com"><link rel="dns-prefetch" href="//as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://prg.smartadserver.com"><link rel="dns-prefetch" href="https://ls.hit.gemius.pl"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://secure.adnxs.com"><link rel="dns-prefetch" href="https://static.criteo.net"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://converti.se"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://pro.hit.gemius.pl"><link rel="preload" href="https://prg.smartadserver.com"><link rel="preload" href="https://ls.hit.gemius.pl"><link rel="preload" href="https://ap.lijit.com"><link rel="preload" href="https://secure.adnxs.com"><link rel="preload" href="https://static.criteo.net"><link rel="preload" href="https://ib.adnxs.com"><link rel="preload" href="https://cdn.jsdelivr.net"><link rel="preload" href="https://securepubads.g.doubleclick.net"><link rel="preload" href="https://tpc.googlesyndication.com"><link rel="preload" href="https://pagead2.googlesyndication.com"><link rel="preload" href="https://www.googletagservices.com"><link rel="preload" href="https://www.googletagmanager.com"><link rel="preload" href="https://converti.se"><link rel="preload" href="https://www.google-analytics.com"><link rel="preload" href="https://pro.hit.gemius.pl"><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/assets/page_head_assets/319450"-->

<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&display=swap&subset=latin-ext" rel="stylesheet">                                            
                                                                                                                                                                                                                                                                                    
                            
                            
                            
                            
                            
                            
                                                        
                    <link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/reset.css?t=1653550330" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/desktop/general.css?t=1653550330" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/desktop/block.css?t=1653550330" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/desktop/esi.css?t=1658305554" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/desktop/list-element.css?t=1653550330" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/desktop/doprzeniesienia.css?t=1653550330" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/desktop/parts.css?t=1653550330" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/extension/adverts/design/standard/stylesheets/adverts/adverts.css?t=1657175059" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/extension/voicer/design/standard/stylesheets/voicer-style.css?t=1657175059" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/extension/poll/design/standard/stylesheets/app.css?t=1657175059" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/extension/embeds2/design/standard/stylesheets/embed-extension.css?t=1657175048" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/desktop/full/article.css?t=1653550330" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/desktop/embed.css?t=1653550330" />

<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/mobile/general.css?t=1653550330" media="screen and (max-width:767px)" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/mobile/block.css?t=1653550330" media="screen and (max-width:767px)" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/mobile/esi.css?t=1653550330" media="screen and (max-width:767px)" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/mobile/list-element.css?t=1653550330" media="screen and (max-width:767px)" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/mobile/doprzeniesienia.css?t=1653550330" media="screen and (max-width:767px)" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/mobile/parts.css?t=1653550330" media="screen and (max-width:767px)" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/mobile/full/article.css?t=1653550330" media="screen and (max-width:767px)" />
<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/design/antyradio/stylesheets/mobile/embed.css?t=1653550330" media="screen and (max-width:767px)" />




<!-- /esi -->    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/marfeel"-->
<script type='text/javascript'>function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1407,{} /*config*/);</script><!-- /esi --></head>    <body data-node="319450" data-section="1" class="site-mode- node-319450 class-article 319450  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_220064 subtree_level_2_node_id_220067 subtree_level_3_node_id_319450" data-type="article" id="antyradio" data-page-id="antyradio" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="" data-path="2-220064-220067-319450" data-special="0" data-evergreen="" data-category="filmy_i_seriale"  data-subcategory="filmy">
    <!-- esi:include src="http://www.antyradio.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=339786053369965&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/noscript"-->
<noscript>    <img src="//pixel.quantserve.com/pixel/p-CYUBZfuY_ESYz.gif" border="0" height="1" width="1" alt="Quantcast" style="display:none"/></noscript><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/datalayer/datalayer/319450"-->
                                                                                                                                            <div id="data-layer"
     data-article-author="KamKac"
     data-article-date="2022-07-20"
     data-article-hour="14:31"
     data-evergreen="0"
     data-class="article"
              data-article-category="Antyradio"
              data-article-sub-category1="Filmy i seriale"
              data-article-sub-category2="Filmy"
          ></div>
<!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/header"-->
            <header id="header__main" class="header__main position__sticky">
    <div class="header__main__content container">
        <div class="header__main__top flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
            <div class="header__main__top__left flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <a href="https://www.antyradio.pl" title="Antyradio" class="header__main__top__logo">
                    <img src="https://gfx.antyradio.pl/design/antyradio/src/images/logo.svg" alt="Logo Antyradio" width="133" height="60"/>
                </a>
                            </div> 
            <div class="header__main__bottom animated flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                                    <ul class="nav__main overflow__hidden">
                                                            <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__2486" data-deep="1"  >
    <a href="https://www.antyradio.pl/Filmy-i-seriale" title="Filmy i seriale" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Filmy i seriale</span>
            </a>
    </li>                                                            <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__2706" data-deep="1"  >
    <a href="https://www.antyradio.pl/Muzyka" title="Muzyka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Muzyka</span>
            </a>
    </li>                                                            <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__2709" data-deep="1"  >
    <a href="https://www.antyradio.pl/News" title="News" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">News</span>
            </a>
    </li>                                                            <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__2715" data-deep="1"  >
    <a href="https://www.antyradio.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio</span>
            </a>
    </li>                                            </ul>
                            </div>
            <div class="header__main__top__right flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <div class="header__main__player primary__background-color">
                    <a href="https://player.antyradio.pl" target="_blank" rel="noopener" title="Słuchaj Antyradio Online" class="header__main__player__link flex-box flex-box__flow__row-wrap">
                        <span class="header__main__player__text">Słuchaj Radia</span>
                        <span class="header__main__player__icon icon-play_icon"></span>                        
                    </a>
                </div>
                <i class="icon-search"></i>

                <div class="nav__mobile__button">
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                </div>
            </div> 
        </div>
        <form class="form__search" action="https://www.antyradio.pl/Wyszukaj">
            <input type="text" name="q" id="input_search" autocomplete="off"/>
            <label for="input_search" class="hide"></label>
            <button type="submit">Szukaj</button>
            <i class="icon-x_icon"></i>
        </form>
        
    </div>
</header>
<div class="nav__mobile simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile__main">
    <div class="container">
        <div class="nav__mobile__top flex-box flex-box__flow__row-wrap flex-box__align-items__center">
            <a href="https://www.antyradio.pl" title="Antyradio" class="nav__mobile__top__logo">
                <img src="https://gfx.antyradio.pl/design/antyradio/src/images/logo.svg" alt="Logo Antyradio" width="160" height="59" />
            </a>
                        <span class="nav__mobile__close">Zamknij menu <span class="icon-x_icon"></span></span>            
                <div class="shadow__line ">
    <span class="shadow__line__top"></span>
</div>        </div> 
        <nav class="flex-box flex-box__flow__row-wrap">
            <div class="nav__mobile__left">
                <div class="shadow__line">
                    <div class="shadow__line__top"></div>
                </div>
                <section class="nav__mobile__section nav__mobile__current simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile">
                    
                                            <ul>
                                                                    <li class="nav__item nav__mobile__current__item item__2486" data-deep="1"  data-state="close">
    <a href="https://www.antyradio.pl/Filmy-i-seriale" title="Filmy i seriale" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Filmy i seriale</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__2496" data-deep="2"  >
    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy" title="Filmy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Filmy</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__2720" data-deep="2"  >
    <a href="https://www.antyradio.pl/Filmy-i-seriale/Seriale" title="Seriale" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Seriale</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3265" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/zwiastuny" title="Zwiastuny" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zwiastuny</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3271" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/recenzje" title="Recenzje" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Recenzje</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                                    <li class="nav__item nav__mobile__current__item item__2706" data-deep="1"  data-state="close">
    <a href="https://www.antyradio.pl/Muzyka" title="Muzyka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Muzyka</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__3107" data-deep="2"  >
    <a href="https://www.antyradio.pl/Muzyka/Rock-News" title="Rock News" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rock News</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3111" data-deep="2"  >
    <a href="https://www.antyradio.pl/Muzyka/Koncerty" title="Koncerty" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Koncerty</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                                    <li class="nav__item nav__mobile__current__item item__2709" data-deep="1"  >
    <a href="https://www.antyradio.pl/News" title="News" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">News</span>
            </a>
    </li>                                                                    <li class="nav__item nav__mobile__current__item item__2715" data-deep="1"  data-state="close">
    <a href="https://www.antyradio.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__3298" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy" title="Sprawdź, co graliśmy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3300" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Turbo-Top" title="Turbo Top" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Turbo Top</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3301" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Ramowka" title="Ramówka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3302" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Programy" title="Programy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3308" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Ludzie-Radia" title="Ludzie Radia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ludzie Radia</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3309" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Radio-News" title="Radio News" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio News</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3315" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Patronaty-Antyradia" title="Patronaty Antyradia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Patronaty Antyradia</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3320" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Klasyczna-Lista-Przebojow" title="Klasyczna lista przebojów" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Klasyczna lista przebojów</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    </ul>
                                    </section>
            </div>

            <div class="nav__mobile__right flex-box flex-box__flow__row-wrap">
                                    <div class="nav__mobile__right__content flex__element">
                        <div class="nav__mobile__right__content__title">
                            Popularne
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/newsy/wosp" target="_self" title="WOŚP 2021">
                                        <span>WOŚP 2021</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/newsy/polandrock-festival" target="_self" title="PolAndRock 2021">
                                        <span>PolAndRock 2021</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/newsy/koronawirus" target="_self" title="Koronawirus">
                                        <span>Koronawirus</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/oscary" target="_self" title="Oscary 2021">
                                        <span>Oscary 2021</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Turbo-Top" target="_self" title="Turbo top">
                                        <span>Turbo top</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/motoryzacja/archiwum-tajemnic" target="_self" title="Archiwum tajemnic">
                                        <span>Archiwum tajemnic</span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                                                        <div class="nav__mobile__right__content flex__element">
                        <div class="nav__mobile__right__content__title">
                            Filmy
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/mulan" target="_self" title="Mulan">
                                        <span>Mulan</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/tenet" target="_self" title="Tenet">
                                        <span>Tenet</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/petla" target="_self" title="Pętla">
                                        <span>Pętla</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/nowi-mutanci" target="_self" title="Nowi mutanci">
                                        <span>Nowi mutanci</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/25-lat-niewinnosci-sprawa-tomka-komendy" target="_self" title="25 lat niewinności. Sprawa Tomka Komendy">
                                        <span>25 lat niewinności. Sprawa Tomka Komendy</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/after-2" target="_self" title="After 2">
                                        <span>After 2</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/czarna-pantera-2" target="_self" title="Czarna pantera 2">
                                        <span>Czarna pantera 2</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/sniegu-juz-nigdy-nie-bedzie" target="_self" title="Śniego nigdy już nie będzie">
                                        <span>Śniego nigdy już nie będzie</span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                                                        <div class="nav__mobile__right__content flex__element">
                        <div class="nav__mobile__right__content__title">
                            Seriale
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/lucyfer" target="_self" title="Lucyfer">
                                        <span>Lucyfer</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://antyradio.pl/tags/kategoria/film/atomowki" target="_self" title="Atomówki">
                                        <span>Atomówki</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/z-archiwum-x" target="_self" title="Z archiwum X">
                                        <span>Z archiwum X</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/-the-boys" target="_self" title="The Boys">
                                        <span>The Boys</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/wiedzmin" target="_self" title="Wiedźmin">
                                        <span>Wiedźmin</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/the-mandalorian" target="_self" title="The Mandalorian">
                                        <span>The Mandalorian</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/raised-by-wolves" target="_self" title="Raised by Wolves">
                                        <span>Raised by Wolves</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/riverdale" target="_self" title="Riverdale">
                                        <span>Riverdale</span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                                            <div class="width__full--desktop"></div>
                                                        <div class="nav__mobile__right__content flex__element">
                        <div class="nav__mobile__right__content__title">
                            Radio
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://www.eurozet.pl/Kariera" target="_self" title="Kariera">
                                        <span>Kariera</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy" target="_self" title="Sprawdź, co graliśmy">
                                        <span>Sprawdź, co graliśmy</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Czestotliwosci" target="_self" title="Częstotliwości">
                                        <span>Częstotliwości</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Ramowka" target="_self" title="Ramówka">
                                        <span>Ramówka</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Programy" target="_self" title="Programy">
                                        <span>Programy</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Ludzie-Radia" target="_self" title="Ludzie">
                                        <span>Ludzie</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Kontakt-2237" target="_self" title="Kontakt">
                                        <span>Kontakt</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Konkursy" target="_self" title="Konkursy">
                                        <span>Konkursy</span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                                                        <div class="nav__mobile__right__content flex__element">
                        <div class="nav__mobile__right__content__title">
                            Podcasty
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Zaraz-bedzie-ciemno" target="_self" title="Zaraz będzie ciemno ">
                                        <span>Zaraz będzie ciemno </span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Makakofonia-MakakArt" target="_self" title="Makokofonia/Makakart ">
                                        <span>Makokofonia/Makakart</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Najgorsze-Panstwo-Swiata" target="_self" title="Najgorsze państwo świata">
                                        <span>Najgorsze państwo świata</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Gastrofaza" target="_self" title="Gastrofaza ">
                                        <span>Gastrofaza </span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Historia-niejednej-piosenki" target="_self" title="Historia niejednej piosenki">
                                        <span>Historia niejednej piosenki</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Kino-na-podsluchu" target="_self" title="Kino na podsłuchu">
                                        <span>Kino na podsłuchu</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Wieczorne-Rozmowy" target="_self" title="Wieczorne rozmowy">
                                        <span>Wieczorne rozmowy</span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                                                </div>
        </nav>
        <div class="shadow__line rotate__mobile--180">
    <span class="shadow__line__bottom"></span>
</div>        <div class="nav__mobile__content ">

            <div class="nav__mobile__footer flex-box flex-box__flow__row-wrap">

                <form class="form__search" action="https://www.antyradio.pl/Wyszukaj">
                    <input type="text" name="q" id="input_search" autocomplete="off" placeholder="Szukaj" />
                    <div class="shadow__line ">
    <span class="shadow__line__bottom"></span>
</div>                    <label for="input_search" class="hide"></label>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>

                <section class="nav__mobile__section nav__mobile__section__social">
                    <div class="nav__mobile__section--title show__mobile">Znajdziesz nas także</div>
                    <ul class=" social__list flex-box">
                                                    <li class="social__list__item social__facebook">
                                <a href="https://www.facebook.com/antyradio/" title="Facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                            </li>
                                                    <li class="social__list__item social__twitter">
                                <a href="https://twitter.com/antyradiopl" title="Twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                            </li>
                                                    <li class="social__list__item social__youtube">
                                <a href="https://www.youtube.com/channel/UC4De0QSkdTJE0bB8G6IrJ7A" title="Youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                            </li>
                                                    <li class="social__list__item social__instagram">
                                <a href="https://www.instagram.com/antyradio/" title="Instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                            </li>
                                            </ul>
                </section>

                <section class="nav__mobile__section nav__mobile__section__apps show__mobile">
                    <div class="nav__mobile__section--title">Pobierz Apkę antyradia</div>
                    <ul>
                        <li><a href="https://play.google.com/store/apps/details?id=pl.antyradio20"><img src="/design/antyradio/src/images/google-play.svg" alt="Aplikacja Antyradio google play" width="100" /></a></li>
                        <li><a href="https://itunes.apple.com/us/app/antyradio/id413109519?mt=8"><img src="/design/antyradio/src/images/app-store.svg" alt="Aplikacja Antyradio app store"  width="100" /></a></li>
                        <li><a href="https://appgallery.huawei.com/#/app/C100537277"><img src="/design/antyradio/src/images/app-huawei.svg" alt="Aplikacja Antyradio app store"  width="100" /></a></li>
                    </ul>
                </section>

                <section class="nav__mobile__section nav__mobile__section__other">
                    <ul class="flex-box flex-box__flow__row-wrap">
                                                            <li class="nav__item nav__mobile__other__item item__3116" data-deep="1"  >
    <a href="https://www.antyradio.pl/Zastrzezenia-prawne-1003" title="Zastrzeżenia prawne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zastrzeżenia prawne</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__other__item item__11950" data-deep="1"  >
    <a href="https://www.eurozet.pl/design/eurozet/files/20220707_EUROZET_Regulamin_Serwisu_internetowego_final.pdf" title="Regulamin strony" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Regulamin strony</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__other__item item__3120" data-deep="1"  >
    <a href="https://newsroom.eurozet.pl/26144-ochrona-danych-osobowych" title="Polityka prywatności" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka prywatności</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__other__item item__3657" data-deep="1"  >
    <a href="https://www.antyradio.pl/Redakcja" title="Redakcja" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Redakcja</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__other__item item__3123" data-deep="1"  >
    <a href="https://www.eurozet.pl/Kariera" title="Kariera" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kariera</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__other__item item__3125" data-deep="1"  >
    <a href="https://www.antyradio.pl/Kontakt-2237" title="Kontakt" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kontakt</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__other__item item__3130" data-deep="1"  >
    <a href="#rodo" title="Zmień ustawienia prywatności" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zmień ustawienia prywatności</span>
            </a>
    </li>                                            </ul>
                </section>

                                                                                                                                                                                                                                                                                                            
                <div class="nav__mobile__section nav__mobile__section__services">
                        <div class="select__custom nav__footer-sites" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                </div> 

            </div>
        </div>
    </div>
</div><!-- /esi -->
        <!-- esi:include src="http://www.antyradio.pl/esi/block/nav/mobile"-->

<div class="nav__mobile">
    <div class="nav__mobile__header nav__mobile__section flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
        <a href="https://www.antyradio.pl" title="Antyradio" class="nav__mobile__logo">
            <img src="https://gfx.antyradio.pl/design/antyradio/src/images/logo.svg" alt="Antyradio" height="35"/>
        </a>
        <span class="nav__mobile__close icon-icn_x-close2" title="Zamknij nawigację serwisu"></span>
    </div>
    <div class="nav__mobile__content simple-bar">
        <div class="nav__mobile__nav nav__mobile__section">
            <ul class="nav__mobile__list">
                <li class="nav__mobile__list__item flex-box flex-box__align-items__center flex-box__flow__row-wrap" data-deep="1">
                    <a href="https://www.antyradio.pl" title="Antyradio" target="_self" class="flex-box flex-box__align-items__center flex-box__justify-content__space-between">
                        Antyradio radio
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div><!-- /esi -->
                                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/319450?slot=billboard&slot_counter=1&device=all&position=1"-->
                                                                        


                    

            <div class="advert-container div-gpt-ad-billboard_1_h300 device--all  billboard__1">
                        <div class="advert dfp disabled position__1 " data-slot="div-gpt-ad-billboard_1_h300" data-device="all" data-counter="false"></div>
                
                    <script>
                        if (window.YieldbirdEmbed) {
                            if (!window.YieldbirdEmbedInit) { window.YieldbirdEmbedInit = new window.YieldbirdEmbed(); }
                                window.YieldbirdEmbedInit.addSlot(document.querySelector('.advert:not(.parse)[data-slot="div-gpt-ad-billboard_1_h300"]'))
                            }
                        </script>
                    
                    </div>            <!-- /esi -->
                            <main class="bg--white container">
            
         
<article class="article__full full__article">
    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/breadcrumbs/319450"-->
                                                        
<div class="esi breadcrumbs " >
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.antyradio.pl" title="Antyradio">Antyradio</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Filmy-i-seriale" title="Filmy i seriale">
Filmy i seriale</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Filmy-i-seriale/Filmy" title="Filmy">
Filmy</a>
                    </li>
                                                            </ul>
</div><!-- /esi -->
    <div class="article__full__content">
        
        
        <div class="row  flex-box flex-box__flow__row-wrap flex-box__align-items__start">
            <div class="main__header text__align--center article__header flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center  margin__bottom__mobile--20"><h1 class="main__header--title">Zack Snyder manipulował producentami i korzystał z botów? Zaskakujące śledztwo wokół "Ligi Sprawiedliwości"</h1></div>
            <div class="article__full__header flex-box flex-box__flow__row-wrap">
                
<div class="info-header flex-box flex-box__flow__row-wrap">
            <div class="info-header__author">
                                                                                                <a href="/Redakcja/Kamil-Kacperski" title="Kamil Kacperski">Kamil Kacperski</a>                                                                                </div>
        <i class="info-header__icon icon-wimek_icon"></i>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="20.07.2022 14:31">
            <span class="info-header__date--published__date">20.07.2022</span>
            <span class="info-header__date--published__time">14:31</span>        </div>
            </div>
</div>                
<div class="social-share flex-box flex-box__flow__row-wrap">
    <ul class="social-share__list">
                    <li class="social-share__list__item social-share__list__facebook2 social__facebook2--color social__facebook2--border share__facebook2" data-href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Zack-Snyder-manipulowal-producentami-i-korzystal-z-botow-przy-ZSJL" data-title="Zack Snyder manipulował producentami i korzystał z botów? Zaskakujące śledztwo wokół &quot;Ligi Sprawiedliwości&quot;">
                <a href="#" title="Podziel się" rel="noopener"  class="flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook2"></span></a>
            </li>
                    <li class="social-share__list__item social-share__list__messenger social__messenger--color social__messenger--border share__messenger" data-href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Zack-Snyder-manipulowal-producentami-i-korzystal-z-botow-przy-ZSJL" data-title="Zack Snyder manipulował producentami i korzystał z botów? Zaskakujące śledztwo wokół &quot;Ligi Sprawiedliwości&quot;">
                <a href="#" title="Wyślij" rel="noopener"  class="flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messenger"></span></a>
            </li>
                    <li class="social-share__list__item social-share__list__twitter social__twitter--color social__twitter--border share__twitter" data-href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Zack-Snyder-manipulowal-producentami-i-korzystal-z-botow-przy-ZSJL" data-title="Zack Snyder manipulował producentami i korzystał z botów? Zaskakujące śledztwo wokół &quot;Ligi Sprawiedliwości&quot;">
                <a href="#" title="Tweetnij" rel="noopener"  class="flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
            </li>
                            <li class="social-share__list__item social-share__list__googlenews social__googlenews--color social__googlenews--border share__googlenews">
                <a target="_blank" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" title="Google news" rel="noopener"  class="flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center">
                        <img src="https://gfx.antyradio.pl/design/antyradio/src/images/icon-google-news.svg" />
                </a>
            </li>
                
    </ul>
</div>            </div>
                    <figure class="article__full__figure ">
                                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='328900'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/zack-snyder-manipulowal-producentami-i-korzystal-z-botow-przy-zsjl/16520815-1-pol-PL/Zack-Snyder-manipulowal-producentami-i-korzystal-z-botow-Zaskakujace-sledztwo-wokol-Ligi-Sprawiedliwosci_article_contentSM.jpg" media="(max-width: 767px)" data-width="360" data-height="240"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/zack-snyder-manipulowal-producentami-i-korzystal-z-botow-przy-zsjl/16520815-1-pol-PL/Zack-Snyder-manipulowal-producentami-i-korzystal-z-botow-Zaskakujace-sledztwo-wokol-Ligi-Sprawiedliwosci_article.jpg" data-width="1240" data-height="540" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/zack-snyder-manipulowal-producentami-i-korzystal-z-botow-przy-zsjl/16520815-1-pol-PL/Zack-Snyder-manipulowal-producentami-i-korzystal-z-botow-Zaskakujace-sledztwo-wokol-Ligi-Sprawiedliwosci_article.jpg" data-width="1240" data-height="540" width="1240" height="540" alt="Zack Snyder manipulował producentami i korzystał z botów? Zaskakujące śledztwo wokół &quot;Ligi Sprawiedliwości&quot;" data-sizes="auto"   data-portal-copyright="Album Online/East News"/>
                </picture>
                                                                                <span class="image__source">
                                Fot. Album Online/East News    </span>
        </div>


</div>                    </figure>            <div class="all__content flex-box flex-box__flow__row-wrap">
                <div class="column__left">
                                            <div class="article__full__lead">
                            
<p>Rolling Stone przeprowadził niedawno dziennikarskie śledztwo dotyczące &quot;Ligi Sprawiedliwości Zacka Snydera&quot;. Ich znaleziska są całkiem interesujące.</p>                        </div>
                                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/319450?yb_slot=leaderboard&counter=1&device=all&position=1"-->
                                                                


                    

            <div class="advert-container div-gpt-ad-leaderboard_advCounter_h300 device--all  leaderboard__1">
                        <div class="advert dfp disabled position__1 " data-slot="div-gpt-ad-leaderboard_advCounter_h300" data-device="all" data-counter="true"></div>
                
                    <script>
                        if (window.YieldbirdEmbed) {
                            if (!window.YieldbirdEmbedInit) { window.YieldbirdEmbedInit = new window.YieldbirdEmbed(); }
                                window.YieldbirdEmbedInit.addSlot(document.querySelector('.advert:not(.parse)[data-slot="div-gpt-ad-leaderboard_advCounter_h300"]'))
                            }
                        </script>
                    
                    </div>            <!-- /esi -->
                    <div class="article__full__body">
                        
<a name="eztoc16520810_0_1" id="eztoc16520810_0_1"></a><h2>Liga Sprawiedliwości Zacka Snydera powstała przez boty i szantaż?</h2><p>Dziennikarze portalu podobno porozmawiali z <b>20 różnymi pracownikami Warner Bros.</b> zaangażowanymi w sprawę, a oprócz tego mieli wgląd w <b>dwa wewnętrzne śledztwa firmy</b> dotyczące kulisów powstawania filmu <b>&quot;Liga Sprawiedliwości&quot;,</b> a następnie jego reżyserskiej wersji, która pojawiła się na HBO Max w marcu 2022 roku.</p><div class="embed__article__new align__ embed__old--article">
    
    <div class="header__red">
        <span>
            Polecamy
        </span>
    </div>
        

<div class="list-element article margin__bottom__desktop--25 ">
    <div class="list-element__image imagewaiting--205 " >
                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Fani-zadaja-powrotu-Snyderverse-po-sukcesie-Ligi-Sprawiedliwosci-Zacka-Snydera-47782" title="Fani żądają powrotu &quot;Snyderverse&quot; po sukcesie &quot;Ligi Sprawiedliwości Zacka Snydera&quot;"  target="_self" class="image__url" id="LinkArea:LB_277018" >
                    




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='285046'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/fani-zadaja-powrotu-snyderverse-po-sukcesie-ligi-sprawiedliwosci-zacka-snydera-47782/15630572-1-pol-PL/Fani-zadaja-powrotu-Snyderverse-po-sukcesie-Ligi-Sprawiedliwosci-Zacka-Snydera_size-360x240.jpg" media="(max-width: 767px)" data-width="360" data-height="240"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/fani-zadaja-powrotu-snyderverse-po-sukcesie-ligi-sprawiedliwosci-zacka-snydera-47782/15630572-1-pol-PL/Fani-zadaja-powrotu-Snyderverse-po-sukcesie-Ligi-Sprawiedliwosci-Zacka-Snydera_size-220x147.jpg" data-width="220" data-height="147" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/fani-zadaja-powrotu-snyderverse-po-sukcesie-ligi-sprawiedliwosci-zacka-snydera-47782/15630572-1-pol-PL/Fani-zadaja-powrotu-Snyderverse-po-sukcesie-Ligi-Sprawiedliwosci-Zacka-Snydera_size-220x147.jpg" data-width="220" data-height="147" width="220" height="147" alt="Fani żądają powrotu &quot;Snyderverse&quot; po sukcesie &quot;Ligi Sprawiedliwości Zacka Snydera&quot;" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>        </a></div>    <div class="list-element__title">
        <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Fani-zadaja-powrotu-Snyderverse-po-sukcesie-Ligi-Sprawiedliwosci-Zacka-Snydera-47782"  target="_self" title="Fani żądają powrotu &quot;Snyderverse&quot; po sukcesie &quot;Ligi Sprawiedliwości Zacka Snydera&quot;">
            <span>
Fani żądają powrotu &quot;Snyderverse&quot; po sukcesie &quot;Ligi Sprawiedliwości Zacka Snydera&quot;</span>
        </a>
    </div></div>
</div><p>Po opuszczeniu projektu przez <b>Zacka Snydera,</b> który zrezygnował z powodu tragicznych wydarzeń personalnych, reżyser miał <b>bez pozwolenia zabrać ze sobą dyski twarde zawierające pliki z filmem.</b> Warnerowi się to nie spodobało, na co twórca odparł, że w jego umowie było podobno<b> zawarte porozumienie,</b> według którego <b>Snyder miał możliwość posiadania tych plików,</b> zwłaszcza, że były one jedynie &quot;do użytku osobistego&quot;, a nie w celach komercyjnych.&nbsp;</p><p>Po pewnym czasie (i sporej ilości publicznych zapowiedzi Snydera), poza studiem ruszyła kampania dotycząca&nbsp;<b>#SnyderCut.</b> Rolling Stone dość jasno sugeruje, że to sam <b>Zack Snyder</b> mógł być początkowo zamieszany w start tego ruchu, wynajmując firmę<b> PR-ową do zbudowania strony internetowej i puszczenia pierwszej &quot;kuli śnieżnej&quot;.</b> Oprócz tego pod lupę wzięto kilka innych spraw, jak chociażby wynajęcie cyfrowego billboardu w Nowym Jorku, co może kosztować nawet 50 tysięcy dolarów dziennie.&nbsp;</p><p>Dziennikarze jednak porzucają temat, bo kampania summa summarum zadziałała i po kilku latach, HBO Max zapowiedziało oficjalnie film <b>&quot;Liga Sprawiedliwości Zacka Snydera&quot;.&nbsp;</b>Jednak sam proces przygotowania tej produkcji nie był wcale kolorowy - Warner Bros. twierdzi, że wedle umowy, <b>Snyder miał nie kręcić żadnych dodatkowych scen.</b></p><div class="embed__article__new align__ embed__old--article">
    
    <div class="header__red">
        <span>
            Polecamy
        </span>
    </div>
        

<div class="list-element article margin__bottom__desktop--25 ">
    <div class="list-element__image imagewaiting--205 " >
                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Liga-Sprawiedliwosci-Zacka-Snydera-obejrzana-wiecej-razy-niz-Falcon-i-Zimowy-Zolnierz-46982" title="&quot;Liga Sprawiedliwości Zacka Snydera&quot; była obejrzana więcej razy, niż &quot;Falcon i Zimowy Żołnierz&quot;"  target="_self" class="image__url" id="LinkArea:LB_272255" >
                    




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='279975'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/liga-sprawiedliwosci-zacka-snydera-obejrzana-wiecej-razy-niz-falcon-i-zimowy-zolnierz-46982/15414815-1-pol-PL/Liga-Sprawiedliwosci-Zacka-Snydera-byla-obejrzana-wiecej-razy-niz-Falcon-i-Zimowy-Zolnierz_size-360x240.jpg" media="(max-width: 767px)" data-width="360" data-height="240"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/liga-sprawiedliwosci-zacka-snydera-obejrzana-wiecej-razy-niz-falcon-i-zimowy-zolnierz-46982/15414815-1-pol-PL/Liga-Sprawiedliwosci-Zacka-Snydera-byla-obejrzana-wiecej-razy-niz-Falcon-i-Zimowy-Zolnierz_size-220x147.jpg" data-width="220" data-height="147" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/liga-sprawiedliwosci-zacka-snydera-obejrzana-wiecej-razy-niz-falcon-i-zimowy-zolnierz-46982/15414815-1-pol-PL/Liga-Sprawiedliwosci-Zacka-Snydera-byla-obejrzana-wiecej-razy-niz-Falcon-i-Zimowy-Zolnierz_size-220x147.jpg" data-width="220" data-height="147" width="220" height="147" alt="&quot;Liga Sprawiedliwości Zacka Snydera&quot; była obejrzana więcej razy, niż &quot;Falcon i Zimowy Żołnierz&quot;" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>        </a></div>    <div class="list-element__title">
        <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Liga-Sprawiedliwosci-Zacka-Snydera-obejrzana-wiecej-razy-niz-Falcon-i-Zimowy-Zolnierz-46982"  target="_self" title="&quot;Liga Sprawiedliwości Zacka Snydera&quot; była obejrzana więcej razy, niż &quot;Falcon i Zimowy Żołnierz&quot;">
            <span>
&quot;Liga Sprawiedliwości Zacka Snydera&quot; była obejrzana więcej razy, niż &quot;Falcon i Zimowy Żołnierz&quot;</span>
        </a>
    </div></div>
</div><p>To jak wiemy się nie udało, bo reżyser zrealizował nowe dokrętki (często pracując we własnym ogrodzie), co nie tylko pogwałciło <b>zapis z umowy,</b> ale też zasady <b>związku zawodowego i protokoły COVID-owe.</b> Snyder doprecyzował, że protokoły pandemiczne były przestrzegane, a studio podobno samo pozwoliło mu na zrealizowanie (co najmniej jednej) nowej sceny.&nbsp;&nbsp;</p><p>Konflikt narodził się też z powodu postaci Marsjańskiego Łowcy. Postać podobno nigdy nie pojawiła się w scenariuszach Snydera, a dodanie jej do filmu było zaskoczeniem dla Warner Bros. - studio miało bowiem inne plany dotyczące bohatera. Źródła Rolling Stone twierdzą, że Snyder podobno <b>groził usunięciem większych sekwencji z filmu,</b> jeżeli nie dostanie pozwolenia na skorzystanie z tej postaci, ale reżyser zaprzeczył tym pogłoskom. Dopiero interwencja CEO WarnerMedia Jasona Kilara sprawiła, że Snyder mógł bez problemu pokazać Łowcę w <b>&quot;Zack Snyder's Justice League&quot;.&nbsp;</b></p>

<div class="embed poll react preloader" data-id="602cf8814c40d60057e365c6" data-type-value="int">
    <div class="loader loader-js-content"><div class="square" ></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square "></div>
        <div class="square last"></div>
      </div>
    <div class="content-poll animated"></div>
</div><p>Na tym konflikty się jednak nie skończyły - <b>Zack i Deborah Snyder</b> podobno prosili szefostwo Warner Bros. o wyrzucenie <b>Geoffa Johnsa i Jona Berga</b> z projektu (obaj byli producentami) - ci jednak nie zamierzali dobrowolnie odejść z &quot;Ligi Sprawiedliwości&quot;. Snyder miał wówczas (26 czerwca 2020 roku) zagrozić mężczyznom, że jeżeli tego nie zrobią, to &quot;zniszczy ich w mediach społecznościowych&quot;.&nbsp;</p><p>Rolling Stone poruszył również temat działalności botów. Według dziennikarzy, niezależne firmy PR-owe przeprowadziły&nbsp;<b>analizę mediów społecznościowych</b> dla Warnera, w której sprawdzono odsetek botów korzystających z hashtagu <b>#ReleaseTheSnyderCut.</b> Według norm z innych badań, około 3-5% całej aktywności użytkowników na Twitterze to boty - w przypadku kampanii Snydera, ten wynik miał wynosić nawet 13%.</p><p>Cały artykuł znajdziecie na <a href="https://www.rollingstone.com/tv-movies/tv-movie-features/justice-league-the-snyder-cut-bots-fans-1384231/" target="_blank"   rel="nofollow noopener">stronie Rolling Stone</a> i warto go przeczytać - jest w nim znacznie więcej detali, niż opisaliśmy powyżej, a także cytaty osób zaangażowanych w projekt i wyniki innych badań/wewnętrznych śledztw Warner Bros.</p><div class="embed__article__new align__ embed__old--article">
    
    <div class="header__red">
        <span>
            Polecamy
        </span>
    </div>
        

<div class="list-element article margin__bottom__desktop--25 ">
    <div class="list-element__image imagewaiting--205 " >
                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Zack-Snyder-pokazal-pierwsze-zdjecie-ze-swojego-nowego-filmu" title="Zack Snyder pokazał pierwsze zdjęcie ze swojego nowego filmu. O czym opowie &quot;Rebel Moon&quot;?"  target="_self" class="image__url" id="LinkArea:LB_308696" >
                    




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='317978'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/zack-snyder-pokazal-pierwsze-zdjecie-ze-swojego-nowego-filmu/16310647-1-pol-PL/Zack-Snyder-pokazal-pierwsze-zdjecie-ze-swojego-nowego-filmu.-O-czym-opowie-Rebel-Moon_size-360x240.jpg" media="(max-width: 767px)" data-width="360" data-height="240"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/zack-snyder-pokazal-pierwsze-zdjecie-ze-swojego-nowego-filmu/16310647-1-pol-PL/Zack-Snyder-pokazal-pierwsze-zdjecie-ze-swojego-nowego-filmu.-O-czym-opowie-Rebel-Moon_size-220x147.jpg" data-width="220" data-height="147" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/zack-snyder-pokazal-pierwsze-zdjecie-ze-swojego-nowego-filmu/16310647-1-pol-PL/Zack-Snyder-pokazal-pierwsze-zdjecie-ze-swojego-nowego-filmu.-O-czym-opowie-Rebel-Moon_size-220x147.jpg" data-width="220" data-height="147" width="220" height="147" alt="Zack Snyder pokazał pierwsze zdjęcie ze swojego nowego filmu. O czym opowie &quot;Rebel Moon&quot;?" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>        </a></div>    <div class="list-element__title">
        <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Zack-Snyder-pokazal-pierwsze-zdjecie-ze-swojego-nowego-filmu"  target="_self" title="Zack Snyder pokazał pierwsze zdjęcie ze swojego nowego filmu. O czym opowie &quot;Rebel Moon&quot;?">
            <span>
Zack Snyder pokazał pierwsze zdjęcie ze swojego nowego filmu. O czym opowie &quot;Rebel Moon&quot;?</span>
        </a>
    </div></div>
</div>                    </div>
                    
<div class="article__full__author">

                                    <div class="article__full__author--image">
                




        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='169310'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/redakcja/kamil-kacperski/7217794-3-pol-PL/Kamil-Kacperski-redaktor-online-Antyradio.pl_size-100x100.jpg" media="(max-width: 767px)" data-width="100" data-height="100"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/redakcja/kamil-kacperski/7217794-3-pol-PL/Kamil-Kacperski-redaktor-online-Antyradio.pl_size-100x100.jpg" data-width="100" data-height="100" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/redakcja/kamil-kacperski/7217794-3-pol-PL/Kamil-Kacperski-redaktor-online-Antyradio.pl_size-100x100.jpg" data-width="100" data-height="100" width="100" height="100" alt="Kamil Kacperski" data-sizes="auto"  title="Kamil Kacperski" data-portal-copyright="Antyradio"/>
                </picture>
                                                                        </div>


</div>            </div>
                <div class="article__full__author--name">


                                                            <a href="/Redakcja/Kamil-Kacperski" title="Kamil Kacperski">Kamil Kacperski</a>
                                                    

            <span>Redaktor antyradia</span>
        </div>
    </div>                    <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">
        <p class="actions-link__label hidden__desktop">Obserwuj</p>
        
        <ul class="social-share__list">
                            
                <li class="social-share__list__item social-share__list__facebook2 ">
                    <a href="#" data-title="Zack Snyder manipulował producentami i korzystał z botów? Zaskakujące śledztwo wokół &quot;Ligi Sprawiedliwości&quot;" data-href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Zack-Snyder-manipulowal-producentami-i-korzystal-z-botow-przy-ZSJL" title="Udostępnij na facebook2" target="_blank" rel="noopener" class="share__facebook2 flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook2"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            
                <li class="social-share__list__item social-share__list__messenger ">
                    <a href="#" data-title="Zack Snyder manipulował producentami i korzystał z botów? Zaskakujące śledztwo wokół &quot;Ligi Sprawiedliwości&quot;" data-href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Zack-Snyder-manipulowal-producentami-i-korzystal-z-botow-przy-ZSJL" title="Udostępnij na messenger" target="_blank" rel="noopener" class="share__messenger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messenger"></span><span class="show-on-fb"></span></a>
                </li>
                            
                <li class="social-share__list__item social-share__list__twitter ">
                    <a href="#" data-title="Zack Snyder manipulował producentami i korzystał z botów? Zaskakujące śledztwo wokół &quot;Ligi Sprawiedliwości&quot;" data-href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Zack-Snyder-manipulowal-producentami-i-korzystal-z-botow-przy-ZSJL" title="Udostępnij na twitter" target="_blank" rel="noopener" class="share__twitter flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span><span class="show-on-fb"></span></a>
                </li>
                        <li class="social-share__list__item social-share__list__googlenews social__googlenews--bg">
                <span class="button__googlenews flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center">
                    <a target="_blank" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" title="Google News" rel="noopener"  class="share__googlenews flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center">
                        <img src="https://gfx.antyradio.pl/design/antyradio/src/images/icon-google-news.svg" />
                    </a>
                </span>
            </li>
                            <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__antyradio" data-button-size="50" data-template="square" ></div>
        </div>
    </div>                                            <div class="full__article__tags">
    <div class="full__article__tags__label">Wszystko na temat:</div>
    <div class="full__article__tags__list">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagdc-comics" title="DC Comics" href="/tags/kategoria/film/dc-comics">DC Comics <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagliga-sprawiedliwosci" title="Liga Sprawiedliwości" href="/tags/kategoria/film/liga-sprawiedliwosci">Liga Sprawiedliwości <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagzack-snyder" title="Zack Snyder" href="/tags/kategoria/film/zack-snyder">Zack Snyder <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagnews" title="News" href="/tags/kategoria/film/news">News <span class="full__article__tags__list__item--dot"></span></a>
            </div>
</div>                                        <div class="w2g-under-tags">
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/319450?yb_slot=rectangle&counter=1&device=desktop&rec=1"-->
                                                            


                    

            <div class="advert-container div-gpt-ad-rectangle_advCounter_h300 device--desktop  rectangle">
                        <div class="advert dfp disabled  " data-slot="div-gpt-ad-rectangle_advCounter_h300" data-device="desktop" data-counter="true"></div>
                
                    <script>
                        if (window.YieldbirdEmbed) {
                            if (!window.YieldbirdEmbedInit) { window.YieldbirdEmbedInit = new window.YieldbirdEmbed(); }
                                window.YieldbirdEmbedInit.addSlot(document.querySelector('.advert:not(.parse)[data-slot="div-gpt-ad-rectangle_advCounter_h300"]'))
                            }
                        </script>
                    
                    </div>            <!-- /esi -->
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/319450?yb_slot=rectangle&counter=1&device=desktop&rec=2"-->
                                                            


                    

            <div class="advert-container div-gpt-ad-rectangle_advCounter_h300 device--desktop  rectangle">
                        <div class="advert dfp disabled  " data-slot="div-gpt-ad-rectangle_advCounter_h300" data-device="desktop" data-counter="true"></div>
                
                    <script>
                        if (window.YieldbirdEmbed) {
                            if (!window.YieldbirdEmbedInit) { window.YieldbirdEmbedInit = new window.YieldbirdEmbed(); }
                                window.YieldbirdEmbedInit.addSlot(document.querySelector('.advert:not(.parse)[data-slot="div-gpt-ad-rectangle_advCounter_h300"]'))
                            }
                        </script>
                    
                    </div>            <!-- /esi -->
                    </div>
                    
                                            
                        
                                    </div>
                <div class="column__right">
                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/319450?yb_slot=halfpage&counter=1&device=desktop&position=1"-->
                                                                


                    

            <div class="advert-container div-gpt-ad-halfpage_advCounter_h600 device--desktop  halfpage__1">
                        <div class="advert dfp disabled position__1 " data-slot="div-gpt-ad-halfpage_advCounter_h600" data-device="desktop" data-counter="true"></div>
                
                    <script>
                        if (window.YieldbirdEmbed) {
                            if (!window.YieldbirdEmbedInit) { window.YieldbirdEmbedInit = new window.YieldbirdEmbed(); }
                                window.YieldbirdEmbedInit.addSlot(document.querySelector('.advert:not(.parse)[data-slot="div-gpt-ad-halfpage_advCounter_h600"]'))
                            }
                        </script>
                    
                    </div>            <!-- /esi -->
                        
<!-- esi:include src="http://www.antyradio.pl/esi/block/content/top/319450/YTozOntzOjk6ImRhdGFjaGFycyI7aTo0O3M6OToia2F0ZWdvcmlhIjtzOjE1OiJmaWxteS1pLXNlcmlhbGUiO3M6NzoidG9wTWVudSI7YjoxO30="-->
        




                    
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                            
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                            
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                            
        
                
                            
        
                
                            
        
                
                            
        
                
                            
        
                
                            
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                                        
        
                
                            
        
                
                            
        
                
                                                     
                                        
        
                
                                                     
                                        
        
                
                            
        
                
                                                     
                            
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
    
                
    <div class="esi top margin__bottom__desktop--40 margin__bottom__mobile--20  top--menu">
                    <div class="header--double">
                <h3 class="active">Top 5</h3>
                <h3>Najnowsze</h3>
            </div>
                <div class="list-elements flex-box flex-box__flow__row-wrap flex-box__justify-content__start tab tab--open active" data-site="Antyradio">
            <div>
                
                                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Stranger-Things-Will-jest-gejem-i-podkochuje-sie-w-Mike-u" title="&quot;Stranger Things&quot; - Will jest gejem i podkochuje się w Mike'u. Noah Schnapp potwierdził informacje" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_319157" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='328762'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/seriale/stranger-things-will-jest-gejem-i-podkochuje-sie-w-mike-u/16515917-1-pol-PL/Stranger-Things-Will-jest-gejem-i-podkochuje-sie-w-Mike-u.-Noah-Schnapp-potwierdzil-informacje_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/seriale/stranger-things-will-jest-gejem-i-podkochuje-sie-w-mike-u/16515917-1-pol-PL/Stranger-Things-Will-jest-gejem-i-podkochuje-sie-w-Mike-u.-Noah-Schnapp-potwierdzil-informacje_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/seriale/stranger-things-will-jest-gejem-i-podkochuje-sie-w-mike-u/16515917-1-pol-PL/Stranger-Things-Will-jest-gejem-i-podkochuje-sie-w-Mike-u.-Noah-Schnapp-potwierdzil-informacje_size-250x250.jpg" data-width="250" data-height="250" width="250" height="250" alt="&quot;Stranger Things&quot; - Will jest gejem i podkochuje się w Mike'u. Noah Schnapp potwierdził informacje" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>            </a>
                                        <div class="list-element__flex--number">
                    1
                </div>
            
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Stranger-Things-Will-jest-gejem-i-podkochuje-sie-w-Mike-u" title="&quot;Stranger Things&quot; - Will jest gejem i podkochuje się w Mike'u. Noah Schnapp potwierdził informacje" id="LinkArea:LB_319157" class="   "   target="_self">
                <span>
&quot;Stranger Things&quot; - Will jest gejem i podkochuje się w Mike'u. Noah Schnapp potwierdził informacje</span>
            </a>
        </div>
            </div>                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Kiepskie-Things-to-crossover-na-ktorego-nie-zaslugujemy-ale-potrzebujemy" title="&quot;Kiepskie Things&quot; to crossover, na którego nie zasługujemy, ale którego potrzebujemy. Zobaczcie genialne wideo" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_318822" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='328422'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/seriale/kiepskie-things-to-crossover-na-ktorego-nie-zaslugujemy-ale-potrzebujemy/16512642-1-pol-PL/Kiepskie-Things-to-crossover-na-ktorego-nie-zaslugujemy-ale-ktorego-potrzebujemy.-Zobaczcie-genialne-wideo_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/seriale/kiepskie-things-to-crossover-na-ktorego-nie-zaslugujemy-ale-potrzebujemy/16512642-1-pol-PL/Kiepskie-Things-to-crossover-na-ktorego-nie-zaslugujemy-ale-ktorego-potrzebujemy.-Zobaczcie-genialne-wideo_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/seriale/kiepskie-things-to-crossover-na-ktorego-nie-zaslugujemy-ale-potrzebujemy/16512642-1-pol-PL/Kiepskie-Things-to-crossover-na-ktorego-nie-zaslugujemy-ale-ktorego-potrzebujemy.-Zobaczcie-genialne-wideo_size-250x250.jpg" data-width="250" data-height="250" width="250" height="250" alt="&quot;Kiepskie Things&quot; to crossover, na którego nie zasługujemy, ale którego potrzebujemy. Zobaczcie genialne wideo" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>            </a>
                                        <div class="list-element__flex--number">
                    2
                </div>
            
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Kiepskie-Things-to-crossover-na-ktorego-nie-zaslugujemy-ale-potrzebujemy" title="&quot;Kiepskie Things&quot; to crossover, na którego nie zasługujemy, ale którego potrzebujemy. Zobaczcie genialne wideo" id="LinkArea:LB_318822" class="   "   target="_self">
                <span>
&quot;Kiepskie Things&quot; to crossover, na którego nie zasługujemy, ale którego potrzebujemy. Zobaczcie genialne wideo</span>
            </a>
        </div>
            </div>                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Wyrok-w-sprawie-Johnny-ego-Deppa-przeciwko-Amber-Heard-zostal-podtrzymany" title="Wyrok w sprawie Johnny'ego Deppa przeciwko Amber Heard został podtrzymany. Sąd oddalił wniosek aktorki" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_318697" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='328122'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/wyrok-w-sprawie-johnny-ego-deppa-przeciwko-amber-heard-zostal-podtrzymany/16508607-1-pol-PL/Wyrok-w-sprawie-Johnny-ego-Deppa-przeciwko-Amber-Heard-zostal-podtrzymany.-Sad-oddalil-wniosek-aktorki_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/wyrok-w-sprawie-johnny-ego-deppa-przeciwko-amber-heard-zostal-podtrzymany/16508607-1-pol-PL/Wyrok-w-sprawie-Johnny-ego-Deppa-przeciwko-Amber-Heard-zostal-podtrzymany.-Sad-oddalil-wniosek-aktorki_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/wyrok-w-sprawie-johnny-ego-deppa-przeciwko-amber-heard-zostal-podtrzymany/16508607-1-pol-PL/Wyrok-w-sprawie-Johnny-ego-Deppa-przeciwko-Amber-Heard-zostal-podtrzymany.-Sad-oddalil-wniosek-aktorki_size-250x250.jpg" data-width="250" data-height="250" width="250" height="250" alt="Wyrok w sprawie Johnny'ego Deppa przeciwko Amber Heard został podtrzymany. Sąd oddalił wniosek aktorki" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>            </a>
                                        <div class="list-element__flex--number">
                    3
                </div>
            
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Wyrok-w-sprawie-Johnny-ego-Deppa-przeciwko-Amber-Heard-zostal-podtrzymany" title="Wyrok w sprawie Johnny'ego Deppa przeciwko Amber Heard został podtrzymany. Sąd oddalił wniosek aktorki" id="LinkArea:LB_318697" class="   "   target="_self">
                <span>
Wyrok w sprawie Johnny'ego Deppa przeciwko Amber Heard został podtrzymany. Sąd oddalił wniosek aktorki</span>
            </a>
        </div>
            </div>                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Marzena-Kipiel-Sztuka-nie-zyje-Po-sieci-zaczal-krazyc-paskudny-fake-news" title="Marzena Kipiel-Sztuka nie żyje? Po sieci zaczął krążyć paskudny fake news" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_317717" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='327302'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/seriale/marzena-kipiel-sztuka-nie-zyje-po-sieci-zaczal-krazyc-paskudny-fake-news/16497427-1-pol-PL/Marzena-Kipiel-Sztuka-nie-zyje-Po-sieci-zaczal-krazyc-paskudny-fake-news_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/seriale/marzena-kipiel-sztuka-nie-zyje-po-sieci-zaczal-krazyc-paskudny-fake-news/16497427-1-pol-PL/Marzena-Kipiel-Sztuka-nie-zyje-Po-sieci-zaczal-krazyc-paskudny-fake-news_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/seriale/marzena-kipiel-sztuka-nie-zyje-po-sieci-zaczal-krazyc-paskudny-fake-news/16497427-1-pol-PL/Marzena-Kipiel-Sztuka-nie-zyje-Po-sieci-zaczal-krazyc-paskudny-fake-news_size-250x250.jpg" data-width="250" data-height="250" width="250" height="250" alt="Marzena Kipiel-Sztuka nie żyje? Po sieci zaczął krążyć paskudny fake news" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>            </a>
                                        <div class="list-element__flex--number">
                    4
                </div>
            
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Marzena-Kipiel-Sztuka-nie-zyje-Po-sieci-zaczal-krazyc-paskudny-fake-news" title="Marzena Kipiel-Sztuka nie żyje? Po sieci zaczął krążyć paskudny fake news" id="LinkArea:LB_317717" class="   "   target="_self">
                <span>
Marzena Kipiel-Sztuka nie żyje? Po sieci zaczął krążyć paskudny fake news</span>
            </a>
        </div>
            </div>                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/HBO-Max-lista-nowosci-na-druga-polowe-lipca-2022" title="HBO Max - lista nowości na drugą połowę lipca 2022. Spider-Man, kultowy sitcom i &quot;Dom Gucci&quot;" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_318492" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='328097'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/seriale/hbo-max-lista-nowosci-na-druga-polowe-lipca-2022/16507732-1-pol-PL/HBO-Max-lista-nowosci-na-druga-polowe-lipca-2022.-Spider-Man-kultowy-sitcom-i-Dom-Gucci_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/seriale/hbo-max-lista-nowosci-na-druga-polowe-lipca-2022/16507732-1-pol-PL/HBO-Max-lista-nowosci-na-druga-polowe-lipca-2022.-Spider-Man-kultowy-sitcom-i-Dom-Gucci_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/seriale/hbo-max-lista-nowosci-na-druga-polowe-lipca-2022/16507732-1-pol-PL/HBO-Max-lista-nowosci-na-druga-polowe-lipca-2022.-Spider-Man-kultowy-sitcom-i-Dom-Gucci_size-250x250.jpg" data-width="250" data-height="250" width="250" height="250" alt="HBO Max - lista nowości na drugą połowę lipca 2022. Spider-Man, kultowy sitcom i &quot;Dom Gucci&quot;" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>            </a>
                                        <div class="list-element__flex--number">
                    5
                </div>
            
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/HBO-Max-lista-nowosci-na-druga-polowe-lipca-2022" title="HBO Max - lista nowości na drugą połowę lipca 2022. Spider-Man, kultowy sitcom i &quot;Dom Gucci&quot;" id="LinkArea:LB_318492" class="   "   target="_self">
                <span>
HBO Max - lista nowości na drugą połowę lipca 2022. Spider-Man, kultowy sitcom i &quot;Dom Gucci&quot;</span>
            </a>
        </div>
            </div>                                                </div>
        </div>
                    <div class="list-elements flex-box flex-box__flow__row-wrap flex-box__justify-content__start tab tab--close">
                <div>
                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Maya-Hawke-szokuje-widzow-nowym-teledyskiem-Biega-nago-po-lesie" title="Naga Maya Hawke szokuje widzów orgią w środku lasu. Zobaczcie jej nowy teledysk [WIDEO]" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_319475" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='329105'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/maya-hawke-szokuje-widzow-nowym-teledyskiem-biega-nago-po-lesie/16523340-1-pol-PL/Maya-Hawke-szokuje-widzow-nowym-teledyskiem.-Biega-nago-po-lesie-w-ktorym-jest-orgia-WIDEO_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/maya-hawke-szokuje-widzow-nowym-teledyskiem-biega-nago-po-lesie/16523340-1-pol-PL/Maya-Hawke-szokuje-widzow-nowym-teledyskiem.-Biega-nago-po-lesie-w-ktorym-jest-orgia-WIDEO_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/maya-hawke-szokuje-widzow-nowym-teledyskiem-biega-nago-po-lesie/16523340-1-pol-PL/Maya-Hawke-szokuje-widzow-nowym-teledyskiem.-Biega-nago-po-lesie-w-ktorym-jest-orgia-WIDEO_size-250x250.jpg" data-width="250" data-height="250" width="250" height="250" alt="Naga Maya Hawke szokuje widzów orgią w środku lasu. Zobaczcie jej nowy teledysk [WIDEO]" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>            </a>
                        
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Maya-Hawke-szokuje-widzow-nowym-teledyskiem-Biega-nago-po-lesie" title="Naga Maya Hawke szokuje widzów orgią w środku lasu. Zobaczcie jej nowy teledysk [WIDEO]" id="LinkArea:LB_319475" class="   "   target="_self">
                <span>
Naga Maya Hawke szokuje widzów orgią w środku lasu. Zobaczcie jej nowy teledysk [WIDEO]</span>
            </a>
        </div>
            </div>                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Buzz-Astral-juz-niedlugo-na-Disney-Plus-Poznalismy-date-premiery-filmu-w-streamingu" title="&quot;Buzz Astral&quot; już niedługo na Disney+. Poznaliśmy datę premiery filmu w streamingu" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_319265" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='328890'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/buzz-astral-juz-niedlugo-na-disney-plus-poznalismy-date-premiery-filmu-w-streamingu/16520465-1-pol-PL/Buzz-Astral-juz-niedlugo-na-Disney-.-Poznalismy-date-premiery-filmu-w-streamingu_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/buzz-astral-juz-niedlugo-na-disney-plus-poznalismy-date-premiery-filmu-w-streamingu/16520465-1-pol-PL/Buzz-Astral-juz-niedlugo-na-Disney-.-Poznalismy-date-premiery-filmu-w-streamingu_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/buzz-astral-juz-niedlugo-na-disney-plus-poznalismy-date-premiery-filmu-w-streamingu/16520465-1-pol-PL/Buzz-Astral-juz-niedlugo-na-Disney-.-Poznalismy-date-premiery-filmu-w-streamingu_size-250x250.jpg" data-width="250" data-height="250" width="250" height="250" alt="&quot;Buzz Astral&quot; już niedługo na Disney+. Poznaliśmy datę premiery filmu w streamingu" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>            </a>
                        
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Buzz-Astral-juz-niedlugo-na-Disney-Plus-Poznalismy-date-premiery-filmu-w-streamingu" title="&quot;Buzz Astral&quot; już niedługo na Disney+. Poznaliśmy datę premiery filmu w streamingu" id="LinkArea:LB_319265" class="   "   target="_self">
                <span>
&quot;Buzz Astral&quot; już niedługo na Disney+. Poznaliśmy datę premiery filmu w streamingu</span>
            </a>
        </div>
            </div>                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Nowy-film-Netflixa-jest-gniotem-Fani-Jane-Austen-sa-zalamani-Perswazjami" title="Nowy film Netflixa jest gniotem. Fani Jane Austen są załamani produkcją &quot;Perswazje&quot;" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_319260" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='328885'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/nowy-film-netflixa-jest-gniotem-fani-jane-austen-sa-zalamani-perswazjami/16520290-1-pol-PL/Nowy-film-Netflixa-jest-gniotem.-Fani-Jane-Austen-sa-zalamani-produkcja-Perswazje_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/nowy-film-netflixa-jest-gniotem-fani-jane-austen-sa-zalamani-perswazjami/16520290-1-pol-PL/Nowy-film-Netflixa-jest-gniotem.-Fani-Jane-Austen-sa-zalamani-produkcja-Perswazje_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/nowy-film-netflixa-jest-gniotem-fani-jane-austen-sa-zalamani-perswazjami/16520290-1-pol-PL/Nowy-film-Netflixa-jest-gniotem.-Fani-Jane-Austen-sa-zalamani-produkcja-Perswazje_size-250x250.jpg" data-width="250" data-height="250" width="250" height="250" alt="Nowy film Netflixa jest gniotem. Fani Jane Austen są załamani produkcją &quot;Perswazje&quot;" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>            </a>
                        
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Nowy-film-Netflixa-jest-gniotem-Fani-Jane-Austen-sa-zalamani-Perswazjami" title="Nowy film Netflixa jest gniotem. Fani Jane Austen są załamani produkcją &quot;Perswazje&quot;" id="LinkArea:LB_319260" class="   "   target="_self">
                <span>
Nowy film Netflixa jest gniotem. Fani Jane Austen są załamani produkcją &quot;Perswazje&quot;</span>
            </a>
        </div>
            </div>                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Rosjanie-kradna-filmy-i-pokazuja-pirackie-wersje-Batmana-i-Doktora-Strange-a-2-w-kinach" title="Rosjanie kradną filmy i pokazują pirackie wersje &quot;Batmana&quot; i &quot;Doktora Strange'a 2&quot; w kinach" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_319245" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='328860'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/rosjanie-kradna-filmy-i-pokazuja-pirackie-wersje-batmana-i-doktora-strange-a-2-w-kinach/16519415-1-pol-PL/Rosjanie-kradna-filmy-i-pokazuja-pirackie-wersje-Batmana-i-Doktora-Strange-a-2-w-kinach_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/rosjanie-kradna-filmy-i-pokazuja-pirackie-wersje-batmana-i-doktora-strange-a-2-w-kinach/16519415-1-pol-PL/Rosjanie-kradna-filmy-i-pokazuja-pirackie-wersje-Batmana-i-Doktora-Strange-a-2-w-kinach_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/rosjanie-kradna-filmy-i-pokazuja-pirackie-wersje-batmana-i-doktora-strange-a-2-w-kinach/16519415-1-pol-PL/Rosjanie-kradna-filmy-i-pokazuja-pirackie-wersje-Batmana-i-Doktora-Strange-a-2-w-kinach_size-250x250.jpg" data-width="250" data-height="250" width="250" height="250" alt="Rosjanie kradną filmy i pokazują pirackie wersje &quot;Batmana&quot; i &quot;Doktora Strange'a 2&quot; w kinach" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>            </a>
                        
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Rosjanie-kradna-filmy-i-pokazuja-pirackie-wersje-Batmana-i-Doktora-Strange-a-2-w-kinach" title="Rosjanie kradną filmy i pokazują pirackie wersje &quot;Batmana&quot; i &quot;Doktora Strange'a 2&quot; w kinach" id="LinkArea:LB_319245" class="   "   target="_self">
                <span>
Rosjanie kradną filmy i pokazują pirackie wersje &quot;Batmana&quot; i &quot;Doktora Strange'a 2&quot; w kinach</span>
            </a>
        </div>
            </div>                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Rob-Zombie-zdradzil-gdzie-i-kiedy-zobaczymy-Rodzinke-Potwornickich" title="Rob Zombie zdradził, gdzie i kiedy zobaczymy jego najnowszy film &quot;Rodzinka Potwornickich&quot;" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_319220" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='328840'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/rob-zombie-zdradzil-gdzie-i-kiedy-zobaczymy-rodzinke-potwornickich/16518715-1-pol-PL/Rob-Zombie-zdradzil-gdzie-i-kiedy-zobaczymy-jego-najnowszy-film-Rodzinka-Potwornickich_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/rob-zombie-zdradzil-gdzie-i-kiedy-zobaczymy-rodzinke-potwornickich/16518715-1-pol-PL/Rob-Zombie-zdradzil-gdzie-i-kiedy-zobaczymy-jego-najnowszy-film-Rodzinka-Potwornickich_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/rob-zombie-zdradzil-gdzie-i-kiedy-zobaczymy-rodzinke-potwornickich/16518715-1-pol-PL/Rob-Zombie-zdradzil-gdzie-i-kiedy-zobaczymy-jego-najnowszy-film-Rodzinka-Potwornickich_size-250x250.jpg" data-width="250" data-height="250" width="250" height="250" alt="Rob Zombie zdradził, gdzie i kiedy zobaczymy jego najnowszy film &quot;Rodzinka Potwornickich&quot;" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>            </a>
                        
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Rob-Zombie-zdradzil-gdzie-i-kiedy-zobaczymy-Rodzinke-Potwornickich" title="Rob Zombie zdradził, gdzie i kiedy zobaczymy jego najnowszy film &quot;Rodzinka Potwornickich&quot;" id="LinkArea:LB_319220" class="   "   target="_self">
                <span>
Rob Zombie zdradził, gdzie i kiedy zobaczymy jego najnowszy film &quot;Rodzinka Potwornickich&quot;</span>
            </a>
        </div>
            </div>                                    </div>
            </div>
            </div><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/319450?widget=plista_widget_sidebar_articlepage_3&device=desktop"-->
        



                                        <div class="plista-widget plista-widget--standard" data-slot="plista_widget_sidebar_articlepage_3"  data-device='desktop' ></div>
                            <!-- /esi -->                
                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/319450?yb_slot=halfpage&counter=1&device=all&position=2"-->
                                                                


                    

            <div class="advert-container div-gpt-ad-halfpage_advCounter_h600 device--all  halfpage__2">
                        <div class="advert dfp disabled position__2 " data-slot="div-gpt-ad-halfpage_advCounter_h600" data-device="all" data-counter="true"></div>
                
                    <script>
                        if (window.YieldbirdEmbed) {
                            if (!window.YieldbirdEmbedInit) { window.YieldbirdEmbedInit = new window.YieldbirdEmbed(); }
                                window.YieldbirdEmbedInit.addSlot(document.querySelector('.advert:not(.parse)[data-slot="div-gpt-ad-halfpage_advCounter_h600"]'))
                            }
                        </script>
                    
                    </div>            <!-- /esi -->
                </div>
            </div>
        </div>
        
        
        
            <div class="content-bottom">
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/319450?widget=plista_widget_belowArticle_articlepage_3&device=desktop"-->
        



                                        <div class="plista-widget plista-widget--standard" data-slot="plista_widget_belowArticle_articlepage_3"  data-device='desktop' ></div>
                            <!-- /esi -->
        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/319450?widget=plista_widget_webApp_articlepage_3&device=mobile"-->
        



                                        <div class="plista-widget plista-widget--standard" data-slot="plista_widget_webApp_articlepage_3"  data-device='mobile' ></div>
                            <!-- /esi -->
    
    <div class="rc">
        <div class="adrinoHeadline"><span>CZYTAJ TAKŻE</span></div>
        <div data-ns-type="simplePlacementCustom" data-ns-hash="a531c6ae855b7a4d5237c5d916e07b20" class="kd_ns_placement">
            <script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script>
        </div>
    </div>

    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/onnetwork/SzcsMCxHNA"-->
    <div class="onnetwork-container" data-sid="SzcsMCxHNA"></div><!-- /esi -->
    
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/advert-adSense/319450"-->
<section class="related-articles">
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
            style="display:block; background:white;"
            data-ad-format="autorelaxed"
            data-ad-client="ca-pub-3788166326431839"
            data-matched-content-rows-num="4,2"
            data-matched-content-columns-num="2,4"
            data-matched-content-ui-type="image_stacked,image_stacked"
            data-ad-slot="3476250085"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    
</section>
<!-- /esi -->
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/319450?yb_slot=billboard&counter=1"-->
                                                        


                    

            <div class="advert-container div-gpt-ad-billboard_advCounter_h300 device--all  billboard">
                        <div class="advert dfp disabled  " data-slot="div-gpt-ad-billboard_advCounter_h300" data-device="all" data-counter="true"></div>
                
                    <script>
                        if (window.YieldbirdEmbed) {
                            if (!window.YieldbirdEmbedInit) { window.YieldbirdEmbedInit = new window.YieldbirdEmbed(); }
                                window.YieldbirdEmbedInit.addSlot(document.querySelector('.advert:not(.parse)[data-slot="div-gpt-ad-billboard_advCounter_h300"]'))
                            }
                        </script>
                    
                    </div>            <!-- /esi -->
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/onnetwork/MXl3LDAsUFg="-->
    <div class="onnetwork-container" data-sid="MXl3LDAsUFg="></div><!-- /esi -->
    </div>

        
        
        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/319450?data=1"-->
    



                                        
                                                                                                                                    
            <div id="plista-data"
                 data-objectid="319450" 
                 data-title="Zack Snyder manipulował producentami i korzystał z botów? Zaskakujące śledztwo wokół &quot;Ligi Sprawiedliwości&quot;"
                 data-text="Rolling Stone przeprowadził niedawno dziennikarskie śledztwo dotyczące &quot;Ligi Sprawiedliwości Zacka Snydera&quot;. Ich znaleziska są całkiem interesujące."
                 data-url="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Zack-Snyder-manipulowal-producentami-i-korzystal-z-botow-przy-ZSJL"
                 data-tracking_url="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Zack-Snyder-manipulowal-producentami-i-korzystal-z-botow-przy-ZSJL"
                 data-imglong="https://gfx.antyradio.pl/var/antyradio2/storage/images/filmy-i-seriale/filmy/zack-snyder-manipulowal-producentami-i-korzystal-z-botow-przy-zsjl/16520815-1-pol-PL/Zack-Snyder-manipulowal-producentami-i-korzystal-z-botow-Zaskakujace-sledztwo-wokol-Ligi-Sprawiedliwosci_size-300x225.jpg"
                 data-category="Filmy"
                 data-published_at="1658320294"
                 data-updated_at="1658320294"></div>
            <!-- /esi -->
    </div>
</article>
                            
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/footer/319450"-->
    <footer id="footer__main" class="margin__bottom__childs--40">
        <div class="container for-mobile">
                    <ul class="nav__footer-site nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Filmy <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3257" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/avengers" title="Avengers" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Avengers</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3259" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/matrix" title="Matrix" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Matrix</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3261" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/star-wars" title="Star Wars" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Star Wars</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3264" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/harry-potter" title="Harry Potter" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Harry Potter</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3275" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/joker" title="Joker" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Joker</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3277" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/avatar" title="Avatar 2" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Avatar 2</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3281" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/szybcy-i-wsciekli" title="Szybcy i wściekli" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Szybcy i wściekli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3284" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/diuna" title="Diuna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Diuna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3287" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/straznicy-galaktyki" title="Strażnicy galaktyki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Strażnicy galaktyki</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Seriale <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3000" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/lucyfer" title="Lucyfer" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lucyfer</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3002" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/dom-z-papieru" title="Dom z papieru" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Dom z papieru</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3007" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/wiedzmin" title="Wiedźmin" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiedźmin</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3011" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/stranger-things" title="Stranger Things" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Stranger Things</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3017" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/gra-o-tron" title="Gra o tron" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gra o tron</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3022" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/the-mandalorian" title="The Mandalorian" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">The Mandalorian</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3024" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/riverdale" title="Riverdale" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Riverdale</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3027" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/the-walking-dead" title="The Walking Dead" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">The Walking Dead</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3291" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/south-park" title="South Park" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">South Park</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Muzyka <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3192" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/polandrock-festival" title="PolAndRock 2021" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">PolAndRock 2021</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3196" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/opener-festival" title="Opener" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Opener</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3202" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/metallica" title="Metallica" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Metallica</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3205" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/rammstein" title="Rammstein" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rammstein</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3208" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/depeche-mode" title="Depeche Mode" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Depeche Mode</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3209" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/iron-maiden" title="Iron Maiden" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Iron Maiden</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3211" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/slipknot" title="Slipknot" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Slipknot</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3218" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/marilyn-manson" title="Marylin Manson" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Marylin Manson</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3224" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/black-sabbath" title="Black Sabbath" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Black Sabbath</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Polska muzyka <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3226" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/dawid-podsiadlo" title="Dawid Podsiadło" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Dawid Podsiadło</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3232" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/kult" title="Kult" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kult</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3237" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/dzem" title="Dżem" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Dżem</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3238" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/nocny-kochanek" title="Nocny kochanek" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nocny kochanek</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3241" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/krzysztof-zalewski" title="Krzysztof Zalewski" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Krzysztof Zalewski</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3246" data-deep="2"  >
    <a href="https://www.antyradio.pl/Encyklopedia-Rocka/Daria-Zawialow" title="Daria Zawiałow" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Daria Zawiałow</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3252" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/piotr-rogucki" title="Piotr Rogucki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Piotr Rogucki</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3296" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/organek" title="Organek" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Organek</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Radio <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2966" data-deep="2"  >
    <a href="https://www.eurozet.pl/Kariera" title="Kariera" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kariera</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2964" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy" title="Sprawdź, co graliśmy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2962" data-deep="2"  >
    <a href="https://www.antyradio.pl/Czestotliwosci" title="Częstotliwości" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2960" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Ramowka" title="Ramówka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2954" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Programy" title="Programy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2933" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Ludzie-Radia" title="Ludzie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ludzie</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2970" data-deep="2"  >
    <a href="https://www.antyradio.pl/Kontakt-2237" title="Kontakt" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kontakt</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2955" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Konkursy" title="Konkursy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Podcasty <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2930" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Zaraz-bedzie-ciemno" title="Zaraz będzie ciemno" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zaraz będzie ciemno</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2939" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Makakofonia-MakakArt" title="Makokofonia-MakakArt" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Makokofonia-MakakArt</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2941" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Najgorsze-Panstwo-Swiata" title="Najgorsze państwo świata" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Najgorsze państwo świata</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2942" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Gastrofaza" title="Gastrofaza" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gastrofaza</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2944" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Historia-niejednej-piosenki" title="Historia niejednej piosenki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Historia niejednej piosenki</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2945" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Kino-na-podsluchu" title="Kino na podsłuchu" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kino na podsłuchu</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2948" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Wieczorne-Rozmowy" title="Wieczorne rozmowy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wieczorne rozmowy</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__7558" data-deep="2"  >
    <a href="https://www.antyradio.pl/Tematy-A-Z" title=" Tematy A-Z" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label"> Tematy A-Z</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                            </ul>
            </div>
    
    <div class="footer__full-strip__bottom__logo">
        <a href="https://www.antyradio.pl" title="Antyradio" class="footer__copyright__logo">
            <img src="https://gfx.antyradio.pl/design/antyradio/src/images/logo.svg" alt="Logo Antyradio" width="120" height="54"/>
        </a>
    </div>
</footer><!-- /esi -->
 
                    </main>
                    
<div class="plus18 ">
    <div class="plus18__container">
        <div class="plus18__container__content">
            <div class="plus18__container__content--header">
                <a href="https://www.antyradio.pl" title="Antyradio" class="logo">
                    
                    <img src="https://gfx.antyradio.pl/design/antyradio/src/images/logo.png" alt="Logo Antyradio" width="132"/>
                </a>            
            </div>
            <div class="plus18__container__content__text">
                <span><img src="https://gfx.antyradio.pl/design/antyradio/src/images/18plus.jpg" alt="Logo 18plus" /></span>
                <p>Ta strona zawiera treści przeznaczone tylko dla 
dorosłych jeżeli nie masz ukończonych 18 lat, 
nie powinieneś jej oglądać. </p>
            </div>
            <div class="plus18__container__content__buttons">
                <a class="plus18__container__content__buttons__left">Przejdź do strony</a>
                <a class="plus18__container__content__buttons__right" href="https://www.antyradio.pl">Zabierz mnie stąd</a>
            </div>
            <div class="plus18__container__content__buttons--checkbox">
                <label>
                    Zapamiętaj mój wybór
                    <input type="checkbox">
                    <span></span>
                </label>
            </div>
        </div>
    </div>
</div>            <div class="footer__full-strip__bottom__text">
    
    <div class="footer__full-strip__bottom__text__copyright d-none d-sm-block">
        Copyright 2009-2022, Eurozet Sp. z o.o.
        <br/>
        Wszelkie prawa zastrzeżone. 
    </div>
</div>                <!-- esi:include src="http://www.antyradio.pl/esi/block/assets/page_footer_assets/319450"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/helpers/Pollify.js?t=1653550330" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/extension/adverts/design/standard/javascript/adverts/Yieldbird/Yieldbird.js?t=1657175059" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/extension/adverts/design/standard/javascript/adverts/Onnetwork/Onnetwork.js?t=1657175059" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/extension/stats/design/standard/javascript/Stats.js?t=1657175059" charset="utf-8" async></script>
                            <script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/extension/voicer/design/standard/javascript/voicer.min.js?t=1657175059" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/extension/poll/design/standard/javascript/poll.min.js?t=1657175059" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/extension/embeds2/design/standard/javascript/embeds.min.js?t=1657175048" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/app-extension-content.js?t=1655190992" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/notifi.min.js?t=1653550330" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/app-extension.js?t=1655190992" charset="utf-8" async></script>

<!-- /esi -->
                    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/back-to-home"-->

<div class="back-to-home hidden--mobile new">
    <div class="back-to-home__container">
        <div class="back-to-home__container__left">
            <a href=https://www.antyradio.pl/?utm_source=referral&utm_medium=autopromocja&utm_campaign=sg_belka_dolna2_desktop>
                <div class="back-to-home__container__left__arrow">
                    <img src=https://www.antyradio.pl/design/antyradio/images/arrow_left.png>
                </div>
                <div class="back-to-home__container__left__text  ">
                    Wróć na stronę główną antyradio.pl
                </div>
            </a>
        </div>
            </div>
</div>
<div class="back-to-home hidden--desktop">
    <div class="back-to-home__container">
        <div class="back-to-home__container__left   full  ">
            <a href=https://www.antyradio.pl/?utm_source=referral&utm_medium=autopromocja&utm_campaign=sg_belka_dolna2_mobile>
                <div class="back-to-home__container__left__arrow">
                    <img src=https://www.antyradio.pl/design/antyradio/images/arrow_left.png>
                </div>
                <div class="back-to-home__container__left__text">
                    Wróć na antyradio.pl
                </div>
            </a>
        </div>
            </div>
</div><!-- /esi -->   
                <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/61767913e76bb7d39637b934.js" async="async"></script>
    </body>
</html>