<!DOCTYPE html>
<html lang="pl" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
    <head>
        <meta name="google-site-verification" content="5iCx0QL675Mk2pCqIQBTmGeLLvL5p8H161cMlKwimDE" />
        <meta property="fb:app_id" content="1439638532915250"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <link rel="manifest" href="https://gfx.antyradio.pl/var/mobile/manifest.json">
        <link rel="icon" type="image/png" href="https://gfx.antyradio.pl/design/antyradio/images/favicon.png">
                
                        
                                                <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_title/234125/Tjs="-->

  
        
                                                        
                                         
            

    
                    
        
                            <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW" />
    <title>Świat Dysku - serial na podstawie książek Pratchetta - Antyradio.pl</title>
<meta name="description" content="Już niedługo słynna seria książek fantasy autorstwa Terry'ego Pratchetta zostanie przeniesiona na mały ekran. Powstaje serial na podstawie &quot;Świata Dysku&quot;." />                <meta property = "article:section" content = "Filmy_i_seriale">
        
                        <meta property = "article:tag" content = "Seriale">
            <meta property="og:title" content="Powstanie serial na podstawie &quot;Świata Dysku&quot; Terry'ego Pratchetta"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Powstanie-serial-na-podstawie-Swiata-Dysku-Terryego-Pratchetta-40936"/>
<meta property="og:image" content="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serial-na-podstawie-swiata-dysku-terryego-pratchetta-40936/11958999-1-pol-PL/Powstanie-serial-na-podstawie-Swiata-Dysku-Terry-ego-Pratchetta.jpg"/>
<meta property="og:site_name" content="Świat Dysku - serial na podstawie książek Pratchetta"/>
<meta property="og:description" content="Już niedługo słynna seria książek fantasy autorstwa Terry'ego Pratchetta zostanie przeniesiona na mały ekran. Powstaje serial na podstawie &amp;quot;Świata Dysku&amp;quot;."/>
<meta name="msvalidate.01" content="BC8465339F433CCC6F403E4F419C549A" /><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_canonical/234125/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtOO30="-->

            
                    <link rel="canonical" href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Powstanie-serial-na-podstawie-Swiata-Dysku-Terryego-Pratchetta-40936" />    
              <!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_style"-->

<link rel="stylesheet" type="text/css" href="/var/antyradio/cache/public/stylesheets/0759d046d1bd7149aa3169db42afc68d_all.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_script/234125"-->


<script type="text/javascript">
    var gemius_stream2_identifier = "1_01xOdP1W3fEnqazXexfWYl78XZ02etBR9_JfHGR.H.J7";
</script>

<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://r.dcs.redcdn.pl/http/o2/web/player/redcdn/0.9.8.1-eurozet/js/redcdnplayer.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/dc7ba127fcd4da09e0cd5ec08d87af7c.js" charset="utf-8"></script>


<script type="text/javascript" src="https://connect.soundcloud.com/sdk/sdk-3.3.0.js" async></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="//lib.wtg-ads.com/publisher/www.antyradio.pl/lib.min.js" async></script><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-traffic/234125"-->
    
<!-- 220064 -->        <!-- (C)2000-2015 Gemius SA - gemiusTraffic / ver 11.1 / filmy-i-seriale --> 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = new String('AjrrOaNAwBwQRg_Bne0AEnYXP_1Zwrt.dCOilRih4nr.E7');
    //--><!]]>
    </script>
<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/gemius.js"></script>
<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-audience/234125"-->
        
         
        
                
<!-- (C)2000-2015 Gemius SA - gemiusAudience / pp.radiozet / pozostale_podstrony_bez_dwuskryptu -->

    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        
        var pp_gemius_identifier = 'zD3ldriYESn7dCQEPqcQ.pR8fZt6JAev9L_SJusglUj.z7';
        
                    
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>

<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/google-pagination/234125/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtOO30="-->
   
                            <!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/amp/amphtml/234125"-->
        <link rel="amphtml" href="https://www.antyradio.pl/amp/full/234125/Filmy-i-seriale/Seriale/Powstanie-serial-na-podstawie-Swiata-Dysku-Terryego-Pratchetta-40936"><!-- /esi -->
        <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/ld-json/234125"-->

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.antyradio.pl",
        "logo": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png",
        "sameAs" : ["https://www.facebook.com/antyradio","https://www.youtube.com/user/ANTYRADIOFM"]
        }
    </script>
                                        
     
        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Powstanie serial na podstawie &quot;Świata Dysku&quot; Terry'ego Pratchetta",
            "headline": "Już niedługo słynna seria książek fantasy autorstwa Terry'ego Pratchetta zostanie przeniesiona na mały...",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.antyradio.pl/Filmy-i-seriale/Seriale"
            },
            "image": {
            "@type": "ImageObject",
            "url": "https://www.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serial-na-podstawie-swiata-dysku-terryego-pratchetta-40936/11958999-1-pol-PL/Powstanie-serial-na-podstawie-Swiata-Dysku-Terry-ego-Pratchetta_article_horizontal_ld_json.jpg",
            "height": 693,
            "width": 1200
            },
            "author": {
                "@type": "Person",
                "name": "Sergiusz Kurczuk"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png"
            }
            },
            "datePublished": "2020-04-29T08:51:15 +0200",
            "dateModified": "2020-04-29T08:53:13 +0200",
            "description": "Już niedługo słynna seria książek fantasy autorstwa Terry'ego Pratchetta zostanie przeniesiona na mały ekran. Powstaje serial na podstawie &quot;Świata Dysku&quot;.",
            "articleBody": "Terry Pratchett był jednym z wiodących twórców fantasy. Jego najsłynniejsze dzieło - seria &quot;Świat Dysku&quot; doczeka się w końcu telewizyjnej adaptacji.&quot;Świat Dysku&quot; - powstanie serial na podstawie książek Terry'ego PratchettaFantasy przeżywa ostatnio renesans. Wystarczy wspomnieć udaną adaptację &quot;Wiedźmina&quot; oraz powstające seriale na podstawie &quot;Ziemiomorza&quot;, czy &quot;Władcy Pierścieni&quot;. Jak podaje Variety, już niedługo widzowie seriali dostaną kolejną kultową opowieść rozgrywającą się w baśniowym świecie. Tym razem z przymrużeniem oka. Według najnowszych doniesień, firmy producenckie Narrativia, Motive Pictures i Endeavor Content doszły do porozumienia i wspólnie stworzą serialową adaptację &quot;Świata Dysku&quot;. Producentami wykonawczymi nadchodzącej produkcji zostali Simon Maxwell i Sam Lavender z Motive.Zobacz: Twardy dysk kontra walec – uszanowano testament Terry’ego PratchettaPrzedsięwzięcie skomentowała Rhianna Pratchett - córka pisarza i dyrektorka firmy Narrativia.&quot;Świat Dysku&quot; obfituje w unikalne postacie, dowcipne opowiadania i niesamowite literackie odniesienia, więc uważamy, że powinny one zostać przeniesione na ekran w formie, z której mój ojciec byłby dumny. To wspaniałe wyruszać w tę podróż z Motive i Endeavour Content i ludźmi, którzy doskonale podzielają naszą wizję, aby urzeczywistnić to marzenie.Maxwell również wypowiedział się na temat nadchodzącego serialu.&quot;Świat Dysku&quot; jest narodowym skarbem i cieszymy się, że możemy nawiązać partnerstwo z Narrativia i Endeavour Content. Razem będziemy produkować seriale, które pokochają miliony fanów &quot;Świata Dysku&quot;na całym świecie, jednocześnie otwierając wielkie dzieło i dziedzictwo dla nowych odbiorców twórczości Sir Terry'ego Pratchetta. Uruchomiliśmy Motive, aby tworzyć wysokiej jakości brytyjskie programy na globalną skalę.Seria &quot;Świat Dysku&quot; to wieloksiąg złożony z 41 powieści. Pierwsza część cyklu - &quot;Kolory magii&quot; ukazała się w 1983 roku. Seria ukazywała się do roku 2015 i zakończyła się wraz ze śmiercią pisarza. &quot;Świat Dysku&quot; to opowieść o tytułowej krainie - płaskiej planecie osadzonej na czterech słoniach, spoczywających na latającym po wszechświecie żółwiu. Zamieszkują ją niesamowite postacie, które bardzo częstą są parodią klasycznych bohaterów powieści fantasy, a ich przygody niejednokrotnie odnoszą się do wydarzeń z prawdziwego świata.&quot;Świat Dysku&quot; - kiedy premiera serialu?Na razie nie zdradzono żadnych szczegółów dotyczących serialowego &quot;Świata Dysku&quot;. Z wypowiedzi Maxwella wynika, że nie chodzi o jedną produkcję, ale o cały cykl seriali. Niewykluczone, że twórcy chcą przenieść na mały ekran wszystkie 41 części &quot;Świata dysku&quot;. Co ciekawe, to nie jedyne przedsięwzięcie związane z adaptacją twórczości Prachetta. BBC Studios pracuje obecnie nad serialem &quot;The Watch&quot;, który również rozegra się w Świecie Dysku.Zobacz też: Neil Gaiman wymyślił Harry'ego Pottera 7 lat przed J.K. Rowling?"
            }
        </script>
    
                                                                                                                <script type="application/ld+json">
        
        { "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://www.antyradio.pl", "name": "Antyradio "}},{"@type": "ListItem","position": 1,"item":{"@id": "https://www.antyradio.pl/Filmy-i-seriale", "name": "Filmy i seriale"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://www.antyradio.pl/Filmy-i-seriale/Seriale", "name": "Seriale"}},{"@type": "ListItem","position": 3,"item":{"@id": "https://www.antyradio.pl/Filmy-i-seriale/Seriale/Powstanie-serial-na-podstawie-Swiata-Dysku-Terryego-Pratchetta-40936", "name": "Powstanie serial na podstawie &quot;Świata Dysku&quot; Terry'ego Pratchetta"}}]}
        
    </script><!-- /esi -->    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/meta-tags/234125/YToyOntzOjEzOiJ0YWdfY2Fub25pY2FsIjtOO3M6Njoib2Zmc2V0IjthOjI6e3M6Njoib2Zmc2V0IjtiOjA7czo5OiJvZmZzZXRUYWciO047fX0="-->


    
    
    <!-- /esi -->
    
        <script type="text/javascript" src="https://pp.lp4.io/app/58/b8/04/58b804ebe45a1d2c0d8de483.js" async></script>
    
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/fb-pixel-code"-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '339786053369965');
fbq('track', 'PageView');
</script>

<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=339786053369965&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
</head>
<body class="node-234125  animated" data-core-id="220064" data-node-id="234125" data-type="article" id="antyradio" data-page-id="antyradio" data-sponsor="0" data-adult="0" data-core="220064" data-evergreen="0">
            <div id="screening-container"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/234125?slot=w2g-expand"-->
        <div class="advert dfp " id="w2g-expand"></div><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adform-inline/234125"-->

                    <!-- 0 -->
            
            <script>
                (function (window, document) {
                    window.ADFSlot = function () {
                        var doc = window.top.document;
                        var el = doc.querySelectorAll('article .body > p');
                        var insertion = 'middle'; // or 'near-fold'
                        return {
                            paragraphs: el,
                            insertion: insertion
                        };
                    }
                })(window, document);
            </script>
            <script language="javascript" src="https://track.adform.net/adfscript/?bn=5686686" data-pmp-id="157648"></script>
        
    <!-- /esi -->
<!-- include facebook : start -->
<div id="fb-root"></div>

    <script type="text/javascript">(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
<!-- include facebook : end -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/header/234125/YToyOntzOjg6ImNvcmVOb2RlIjtzOjY6IjIyMDA2NCI7czo5OiJzZWN0aW9uSWQiO3M6MToiMSI7fQ=="-->
<div id="header-static"></div>
<header id="header-main">
    <section class="header top">
        <div class="container">
            <div id="main-menu" class="col-xs-6">
                <button type="button" class="navbar-toggle collapsed">
                    <span></span>
                </button>
                <nav id="mainNav" class="animated">
                                            <a id="LinkArea:MenuMuzyka" alt="Muzyka" title="Muzyka" href="/Muzyka">Muzyka</a>
                                            <a id="LinkArea:MenuFilmy i seriale" alt="Filmy i seriale" title="Filmy i seriale" href="/Filmy-i-seriale">Filmy i seriale</a>
                                            <a id="LinkArea:MenuNews" alt="News" title="News" href="/News">News</a>
                                            <a id="LinkArea:MenuRadio" alt="Radio" title="Radio" href="/Radio">Radio</a>
                                            <a id="LinkArea:MenuSklep" alt="Sklep" title="Sklep" href="https://sklep.antyradio.pl/">sklep</a>
                                        <i class="icon icon-search"></i>
                    <div class="mobile-search">
                        <i class="icon icon-search"></i>                        
                    </div>
                </nav>
            </div>  
            <div id="main-logo">
                                    <div class="logo">
                        <a href="https://www.antyradio.pl"  id="LinkArea:LogoPodstrona" title="Antyradio">
                            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl" class="img-logo"/>
                        </a>
                    </div>
                            </div>  
            <div id="main-player" class="col-xs-6">
                <a  id="LinkArea:PlayerIcon" href="https://player.antyradio.pl" class="player" target="_blank" title="Antyradio Online">
                    <span class="playIcon brush-black-3">
                        <span class="icon-play"></span>
                    </span>
                    <span class="text">Graj</span>
                </a>
                <div class="nowPlaying hidden-sm hidden-xs">	
                    <dl>
                        <dd class="player_info_box">
                            <a alt="Antyradio Player" title="Antyradio Player" target="_blank"  id="LinkArea:PlayerGramy" href=https://player.antyradio.pl>
                                <div class="player_info">teraz gramy</div>
                                <div class="track" id="track"></div>
                                <div class="artist" id="artist"></div>
                            </a>
                            
                        </dd>
                    </dl>
                </div>
            </div>  
        </div>
    </section>
    <section class="header search">
        <div class="container">
            <div class="content">
                <form id="header-search" method="get" action="" class="form-inline" role="form">
                    <label class="sr-only" for="topmenu-search-input">Wpisz czego szukasz</label>
                    <input id="header-search-input" type="text" name="search" class="form-control" title="szukaj"  placeholder="Wpisz czego szukasz" />
                </form>
                
                    <script type="text/javascript">
                        $('#header-search').submit(function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                        $('.mobile-search .icon-search').on('click', function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                    </script>
                
            </div>
        </div>
    </section>            
    
    <section class="header bottom animated">
        <div class="container">
            <div class="content">
                                                        <nav class="mainSubmenu">
            

                    <a id="LinkArea:Submenu64353" id="LinkArea:MenuNawigacjaSeriale" alt="Seriale" title="Seriale" href="/Filmy-i-seriale/Seriale">Seriale</a>
                

            

                    <a id="LinkArea:Submenu220067" id="LinkArea:MenuNawigacjaFilmy" alt="Filmy" title="Filmy" href="/Filmy-i-seriale/Filmy">Filmy</a>
                

                <a id="LinkArea:Submenu-tag-1121" alt="Zwiastuny" title="Zwiastuny" href="/tags/kategoria/film/zwiastuny">Zwiastuny</a>
        <a id="LinkArea:Submenu-tag-1124" alt="Recenzje" title="Recenzje" href="/tags/kategoria/film/recenzje">Recenzje</a>
    </nav>                                        </div>
                </div>
            </section>
            
        </header>
        <!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/234125?slot=w2g-top"-->
        <div class="advert dfp " id="w2g-top"></div><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/234125?slot=w2g-pixel"-->
        <div class="advert dfp " id="w2g-pixel"></div><!-- /esi -->

<div id="body">
            <main id="wrapper">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/234125"-->
                                                    <div id="plista-data"
             data-id="234125" 
             data-title="Powstanie serial na podstawie &quot;Świata Dysku&quot; Terry'ego Pratchetta"
             data-text=""
             data-url="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Powstanie-serial-na-podstawie-Swiata-Dysku-Terryego-Pratchetta-40936"
             data-img="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serial-na-podstawie-swiata-dysku-terryego-pratchetta-40936/11958999-1-pol-PL/Powstanie-serial-na-podstawie-Swiata-Dysku-Terry-ego-Pratchetta_article.jpg"
             data-webp="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serial-na-podstawie-swiata-dysku-terryego-pratchetta-40936/11958999-1-pol-PL/Powstanie-serial-na-podstawie-Swiata-Dysku-Terry-ego-Pratchetta_article.webp"
             data-category="Filmy i seriale"
             data-published="1588143075"
             data-updated="1588143193"></div>
    <!-- /esi -->
<div id="adv-adult" data-value="0"></div>
<article class="container" >
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-top-article/234125"-->
<div data-widget="plista_widget_topArticle" class="advert-plista"></div><!-- /esi -->
        <header>
            <date class="publishDate" data-date="29.04.2020 08:51" >
        <span class="info-header__date--published__date">29.04.2020</span>

        <span class="icon-lightning"></span> <span class="info-header__date--published__time">08:51</span>
                    </date>                <h1 >
Powstanie serial na podstawie &quot;Świata Dysku&quot; Terry'ego Pratchetta</h1>
        <section class="lead" >    <p>Już niedługo słynna seria książek fantasy autorstwa Terry'ego Pratchetta zostanie przeniesiona na mały ekran. Powstaje serial na podstawie &quot;Świata Dysku&quot;.</p>
</section>
            
    </header>
    <main class="flex-content">
        <section id="column-left" class="column-left">
            <div class="sticky-height">
                <figure class="main-photo">
                    
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serial-na-podstawie-swiata-dysku-terryego-pratchetta-40936/11958999-1-pol-PL/Powstanie-serial-na-podstawie-Swiata-Dysku-Terry-ego-Pratchetta_article.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serial-na-podstawie-swiata-dysku-terryego-pratchetta-40936/11958999-1-pol-PL/Powstanie-serial-na-podstawie-Swiata-Dysku-Terry-ego-Pratchetta_article.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serial-na-podstawie-swiata-dysku-terryego-pratchetta-40936/11958999-1-pol-PL/Powstanie-serial-na-podstawie-Swiata-Dysku-Terry-ego-Pratchetta_article.jpg" alt="Świat Dysku" data-sizes="auto" data-portal-copyright="foto: Geoffrey Swaine/REX Shutterstock/EAST NEWS " width="1180"  height="682"/>
                                            </picture>
                <figcaption>foto: Geoffrey Swaine/REX Shutterstock/EAST NEWS </figcaption>                        <span class="small_img" style="display: none;">var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serial-na-podstawie-swiata-dysku-terryego-pratchetta-40936/11958999-1-pol-PL/Powstanie-serial-na-podstawie-Swiata-Dysku-Terry-ego-Pratchetta_small.jpg</span>
                </figure>
                <div class="social article left-side-article no-comments">


    <span class="social-container facebook-counter"></span>
    <a id="LinkArea:articleFacebook234125" href="#" data-href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Powstanie-serial-na-podstawie-Swiata-Dysku-Terryego-Pratchetta-40936" data-title="Powstanie serial na podstawie &quot;Świata Dysku&quot; Terry'ego Pratchetta" rel="me" target="_blank" class="share__facebook social-container facebook" title="udostępnij na Facebook`a" data-social="facebook">
        <i class="icon icon-facebook"></i>
        <span>Podziel się</span>
    </a>
    <a id="LinkArea:articleTwitter234125" href="https://twitter.com/home?status=https://www.antyradio.pl/Filmy-i-seriale/Seriale/Powstanie-serial-na-podstawie-Swiata-Dysku-Terryego-Pratchetta-40936" rel="me" target="_blank" class="share__twitter social-container twitter" data-title="Powstanie serial na podstawie &quot;Świata Dysku&quot; Terry'ego Pratchetta" title="udostępnij na Twitter" data-social="twitter">
        <i class="icon icon-twitter"></i>
    </a>
    <a id="LinkArea:articleWykop234125" href="https://www.wykop.pl/remotelink/?url=https://www.antyradio.pl/Filmy-i-seriale/Seriale/Powstanie-serial-na-podstawie-Swiata-Dysku-Terryego-Pratchetta-40936&title=Powstanie%20serial%20na%20podstawie%20"Świata%20Dysku"%20Terry'ego%20Pratchetta&desc=" rel="me" target="_blank" class="social-container share__wykop wykop" data-social="wykop" title="udostępnij na Wykopie">
        <i class="icon icon-wykop"></i>
    </a>
    
    
        <div class="jsmodule-voicer" data-button-size="50"></div>
    </div>                <div class="body" >
                    
                                         
                                                <p><b>Terry Pratchett</b> był jednym z wiodących twórców<b>&nbsp;fantasy.</b> Jego najsłynniejsze dzieło - seria <b>&quot;Świat Dysku&quot;</b> doczeka się w końcu <b>telewizyjnej adaptacji.</b>
                                                                                                                                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/234125?slot=w2g-slot1"-->
        <div class="advert dfp " id="w2g-slot1"></div><!-- /esi -->
                                                                                        <a name="eztoc11958993_0_3" id="eztoc11958993_0_3"></a><h3>&quot;Świat Dysku&quot; - powstanie serial na podstawie książek Terry'ego Pratchetta</h3><p>Fantasy przeżywa ostatnio <b>renesans.</b> Wystarczy wspomnieć udaną adaptację <a href="https://www.antyradio.pl/tags/kategoria/film/wiedzmin" target="_blank"   rel="dofollow noopener">&quot;Wiedźmina&quot;</a> oraz <b>powstające seriale</b> na podstawie <b>&quot;Ziemiomorza&quot;,</b> czy <a href="https://www.antyradio.pl/tags/kategoria/film/wladca-pierscieni" target="_blank"   rel="dofollow noopener">&quot;Władcy Pierścieni&quot;</a>.&nbsp;
                                            <div class="embed article">
    <a href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Wladca-Pierscieni-ogloszono-pelna-obsade-serialu-Amazona-38340" title="&quot;Władca Pierścieni&quot;: ogłoszono pełną obsadę serialu Amazona" class="image">
        <div class="embed-article-desktop">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/film/seriale/wladca-pierscieni-ogloszono-pelna-obsade-serialu-amazona-38340/11399051-1-pol-PL/Wladca-Pierscieni-ogloszono-pelna-obsade-serialu-Amazona_embed-article-desktop.jpg" alt="Władca Pierścieni: Drużyna Pierścienia" width="200" height="130"  data-portal-copyright="foto: kadr z filmu Władca Pierścieni: Drużyna Pierścienia" />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/film/seriale/wladca-pierscieni-ogloszono-pelna-obsade-serialu-amazona-38340/11399051-1-pol-PL/Wladca-Pierscieni-ogloszono-pelna-obsade-serialu-Amazona_embed-article-mobile.jpg" alt="Władca Pierścieni: Drużyna Pierścienia" width="120" height="120"  data-portal-copyright="foto: kadr z filmu Władca Pierścieni: Drużyna Pierścienia" />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Wladca-Pierscieni-ogloszono-pelna-obsade-serialu-Amazona-38340" title="&quot;Władca Pierścieni&quot;: ogłoszono pełną obsadę serialu Amazona">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
&quot;Władca Pierścieni&quot;: ogłoszono pełną obsadę serialu Amazona</span>
    </a>
</div><p>Jak podaje <b>Variety,</b> już niedługo widzowie seriali dostaną <b>kolejną kultową opowieść rozgrywającą się w baśniowym świecie.</b> Tym razem <b>z przymrużeniem oka.</b> Według najnowszych doniesień, firmy producenckie <b>Narrativia, Motive Pictures</b> i <b>Endeavor Content</b> doszły do porozumienia i wspólnie stworzą <b>serialową adaptację &quot;Świata Dysku&quot;.</b> Producentami wykonawczymi nadchodzącej produkcji zostali <b>Simon Maxwell</b> i <b>Sam Lavender</b> z Motive.
                                            <p><b>Zobacz: <a href="https://www.antyradio.pl/News/Twardy-dysk-kontra-walec-uszanowano-testament-Terry-ego-Pratchetta-17022" target="_blank"   rel="dofollow noopener">Twardy dysk kontra walec – uszanowano testament Terry’ego Pratchetta</a></b>
                                            <p>Przedsięwzięcie skomentowała <b>Rhianna Pratchett</b> - córka pisarza i dyrektorka firmy Narrativia.
                                            <blockquote><span class="hide">"</span><p>&quot;Świat Dysku&quot; obfituje w unikalne postacie, dowcipne opowiadania i niesamowite literackie odniesienia, więc uważamy, że powinny one zostać przeniesione na ekran w formie, z której mój ojciec byłby dumny. To wspaniałe wyruszać w tę podróż z Motive i Endeavour Content i ludźmi, którzy doskonale podzielają naszą wizję, aby urzeczywistnić to marzenie.
                                            <span class="hide">"</span></blockquote>
<p>Maxwell również wypowiedział się na temat nadchodzącego serialu.
                                            <blockquote><span class="hide">"</span><p>&quot;Świat Dysku&quot; jest narodowym skarbem i cieszymy się, że możemy nawiązać partnerstwo z Narrativia i Endeavour Content. Razem będziemy produkować seriale, które pokochają miliony fanów &quot;Świata Dysku&quot;na całym świecie, jednocześnie otwierając wielkie dzieło i dziedzictwo dla nowych odbiorców twórczości Sir Terry'ego Pratchetta. Uruchomiliśmy Motive, aby tworzyć wysokiej jakości brytyjskie programy na globalną skalę.
                                            <span class="hide">"</span></blockquote>
<p>Seria &quot;Świat Dysku&quot; to wieloksiąg złożony z <b>41 powieści.</b> Pierwsza część cyklu - <b>&quot;Kolory magii&quot;</b> ukazała się <b>w 1983 roku.</b> Seria ukazywała się <b>do roku 2015</b> i zakończyła się wraz <b>ze śmiercią pisarza.</b> &quot;Świat Dysku&quot; to opowieść o tytułowej krainie - <b>płaskiej planecie osadzonej na czterech słoniach, spoczywających na latającym po wszechświecie żółwiu.</b> Zamieszkują ją <b>niesamowite postacie,</b> które bardzo częstą są <b>parodią klasycznych bohaterów powieści fantasy,</b> a ich przygody niejednokrotnie odnoszą się do <b>wydarzeń z prawdziwego świata.</b>
                                            <div class="embed article">
    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Jason-Momoa-o-swojej-postaci-w-Diunie-Jest-jak-Han-Solo-40620" title="Jason Momoa o swojej postaci w &quot;Diunie&quot;: &quot;Jest jak Han Solo&quot;" class="image">
        <div class="embed-article-desktop">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/jason-momoa-o-swojej-postaci-w-diunie-jest-jak-han-solo-40620/11895138-1-pol-PL/Jason-Momoa-o-swojej-postaci-w-Diunie-Jest-jak-Han-Solo_embed-article-desktop.jpg" alt="Jason Momoa" width="200" height="130"  data-portal-copyright="foto: face to face/FaceToFace/REPORTER " />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/jason-momoa-o-swojej-postaci-w-diunie-jest-jak-han-solo-40620/11895138-1-pol-PL/Jason-Momoa-o-swojej-postaci-w-Diunie-Jest-jak-Han-Solo_embed-article-mobile.jpg" alt="Jason Momoa" width="120" height="120"  data-portal-copyright="foto: face to face/FaceToFace/REPORTER " />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Jason-Momoa-o-swojej-postaci-w-Diunie-Jest-jak-Han-Solo-40620" title="Jason Momoa o swojej postaci w &quot;Diunie&quot;: &quot;Jest jak Han Solo&quot;">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
Jason Momoa o swojej postaci w &quot;Diunie&quot;: &quot;Jest jak Han Solo&quot;</span>
    </a>
</div><a name="eztoc11958993_0_4" id="eztoc11958993_0_4"></a><h3>&quot;Świat Dysku&quot; - kiedy premiera serialu?</h3><p>Na razie <b>nie zdradzono żadnych szczegółów</b> dotyczących serialowego &quot;Świata Dysku&quot;. Z wypowiedzi Maxwella wynika, że nie chodzi o jedną produkcję, ale o <b>cały cykl seriali.</b> Niewykluczone, że twórcy chcą przenieść na mały ekran <b>wszystkie 41 części &quot;Świata dysku&quot;.</b> Co ciekawe, to nie jedyne przedsięwzięcie związane z adaptacją twórczości Prachetta. <b>BBC Studios</b> pracuje obecnie nad <b>serialem &quot;The Watch&quot;,</b> który również rozegra się <b>w Świecie Dysku.</b>
                                            
<div id="apppoll_239508" class="content-view-embed clearfx embed poll" >
    <div class="class-poll">

        <div class="content-body">
            <form method="post" class="poll" id="poll_239508" action="https://www.antyradio.pl/app/poll/poll/pollAddVote">
                <input type="hidden" name="ContentNodeID" value="234129" />
                <input type="hidden" name="ContentObjectID" value="239508" />
                <input type="hidden" name="ContentClassAttributeID" value="325" />
                <input type="hidden" name="ContentObjectAttributeID" value="11959122" />
                <input type="hidden" name="ViewMode" value="full" />
                <input type="hidden" name="UserID" value="10" />

                                <div class="clearfix">
                    <h3>Będziesz oglądać serial "Świat Dysku"?</h3>
                </div>
                <div class="desc">
                        
                </div>
                <div class="clearfix answers">
                                            <label class="answer">
                            <input type="radio" name="ContentObjectAttribute_data_option_value_11959122" value="0" />
                            <div class="option">Tak! Czekam na to od lat!</div>
                        </label>
                                            <label class="answer">
                            <input type="radio" name="ContentObjectAttribute_data_option_value_11959122" value="1" />
                            <div class="option">Oby tego nie zepsuli. Poprzednie próby to był dramat...</div>
                        </label>
                                            <label class="answer">
                            <input type="radio" name="ContentObjectAttribute_data_option_value_11959122" value="2" />
                            <div class="option">Nie. Nie lubię fantasy</div>
                        </label>
                                            <label class="answer">
                            <input type="radio" name="ContentObjectAttribute_data_option_value_11959122" value="3" />
                            <div class="option">Tak. Nie chciało mi się czytać książek. W końcu nadrobię "Świat Dysku"</div>
                        </label>
                                            <label class="answer">
                            <input type="radio" name="ContentObjectAttribute_data_option_value_11959122" value="4" />
                            <div class="option">Nie. Tylko książeczki!</div>
                        </label>
                                                            
                </div>
            </form>
        </div>
        <div class="clear"></div>
    </div>

</div>
<div class="embed article">
    <a href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Powstaje-serial-BBC-na-podstawie-Swiatu-Dysku-Terry-ego-Pratchetta-20781" title="Powstaje serial BBC na podstawie Światu Dysku Terry'ego Pratchetta" class="image">
        <div class="embed-article-desktop">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/film/seriale/powstaje-serial-bbc-na-podstawie-swiatu-dysku-terry-ego-pratchetta-20781/1393926-1-pol-PL/Powstaje-serial-BBC-na-podstawie-Swiatu-Dysku-Terry-ego-Pratchetta_embed-article-desktop.jpg" alt="Terry Pratchett" width="200" height="130"  data-portal-copyright="foto: Leemage/ EAST NEWS" />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/film/seriale/powstaje-serial-bbc-na-podstawie-swiatu-dysku-terry-ego-pratchetta-20781/1393926-1-pol-PL/Powstaje-serial-BBC-na-podstawie-Swiatu-Dysku-Terry-ego-Pratchetta_embed-article-mobile.jpg" alt="Terry Pratchett" width="120" height="120"  data-portal-copyright="foto: Leemage/ EAST NEWS" />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/Filmy-i-seriale/Seriale/Powstaje-serial-BBC-na-podstawie-Swiatu-Dysku-Terry-ego-Pratchetta-20781" title="Powstaje serial BBC na podstawie Światu Dysku Terry'ego Pratchetta">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
Powstaje serial BBC na podstawie Światu Dysku Terry'ego Pratchetta</span>
    </a>
</div><p><b>Zobacz też: <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy/Neil-Gaiman-wymyslil-Harryego-Pottera-7-lat-przed-JK-Rowling-37813" target="_blank"   rel="dofollow noopener">Neil Gaiman wymyślił Harry'ego Pottera 7 lat przed J.K. Rowling?</a> </b>
                                            
                                        
                                    </div>
            </div>
                
                <div class="info-header__author author">
                                                                        
                <a href="/tags/kategoria/redakcja/sergiusz-kurczuk" title="Sergiusz Kurczuk">Sergiusz Kurczuk</a>
                        
            </div>            
            
            <div class="footer-article voicer-active">
                                    <div class="voicer-content footer">
                        <h5 class="title__underline"><span>Oceń artykuł</span></h5>
                        <div class="jsmodule-voicer" data-button-size="50"></div>
                    </div>
                                <div class="social article">
    <a id="LinkArea:articleFacebook234125" href="javascript:void(0)" data-href=https://www.facebook.com/sharer/sharer.php?u=https://www.antyradio.pl/Filmy-i-seriale/Seriale/Powstanie-serial-na-podstawie-Swiata-Dysku-Terryego-Pratchetta-40936 rel="me" target="_blank" class="share__facebook social-container facebook brush-white-1">
        <i class="icon icon-facebook"></i>
        <span>Udostępnij</span>
    </a>
    <a id="LinkArea:articleTwitter234125" href=https://twitter.com/home?status=https://www.antyradio.pl/Filmy-i-seriale/Seriale/Powstanie-serial-na-podstawie-Swiata-Dysku-Terryego-Pratchetta-40936 rel="me" target="_blank" class="share__twitter social-container twitter brush-white-1">
        <i class="icon icon-twitter"></i>
        <span>Tweetnij</span>
    </a>
    
    <a id="LinkArea:articleWykop234125" href="https://www.wykop.pl/dodaj/link/?url=https://www.antyradio.pl/Filmy-i-seriale/Seriale/Powstanie-serial-na-podstawie-Swiata-Dysku-Terryego-Pratchetta-40936" rel="me" target="_blank" class="share__wykop social-container wykop brush-white-1">
        <i class="icon icon-wykop"></i>
        <span>Wykop</span>
    </a>
</div>
<div class="hide">    

    <script>
        $(window).load(function () {
            if (social && social.getSocial) {
                social.getSocial('https://www.antyradio.pl/Filmy-i-seriale/Seriale/Powstanie-serial-na-podstawie-Swiata-Dysku-Terryego-Pratchetta-40936');
            }
            if (social && social.facebookShare) {
                social.facebookShare('https://www.antyradio.pl/Filmy-i-seriale/Seriale/Powstanie-serial-na-podstawie-Swiata-Dysku-Terryego-Pratchetta-40936', '');
            }
            if (social && social.googleShare) {
                social.googleShare('https://www.antyradio.pl/Filmy-i-seriale/Seriale/Powstanie-serial-na-podstawie-Swiata-Dysku-Terryego-Pratchetta-40936', '');
            }
        });
    </script>

</div>
            </div>
              
                                
                <section class="tags" >
                    <strong>Tagi:</strong>
                                                                                            <a id="LinkArea:TagArticle" title="Seriale" href="/tags/kategoria/film/seriale">Seriale</a>
                                    </section>
                        
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/234125?slot=w2g-slot2"-->
        <div class="advert dfp " id="w2g-slot2"></div><!-- /esi -->
                            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/234125?widget=plista_widget_belowArticle_var_1&device=desktop"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_belowArticle_var_1" data-slot="plista_widget_belowArticle_var_1" data-device="desktop"></div><!-- /esi -->
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/234125?widget=plista_widget_webApp_1&device=mobile"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_webApp_1" data-slot="plista_widget_webApp_1" data-device="mobile"></div><!-- /esi -->
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/advert-adSense"-->
<section class="related-articles">
    <h3><span class="icon-lightning"></span>Przeczytaj więcej</h3>
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
            style="display:block; background:white;"
            data-ad-format="autorelaxed"
            data-ad-client="ca-pub-3788166326431839"
            data-matched-content-rows-num="4,2"
            data-matched-content-columns-num="2,4"
            data-matched-content-ui-type="image_stacked,image_stacked"
            data-ad-slot="3476250085"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    
</section>
<!-- /esi -->
                            <section class="related-articles">
                    <div class="row list-elements">
                        <div class="content">
                                                                                                                        <!-- esi:include src="http://www.antyradio.pl/esi/block/content/related-articles/234125/YToyOntzOjE0OiJwYXJlbnRfbm9kZV9pZCI7czo1OiI2NDM1MyI7czo1OiJsaW1pdCI7aTo4O30="-->
        
<h3><span class="icon-lightning"></span> Zobacz także</h3>    
            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock234049"  title="Na czym skupi się 2. sezon &quot;Wiedźmina&quot;? Twórczyni ujawniła szczegóły" class="urlLayer"  href="/Filmy-i-seriale/Seriale/Na-czym-skupi-sie-2-sezon-Wiedzmina-Tworczyni-ujawnila-szczegoly-40924"></a>
                <figure class="image" >
            <a  href="/Filmy-i-seriale/Seriale/Na-czym-skupi-sie-2-sezon-Wiedzmina-Tworczyni-ujawnila-szczegoly-40924" title="Na czym skupi się 2. sezon &quot;Wiedźmina&quot;? Twórczyni ujawniła szczegóły">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/na-czym-skupi-sie-2-sezon-wiedzmina-tworczyni-ujawnila-szczegoly-40924/11956611-1-pol-PL/Na-czym-skupi-sie-2.-sezon-Wiedzmina-Tworczyni-ujawnila-szczegoly_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/na-czym-skupi-sie-2-sezon-wiedzmina-tworczyni-ujawnila-szczegoly-40924/11956611-1-pol-PL/Na-czym-skupi-sie-2.-sezon-Wiedzmina-Tworczyni-ujawnila-szczegoly_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/na-czym-skupi-sie-2-sezon-wiedzmina-tworczyni-ujawnila-szczegoly-40924/11956611-1-pol-PL/Na-czym-skupi-sie-2.-sezon-Wiedzmina-Tworczyni-ujawnila-szczegoly_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/na-czym-skupi-sie-2-sezon-wiedzmina-tworczyni-ujawnila-szczegoly-40924/11956611-1-pol-PL/Na-czym-skupi-sie-2.-sezon-Wiedzmina-Tworczyni-ujawnila-szczegoly_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/na-czym-skupi-sie-2-sezon-wiedzmina-tworczyni-ujawnila-szczegoly-40924/11956611-1-pol-PL/Na-czym-skupi-sie-2.-sezon-Wiedzmina-Tworczyni-ujawnila-szczegoly_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/na-czym-skupi-sie-2-sezon-wiedzmina-tworczyni-ujawnila-szczegoly-40924/11956611-1-pol-PL/Na-czym-skupi-sie-2.-sezon-Wiedzmina-Tworczyni-ujawnila-szczegoly_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/na-czym-skupi-sie-2-sezon-wiedzmina-tworczyni-ujawnila-szczegoly-40924/11956611-1-pol-PL/Na-czym-skupi-sie-2.-sezon-Wiedzmina-Tworczyni-ujawnila-szczegoly_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/na-czym-skupi-sie-2-sezon-wiedzmina-tworczyni-ujawnila-szczegoly-40924/11956611-1-pol-PL/Na-czym-skupi-sie-2.-sezon-Wiedzmina-Tworczyni-ujawnila-szczegoly_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/na-czym-skupi-sie-2-sezon-wiedzmina-tworczyni-ujawnila-szczegoly-40924/11956611-1-pol-PL/Na-czym-skupi-sie-2.-sezon-Wiedzmina-Tworczyni-ujawnila-szczegoly_rowItem4.jpg" alt="Foto: Rex Features/East News" data-sizes="auto" data-portal-copyright="Foto: Rex Features/East News" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Filmy-i-seriale/Seriale/Na-czym-skupi-sie-2-sezon-Wiedzmina-Tworczyni-ujawnila-szczegoly-40924" title="Na czym skupi się 2. sezon &quot;Wiedźmina&quot;? Twórczyni ujawniła szczegóły">
Na czym skupi się 2. sezon &quot;Wiedźmina&quot;? Twórczyni ujawniła szczegóły</a></h2>
                    </div>
    </article>
</div>                    
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock234022"  title="&quot;Pod powierzchnią&quot;: o czym jest serial, obsada, gdzie oglądać, czy powstanie nowy sezon?" class="urlLayer"  href="/Filmy-i-seriale/Seriale/Pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon-40919"></a>
                <figure class="image" >
            <a  href="/Filmy-i-seriale/Seriale/Pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon-40919" title="&quot;Pod powierzchnią&quot;: o czym jest serial, obsada, gdzie oglądać, czy powstanie nowy sezon?">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon-40919/11955646-1-pol-PL/Pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon-40919/11955646-1-pol-PL/Pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon-40919/11955646-1-pol-PL/Pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon-40919/11955646-1-pol-PL/Pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon-40919/11955646-1-pol-PL/Pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon-40919/11955646-1-pol-PL/Pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon-40919/11955646-1-pol-PL/Pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon-40919/11955646-1-pol-PL/Pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon-40919/11955646-1-pol-PL/Pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon_rowItem4.jpg" alt="Pod powierzchnią - obsada serialu" data-sizes="auto" data-portal-copyright="foto: Mateusz Jagielski/East News " width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Filmy-i-seriale/Seriale/Pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon-40919" title="&quot;Pod powierzchnią&quot;: o czym jest serial, obsada, gdzie oglądać, czy powstanie nowy sezon?">
&quot;Pod powierzchnią&quot;: o czym jest serial, obsada, gdzie oglądać, czy powstanie nowy sezon?</a></h2>
                    </div>
    </article>
</div>                
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock233983"  title="Powstanie serialowy &quot;Hellraiser&quot; dla HBO. Twórcą reżyser nowego &quot;Halloween&quot;" class="urlLayer"  href="/Filmy-i-seriale/Seriale/Powstanie-serialowy-Hellraiser-dla-HBO-Tworca-rezyser-nowego-Halloween-40911"></a>
                <figure class="image" >
            <a  href="/Filmy-i-seriale/Seriale/Powstanie-serialowy-Hellraiser-dla-HBO-Tworca-rezyser-nowego-Halloween-40911" title="Powstanie serialowy &quot;Hellraiser&quot; dla HBO. Twórcą reżyser nowego &quot;Halloween&quot;">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serialowy-hellraiser-dla-hbo-tworca-rezyser-nowego-halloween-40911/11954110-1-pol-PL/Powstanie-serialowy-Hellraiser-dla-HBO.-Tworca-rezyser-nowego-Halloween_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serialowy-hellraiser-dla-hbo-tworca-rezyser-nowego-halloween-40911/11954110-1-pol-PL/Powstanie-serialowy-Hellraiser-dla-HBO.-Tworca-rezyser-nowego-Halloween_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serialowy-hellraiser-dla-hbo-tworca-rezyser-nowego-halloween-40911/11954110-1-pol-PL/Powstanie-serialowy-Hellraiser-dla-HBO.-Tworca-rezyser-nowego-Halloween_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serialowy-hellraiser-dla-hbo-tworca-rezyser-nowego-halloween-40911/11954110-1-pol-PL/Powstanie-serialowy-Hellraiser-dla-HBO.-Tworca-rezyser-nowego-Halloween_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serialowy-hellraiser-dla-hbo-tworca-rezyser-nowego-halloween-40911/11954110-1-pol-PL/Powstanie-serialowy-Hellraiser-dla-HBO.-Tworca-rezyser-nowego-Halloween_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serialowy-hellraiser-dla-hbo-tworca-rezyser-nowego-halloween-40911/11954110-1-pol-PL/Powstanie-serialowy-Hellraiser-dla-HBO.-Tworca-rezyser-nowego-Halloween_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serialowy-hellraiser-dla-hbo-tworca-rezyser-nowego-halloween-40911/11954110-1-pol-PL/Powstanie-serialowy-Hellraiser-dla-HBO.-Tworca-rezyser-nowego-Halloween_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serialowy-hellraiser-dla-hbo-tworca-rezyser-nowego-halloween-40911/11954110-1-pol-PL/Powstanie-serialowy-Hellraiser-dla-HBO.-Tworca-rezyser-nowego-Halloween_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/powstanie-serialowy-hellraiser-dla-hbo-tworca-rezyser-nowego-halloween-40911/11954110-1-pol-PL/Powstanie-serialowy-Hellraiser-dla-HBO.-Tworca-rezyser-nowego-Halloween_rowItem4.jpg" alt="Foto: CINEMARQUE-FILM FUTURES/NEW WORLD / Album/ East News" data-sizes="auto" data-portal-copyright="Foto: CINEMARQUE-FILM FUTURES/NEW WORLD / Album/ East News" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Filmy-i-seriale/Seriale/Powstanie-serialowy-Hellraiser-dla-HBO-Tworca-rezyser-nowego-Halloween-40911" title="Powstanie serialowy &quot;Hellraiser&quot; dla HBO. Twórcą reżyser nowego &quot;Halloween&quot;">
Powstanie serialowy &quot;Hellraiser&quot; dla HBO. Twórcą reżyser nowego &quot;Halloween&quot;</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock233854"  title="Netflix - nowości na maj 2020. Będzie co oglądać!" class="urlLayer"  href="/Filmy-i-seriale/Seriale/Netflix-nowosci-na-maj-2020-Bedzie-co-ogladac-40885"></a>
                <figure class="image" >
            <a  href="/Filmy-i-seriale/Seriale/Netflix-nowosci-na-maj-2020-Bedzie-co-ogladac-40885" title="Netflix - nowości na maj 2020. Będzie co oglądać!">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/netflix-nowosci-na-maj-2020-bedzie-co-ogladac-40885/11949130-1-pol-PL/Netflix-nowosci-na-maj-2020.-Bedzie-co-ogladac_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/netflix-nowosci-na-maj-2020-bedzie-co-ogladac-40885/11949130-1-pol-PL/Netflix-nowosci-na-maj-2020.-Bedzie-co-ogladac_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/netflix-nowosci-na-maj-2020-bedzie-co-ogladac-40885/11949130-1-pol-PL/Netflix-nowosci-na-maj-2020.-Bedzie-co-ogladac_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/netflix-nowosci-na-maj-2020-bedzie-co-ogladac-40885/11949130-1-pol-PL/Netflix-nowosci-na-maj-2020.-Bedzie-co-ogladac_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/netflix-nowosci-na-maj-2020-bedzie-co-ogladac-40885/11949130-1-pol-PL/Netflix-nowosci-na-maj-2020.-Bedzie-co-ogladac_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/netflix-nowosci-na-maj-2020-bedzie-co-ogladac-40885/11949130-1-pol-PL/Netflix-nowosci-na-maj-2020.-Bedzie-co-ogladac_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/netflix-nowosci-na-maj-2020-bedzie-co-ogladac-40885/11949130-1-pol-PL/Netflix-nowosci-na-maj-2020.-Bedzie-co-ogladac_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/netflix-nowosci-na-maj-2020-bedzie-co-ogladac-40885/11949130-1-pol-PL/Netflix-nowosci-na-maj-2020.-Bedzie-co-ogladac_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/netflix-nowosci-na-maj-2020-bedzie-co-ogladac-40885/11949130-1-pol-PL/Netflix-nowosci-na-maj-2020.-Bedzie-co-ogladac_rowItem4.jpg" alt="Foto: materiały prasowe Netflix" data-sizes="auto" data-portal-copyright="Foto: materiały prasowe Netflix" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Filmy-i-seriale/Seriale/Netflix-nowosci-na-maj-2020-Bedzie-co-ogladac-40885" title="Netflix - nowości na maj 2020. Będzie co oglądać!">
Netflix - nowości na maj 2020. Będzie co oglądać!</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock233788"  title="&quot;Peaky Blinders&quot; ukaże się w formie gry! Co wiemy o &quot;Peaky Blinders: Mastermind&quot;?" class="urlLayer"  href="/Filmy-i-seriale/Seriale/Peaky-Blinders-ukaze-sie-w-formie-gry-Co-wiemy-o-Peaky-Blinders-Mastermind-40873"></a>
                <figure class="image" >
            <a  href="/Filmy-i-seriale/Seriale/Peaky-Blinders-ukaze-sie-w-formie-gry-Co-wiemy-o-Peaky-Blinders-Mastermind-40873" title="&quot;Peaky Blinders&quot; ukaże się w formie gry! Co wiemy o &quot;Peaky Blinders: Mastermind&quot;?">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/peaky-blinders-ukaze-sie-w-formie-gry-co-wiemy-o-peaky-blinders-mastermind-40873/11946785-1-pol-PL/Peaky-Blinders-ukaze-sie-w-formie-gry!-Co-wiemy-o-Peaky-Blinders-Mastermind_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/peaky-blinders-ukaze-sie-w-formie-gry-co-wiemy-o-peaky-blinders-mastermind-40873/11946785-1-pol-PL/Peaky-Blinders-ukaze-sie-w-formie-gry!-Co-wiemy-o-Peaky-Blinders-Mastermind_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/peaky-blinders-ukaze-sie-w-formie-gry-co-wiemy-o-peaky-blinders-mastermind-40873/11946785-1-pol-PL/Peaky-Blinders-ukaze-sie-w-formie-gry!-Co-wiemy-o-Peaky-Blinders-Mastermind_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/peaky-blinders-ukaze-sie-w-formie-gry-co-wiemy-o-peaky-blinders-mastermind-40873/11946785-1-pol-PL/Peaky-Blinders-ukaze-sie-w-formie-gry!-Co-wiemy-o-Peaky-Blinders-Mastermind_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/peaky-blinders-ukaze-sie-w-formie-gry-co-wiemy-o-peaky-blinders-mastermind-40873/11946785-1-pol-PL/Peaky-Blinders-ukaze-sie-w-formie-gry!-Co-wiemy-o-Peaky-Blinders-Mastermind_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/peaky-blinders-ukaze-sie-w-formie-gry-co-wiemy-o-peaky-blinders-mastermind-40873/11946785-1-pol-PL/Peaky-Blinders-ukaze-sie-w-formie-gry!-Co-wiemy-o-Peaky-Blinders-Mastermind_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/peaky-blinders-ukaze-sie-w-formie-gry-co-wiemy-o-peaky-blinders-mastermind-40873/11946785-1-pol-PL/Peaky-Blinders-ukaze-sie-w-formie-gry!-Co-wiemy-o-Peaky-Blinders-Mastermind_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/peaky-blinders-ukaze-sie-w-formie-gry-co-wiemy-o-peaky-blinders-mastermind-40873/11946785-1-pol-PL/Peaky-Blinders-ukaze-sie-w-formie-gry!-Co-wiemy-o-Peaky-Blinders-Mastermind_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/peaky-blinders-ukaze-sie-w-formie-gry-co-wiemy-o-peaky-blinders-mastermind-40873/11946785-1-pol-PL/Peaky-Blinders-ukaze-sie-w-formie-gry!-Co-wiemy-o-Peaky-Blinders-Mastermind_rowItem4.jpg" alt="Foto: materiały prasowe" data-sizes="auto" data-portal-copyright="Foto: materiały prasowe" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Filmy-i-seriale/Seriale/Peaky-Blinders-ukaze-sie-w-formie-gry-Co-wiemy-o-Peaky-Blinders-Mastermind-40873" title="&quot;Peaky Blinders&quot; ukaże się w formie gry! Co wiemy o &quot;Peaky Blinders: Mastermind&quot;?">
&quot;Peaky Blinders&quot; ukaże się w formie gry! Co wiemy o &quot;Peaky Blinders: Mastermind&quot;?</a></h2>
                    </div>
    </article>
</div>                    
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock233757"  title="Kontynuacja &quot;Ucha prezesa&quot;? Robert Górski stworzył serial &quot;Państwo z kartonu&quot;" class="urlLayer"  href="/Filmy-i-seriale/Seriale/Kontynuacja-Ucha-prezesa-Robert-Gorski-stworzyl-serial-Panstwo-z-kartonu-40867"></a>
                <figure class="image" >
            <a  href="/Filmy-i-seriale/Seriale/Kontynuacja-Ucha-prezesa-Robert-Gorski-stworzyl-serial-Panstwo-z-kartonu-40867" title="Kontynuacja &quot;Ucha prezesa&quot;? Robert Górski stworzył serial &quot;Państwo z kartonu&quot;">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/kontynuacja-ucha-prezesa-robert-gorski-stworzyl-serial-panstwo-z-kartonu-40867/11945685-1-pol-PL/Kontynuacja-Ucha-prezesa-Robert-Gorski-stworzyl-serial-Panstwo-z-kartonu_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/kontynuacja-ucha-prezesa-robert-gorski-stworzyl-serial-panstwo-z-kartonu-40867/11945685-1-pol-PL/Kontynuacja-Ucha-prezesa-Robert-Gorski-stworzyl-serial-Panstwo-z-kartonu_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/kontynuacja-ucha-prezesa-robert-gorski-stworzyl-serial-panstwo-z-kartonu-40867/11945685-1-pol-PL/Kontynuacja-Ucha-prezesa-Robert-Gorski-stworzyl-serial-Panstwo-z-kartonu_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/kontynuacja-ucha-prezesa-robert-gorski-stworzyl-serial-panstwo-z-kartonu-40867/11945685-1-pol-PL/Kontynuacja-Ucha-prezesa-Robert-Gorski-stworzyl-serial-Panstwo-z-kartonu_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/kontynuacja-ucha-prezesa-robert-gorski-stworzyl-serial-panstwo-z-kartonu-40867/11945685-1-pol-PL/Kontynuacja-Ucha-prezesa-Robert-Gorski-stworzyl-serial-Panstwo-z-kartonu_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/kontynuacja-ucha-prezesa-robert-gorski-stworzyl-serial-panstwo-z-kartonu-40867/11945685-1-pol-PL/Kontynuacja-Ucha-prezesa-Robert-Gorski-stworzyl-serial-Panstwo-z-kartonu_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/kontynuacja-ucha-prezesa-robert-gorski-stworzyl-serial-panstwo-z-kartonu-40867/11945685-1-pol-PL/Kontynuacja-Ucha-prezesa-Robert-Gorski-stworzyl-serial-Panstwo-z-kartonu_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/kontynuacja-ucha-prezesa-robert-gorski-stworzyl-serial-panstwo-z-kartonu-40867/11945685-1-pol-PL/Kontynuacja-Ucha-prezesa-Robert-Gorski-stworzyl-serial-Panstwo-z-kartonu_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/kontynuacja-ucha-prezesa-robert-gorski-stworzyl-serial-panstwo-z-kartonu-40867/11945685-1-pol-PL/Kontynuacja-Ucha-prezesa-Robert-Gorski-stworzyl-serial-Panstwo-z-kartonu_rowItem4.jpg" alt="Ucho prezesa" data-sizes="auto" data-portal-copyright="foto: Justyna ROJEK/East News " width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Filmy-i-seriale/Seriale/Kontynuacja-Ucha-prezesa-Robert-Gorski-stworzyl-serial-Panstwo-z-kartonu-40867" title="Kontynuacja &quot;Ucha prezesa&quot;? Robert Górski stworzył serial &quot;Państwo z kartonu&quot;">
Kontynuacja &quot;Ucha prezesa&quot;? Robert Górski stworzył serial &quot;Państwo z kartonu&quot;</a></h2>
                    </div>
    </article>
</div>                
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock233751"  title="&quot;Wiedźmin&quot; - serialowy Jaskier przeczytał jedno z opowiadań z &quot;Ostatniego życzenia&quot; [WIDEO]" class="urlLayer"  href="/Filmy-i-seriale/Seriale/Wiedzmin-serialowy-Jaskier-przeczytal-15-minut-Ostatniego-zyczenia-WIDEO-40866"></a>
                <figure class="image" >
            <a  href="/Filmy-i-seriale/Seriale/Wiedzmin-serialowy-Jaskier-przeczytal-15-minut-Ostatniego-zyczenia-WIDEO-40866" title="&quot;Wiedźmin&quot; - serialowy Jaskier przeczytał jedno z opowiadań z &quot;Ostatniego życzenia&quot; [WIDEO]">
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/wiedzmin-serialowy-jaskier-przeczytal-15-minut-ostatniego-zyczenia-wideo-40866/11945486-1-pol-PL/Wiedzmin-serialowy-Jaskier-przeczytal-jedno-z-opowiadan-z-Ostatniego-zyczenia-WIDEO_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/wiedzmin-serialowy-jaskier-przeczytal-15-minut-ostatniego-zyczenia-wideo-40866/11945486-1-pol-PL/Wiedzmin-serialowy-Jaskier-przeczytal-jedno-z-opowiadan-z-Ostatniego-zyczenia-WIDEO_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/wiedzmin-serialowy-jaskier-przeczytal-15-minut-ostatniego-zyczenia-wideo-40866/11945486-1-pol-PL/Wiedzmin-serialowy-Jaskier-przeczytal-jedno-z-opowiadan-z-Ostatniego-zyczenia-WIDEO_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/wiedzmin-serialowy-jaskier-przeczytal-15-minut-ostatniego-zyczenia-wideo-40866/11945486-1-pol-PL/Wiedzmin-serialowy-Jaskier-przeczytal-jedno-z-opowiadan-z-Ostatniego-zyczenia-WIDEO_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/wiedzmin-serialowy-jaskier-przeczytal-15-minut-ostatniego-zyczenia-wideo-40866/11945486-1-pol-PL/Wiedzmin-serialowy-Jaskier-przeczytal-jedno-z-opowiadan-z-Ostatniego-zyczenia-WIDEO_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/wiedzmin-serialowy-jaskier-przeczytal-15-minut-ostatniego-zyczenia-wideo-40866/11945486-1-pol-PL/Wiedzmin-serialowy-Jaskier-przeczytal-jedno-z-opowiadan-z-Ostatniego-zyczenia-WIDEO_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/wiedzmin-serialowy-jaskier-przeczytal-15-minut-ostatniego-zyczenia-wideo-40866/11945486-1-pol-PL/Wiedzmin-serialowy-Jaskier-przeczytal-jedno-z-opowiadan-z-Ostatniego-zyczenia-WIDEO_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/wiedzmin-serialowy-jaskier-przeczytal-15-minut-ostatniego-zyczenia-wideo-40866/11945486-1-pol-PL/Wiedzmin-serialowy-Jaskier-przeczytal-jedno-z-opowiadan-z-Ostatniego-zyczenia-WIDEO_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/wiedzmin-serialowy-jaskier-przeczytal-15-minut-ostatniego-zyczenia-wideo-40866/11945486-1-pol-PL/Wiedzmin-serialowy-Jaskier-przeczytal-jedno-z-opowiadan-z-Ostatniego-zyczenia-WIDEO_rowItem4.jpg" alt="&quot;Wiedźmin&quot; - serialowy Jaskier przeczytał jedno z opowiadań z &quot;Ostatniego życzenia&quot; [WIDEO]" data-sizes="auto" data-portal-copyright="foto: Katalin Vermes/Netflix/Kobal/REX/East News" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Filmy-i-seriale/Seriale/Wiedzmin-serialowy-Jaskier-przeczytal-15-minut-Ostatniego-zyczenia-WIDEO-40866" title="&quot;Wiedźmin&quot; - serialowy Jaskier przeczytał jedno z opowiadań z &quot;Ostatniego życzenia&quot; [WIDEO]">
&quot;Wiedźmin&quot; - serialowy Jaskier przeczytał jedno z opowiadań z &quot;Ostatniego życzenia&quot; [WIDEO]</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock233731"  title="Pierwszy zwiastun „Kierunek: Noc”. Netflix pokazał adaptację przerażającej historii Jacka Dukaja" class="urlLayer"  href="/Filmy-i-seriale/Seriale/Pierwszy-zwiastun-Kierunek-Noc-Netflix-pokazal-adaptacje-przerazajacej-historii-Jacka-Dukaja-40860"></a>
                <figure class="image" >
            <a  href="/Filmy-i-seriale/Seriale/Pierwszy-zwiastun-Kierunek-Noc-Netflix-pokazal-adaptacje-przerazajacej-historii-Jacka-Dukaja-40860" title="Pierwszy zwiastun „Kierunek: Noc”. Netflix pokazał adaptację przerażającej historii Jacka Dukaja">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pierwszy-zwiastun-kierunek-noc-netflix-pokazal-adaptacje-przerazajacej-historii-jacka-dukaja-40860/11944384-1-pol-PL/Pierwszy-zwiastun-Kierunek-Noc-.-Netflix-pokazal-adaptacje-przerazajacej-historii-Jacka-Dukaja_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pierwszy-zwiastun-kierunek-noc-netflix-pokazal-adaptacje-przerazajacej-historii-jacka-dukaja-40860/11944384-1-pol-PL/Pierwszy-zwiastun-Kierunek-Noc-.-Netflix-pokazal-adaptacje-przerazajacej-historii-Jacka-Dukaja_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pierwszy-zwiastun-kierunek-noc-netflix-pokazal-adaptacje-przerazajacej-historii-jacka-dukaja-40860/11944384-1-pol-PL/Pierwszy-zwiastun-Kierunek-Noc-.-Netflix-pokazal-adaptacje-przerazajacej-historii-Jacka-Dukaja_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pierwszy-zwiastun-kierunek-noc-netflix-pokazal-adaptacje-przerazajacej-historii-jacka-dukaja-40860/11944384-1-pol-PL/Pierwszy-zwiastun-Kierunek-Noc-.-Netflix-pokazal-adaptacje-przerazajacej-historii-Jacka-Dukaja_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pierwszy-zwiastun-kierunek-noc-netflix-pokazal-adaptacje-przerazajacej-historii-jacka-dukaja-40860/11944384-1-pol-PL/Pierwszy-zwiastun-Kierunek-Noc-.-Netflix-pokazal-adaptacje-przerazajacej-historii-Jacka-Dukaja_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pierwszy-zwiastun-kierunek-noc-netflix-pokazal-adaptacje-przerazajacej-historii-jacka-dukaja-40860/11944384-1-pol-PL/Pierwszy-zwiastun-Kierunek-Noc-.-Netflix-pokazal-adaptacje-przerazajacej-historii-Jacka-Dukaja_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pierwszy-zwiastun-kierunek-noc-netflix-pokazal-adaptacje-przerazajacej-historii-jacka-dukaja-40860/11944384-1-pol-PL/Pierwszy-zwiastun-Kierunek-Noc-.-Netflix-pokazal-adaptacje-przerazajacej-historii-Jacka-Dukaja_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pierwszy-zwiastun-kierunek-noc-netflix-pokazal-adaptacje-przerazajacej-historii-jacka-dukaja-40860/11944384-1-pol-PL/Pierwszy-zwiastun-Kierunek-Noc-.-Netflix-pokazal-adaptacje-przerazajacej-historii-Jacka-Dukaja_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pierwszy-zwiastun-kierunek-noc-netflix-pokazal-adaptacje-przerazajacej-historii-jacka-dukaja-40860/11944384-1-pol-PL/Pierwszy-zwiastun-Kierunek-Noc-.-Netflix-pokazal-adaptacje-przerazajacej-historii-Jacka-Dukaja_rowItem4.jpg" alt="kadr z serialu Kierunek: Noc" data-sizes="auto" data-portal-copyright="foto: materiały prasowe Netfliksa" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Filmy-i-seriale/Seriale/Pierwszy-zwiastun-Kierunek-Noc-Netflix-pokazal-adaptacje-przerazajacej-historii-Jacka-Dukaja-40860" title="Pierwszy zwiastun „Kierunek: Noc”. Netflix pokazał adaptację przerażającej historii Jacka Dukaja">
Pierwszy zwiastun „Kierunek: Noc”. Netflix pokazał adaptację przerażającej historii Jacka Dukaja</a></h2>
                    </div>
    </article>
</div>
    <script>
        $(".related-articles .list-elements .content").parent().before($(".related-articles .list-elements .content h6"));
    </script>
<!-- /esi -->
                                                    </div>
                    </div>
                </section>
                    </section>
        <aside id="column-right" class="column-right">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/234125?widget=plista_widget_sidebar_category"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_sidebar_category" data-slot="plista_widget_sidebar_category" data-device=""></div><!-- /esi --> 
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/234125?slot=w2g-slot3"-->
        <div class="advert dfp " id="w2g-slot3"></div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/content/core-article/64353"-->
        
<div class="core-articles">
    <h3><span class="icon-lightning"></span> Najnowsze</h3>
    <ul>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto234032" title="Pierwszy polski film Netflix to kontrowersyjna czarna komedia. Pracuje nad nią reżyser „Planety Singli”" href="/Filmy-i-seriale/Filmy/Pierwszy-polski-film-Netflix-to-kontrowersyjna-czarna-komedia-Pracuje-nad-nia-rezyser-Planety-Singli-40921">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/pierwszy-polski-film-netflix-to-kontrowersyjna-czarna-komedia-pracuje-nad-nia-rezyser-planety-singli-40921/11956000-1-pol-PL/Pierwszy-polski-film-Netflix-to-kontrowersyjna-czarna-komedia.-Pracuje-nad-nia-rezyser-Planety-Singli_size340x280.jpg" alt="Netflix uruchomiony na laptopie" width="340" height="280"  data-portal-copyright="foto: Shutterstock" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle234032" title="Pierwszy polski film Netflix to kontrowersyjna czarna komedia. Pracuje nad nią reżyser „Planety Singli”"  href="/Filmy-i-seriale/Filmy/Pierwszy-polski-film-Netflix-to-kontrowersyjna-czarna-komedia-Pracuje-nad-nia-rezyser-Planety-Singli-40921">
Pierwszy polski film Netflix to kontrowersyjna czarna komedia. Pracuje nad nią reżyser „Planety Singli”</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto234022" title="&quot;Pod powierzchnią&quot;: o czym jest serial, obsada, gdzie oglądać, czy powstanie nowy sezon?" href="/Filmy-i-seriale/Seriale/Pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon-40919">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/seriale/pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon-40919/11955646-1-pol-PL/Pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon_size340x280.jpg" alt="Pod powierzchnią - obsada serialu" width="340" height="280"  data-portal-copyright="foto: Mateusz Jagielski/East News " />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle234022" title="&quot;Pod powierzchnią&quot;: o czym jest serial, obsada, gdzie oglądać, czy powstanie nowy sezon?"  href="/Filmy-i-seriale/Seriale/Pod-powierzchnia-o-czym-jest-serial-obsada-gdzie-ogladac-czy-powstanie-nowy-sezon-40919">
&quot;Pod powierzchnią&quot;: o czym jest serial, obsada, gdzie oglądać, czy powstanie nowy sezon?</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto234013" title="&quot;Strażnicy Galaktyki 2&quot;: James Gunn wskazał scenę, w której ukrył setki Easter eggów" href="/Filmy-i-seriale/Filmy/Straznicy-Galaktyki-2-James-Gunn-wskazal-scene-w-ktorej-ukryl-setki-Easter-eggow-40916">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/straznicy-galaktyki-2-james-gunn-wskazal-scene-w-ktorej-ukryl-setki-easter-eggow-40916/11955045-1-pol-PL/Straznicy-Galaktyki-2-James-Gunn-wskazal-scene-w-ktorej-ukryl-setki-Easter-eggow_size340x280.jpg" alt="Strażnicy Galaktyki 2" width="340" height="280"  data-portal-copyright="foto: Image supplied by Capital Pictures/EAST NEWS " />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle234013" title="&quot;Strażnicy Galaktyki 2&quot;: James Gunn wskazał scenę, w której ukrył setki Easter eggów"  href="/Filmy-i-seriale/Filmy/Straznicy-Galaktyki-2-James-Gunn-wskazal-scene-w-ktorej-ukryl-setki-Easter-eggow-40916">
&quot;Strażnicy Galaktyki 2&quot;: James Gunn wskazał scenę, w której ukrył setki Easter eggów</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto234005" title="Czy &quot;Tyler Rake: Ocalenie&quot; doczeka się kontynuacji? Twórcy skomentowali tę kwestię" href="/Filmy-i-seriale/Filmy/Czy-Tyler-Rake-Ocalenie-doczeka-sie-kontynuacji-Tworcy-skomentowali-te-kwestie-40914">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/czy-tyler-rake-ocalenie-doczeka-sie-kontynuacji-tworcy-skomentowali-te-kwestie-40914/11954686-1-pol-PL/Czy-Tyler-Rake-Ocalenie-doczeka-sie-kontynuacji-Tworcy-skomentowali-te-kwestie_size340x280.jpg" alt="Foto: materiały prasowe Netflix" width="340" height="280"  data-portal-copyright="Foto: materiały prasowe Netflix" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle234005" title="Czy &quot;Tyler Rake: Ocalenie&quot; doczeka się kontynuacji? Twórcy skomentowali tę kwestię"  href="/Filmy-i-seriale/Filmy/Czy-Tyler-Rake-Ocalenie-doczeka-sie-kontynuacji-Tworcy-skomentowali-te-kwestie-40914">
Czy &quot;Tyler Rake: Ocalenie&quot; doczeka się kontynuacji? Twórcy skomentowali tę kwestię</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto233991" title="&quot;Green Lantern&quot; nie jest warte nawet dolara. Ryan Reynolds odradza oglądanie filmu ze swoim udziałem" href="/Filmy-i-seriale/Filmy/Green-Lantern-nie-jest-warte-nawet-dolara-Ryan-Reynolds-odradza-ogladanie-filmu-ze-swoim-udzialem-40912">
                        
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/filmy-i-seriale/filmy/green-lantern-nie-jest-warte-nawet-dolara-ryan-reynolds-odradza-ogladanie-filmu-ze-swoim-udzialem-40912/11954286-1-pol-PL/Green-Lantern-nie-jest-warte-nawet-dolara.-Ryan-Reynolds-odradza-ogladanie-filmu-ze-swoim-udzialem_size340x280.jpg" alt="&quot;Green Lantern&quot; nie jest warte nawet dolara. Ryan Reynolds odradza oglądanie filmu ze swoim udziałem" width="340" height="280"  data-portal-copyright="fot. WARNER BROS. PICTURES / Album/EAST NEWS" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle233991" title="&quot;Green Lantern&quot; nie jest warte nawet dolara. Ryan Reynolds odradza oglądanie filmu ze swoim udziałem"  href="/Filmy-i-seriale/Filmy/Green-Lantern-nie-jest-warte-nawet-dolara-Ryan-Reynolds-odradza-ogladanie-filmu-ze-swoim-udzialem-40912">
&quot;Green Lantern&quot; nie jest warte nawet dolara. Ryan Reynolds odradza oglądanie filmu ze swoim udziałem</a></span>
                </div>
            </li>
        
    </ul>
</div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/234125?slot=w2g-slot5"-->
        <div class="advert dfp " id="w2g-slot5"></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/linki-aside-radiostacja"-->
 
<div id="linki-aside-radiostacja" class="hidden-sm hidden-xs">
    <div class="core-articles">
        <h3><span class="icon-lightning"></span>Kanały muzyczne</h3>
        <ul>
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/makak/132938-6-pol-PL/Makak_size100x100.jpg" alt="Makak" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">
                                
Antyradio Makak                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/unplugged/132908-6-pol-PL/Unplugged_size100x100.jpg" alt="Unplugged" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">
                                
Antyradio Unplugged                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/classic-rock/108361-9-pol-PL/Classic-Rock_size100x100.jpg" alt="Classic Rock" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">
                                
Antyradio Classic Rock                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/greatest/108409-9-pol-PL/Greatest_size100x100.jpg" alt="Greatest" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">
                                
Antyradio Greatest                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/made-in-poland/108457-9-pol-PL/Made-in-Poland_size100x100.jpg" alt="Made in Poland" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">
                                
Antyradio Made in Poland                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/covers/108505-9-pol-PL/Covers_size100x100.jpg" alt="Covers" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">
                                
Antyradio Covers                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/hard/108553-9-pol-PL/Hard_size100x100.jpg" alt="Hard" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">
                                
Hard                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/ballads/108601-11-pol-PL/Ballads_size100x100.jpg" alt="Ballads" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">
                                
Antyradio Ballads                            </a>
                        </span>
                    </div>
                </li>  
                    </ul>
    </div> 
</div>
<div class="clearfix"></div>

<!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/234125?widget=plista-aside-article"-->
<div class="advert-plista plista-widget" data-widget="plista-aside-article" data-slot="plista-aside-article" data-device=""></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/234125?slot=w2g-slot4"-->
        <div class="advert dfp " id="w2g-slot4"></div><!-- /esi -->
        </aside>
        
        <section class="column-left">
            <section class="comments related-articles" >
                            </section>
            
                <script>
                    $(document).ready(function () {
                        $('.comments .fb-comments').parent().parent().css("overflow", "visible");
                    });
                </script>
            
        </section>
    </main>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/234125?slot=w2g-onnetwork"-->
       <div id="onnetwork"></div><!-- /esi -->
    </article>

    <!-- start test onnetwork player-->
    
    <div id="onnetwork-container" style="margin-bottom: 25px;"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MXl3LDAsUFg="></script></div>
    <!-- end test onnetwork player-->

    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/234125?slot=w2g-belka-sticky"-->
        <div class="advert dfp " id="w2g-belka-sticky"></div><!-- /esi -->    
<script>
    $(document).ready(function(){
        if ($('body').attr('data-sponsor') == 0) {
            //$('.full.article .article__content p:nth-of-type(2n)').after('<div class="w2g-intext"></div>');
            if ($(window).width() > 767) {
                $('article .body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            else if ($(window).width() < 768) {
                $('article .body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            $('.w2g-intext').each(function(index){
                var $index = index+2;
                $(this).attr('id','w2g-intext'+$index);
            });
            $('article .column-left .body>p:nth-of-type(2)').after($('#onnetwork-container'));
        }
    });
</script>

        </main>
    </div>    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/234125?slot=w2g-bottom"-->
        <div class="advert dfp " id="w2g-bottom"></div><!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/layout/footer"-->

<footer id="footer-main">
    <div class="container">
        <div class="socials">
    <div class="title">Bądź częścią Antyradia</div>
    <ul>
        <li><a class="social share__facebook facebook brush-black-4" target="_blank" alt="Antyradio Facebook" title="Antyradio Facebook"  id="LinkArea:FacebookIkona" href="https://www.facebook.com/antyradio"><span class="icon-facebook"></span></a></li>
        <li><a class="social share__twitter twitter brush-black-4" target="_blank" alt="Antyradio Twitter" title="Antyradio Twitter"  id="LinkArea:TwIkona" href="https://twitter.com/antyradiopl"><span class="icon-twitter"></span></a></li>
        <li><a class="social share__youtube youtube brush-black-4" target="_blank" alt="Antyradio Youtube" title="Antyradio Youtube"  id="LinkArea:YoutubeIkona" href="https://www.youtube.com/user/ANTYRADIOFM"><span class="icon-youtube"></span></a></li>
        <li><a class="social share__instagram instagram brush-black-4" target="_blank" alt="Antyradio Instagram" title="Antyradio Instagram"  id="LinkArea:InstaIkona" href="http://instagram.com/antyradio/"><span class="icon-instagram"></span></a></li>
        <li><a class="social share__apple apple brush-black-4" target="_blank" alt="Antyradio Apple" title="Antyradio Apple"  id="LinkArea:AppleIkona" href="https://itunes.apple.com/us/app/antyradio/id413109519?mt=8"><span class="icon-apple"></span></a></li>
        <li><a class="social share__android android brush-black-4" target="_blank" alt="Antyradio Android" title="Antyradio Android"  id="LinkArea:AndroidIkona" href="https://play.google.com/store/apps/details?id=pl.antyradio20"><span class="icon-android"></span></a></li>
        <li class="hidden-sm hidden-xs"><a class="social rss brush-black-4" target="_blank" alt="Antyradio RSS" title="Antyradio RSS"  id="LinkArea:RSSIkona" href="http://www.antyradio.pl/rss/feed/newsy"><span class="icon-feed"></span></a></li>
    </ul>              
</div>        
        <nav class="menu-footer hidden-sm hidden-xs">
                            <div class="col-md-2">
                    <div class="title">
Film</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem216938"  title="Ranking filmów" href="https://www.antyradio.pl/tags/kategoria/ranking-filmow">Ranking filmów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem217941"  title="Oscary 2020" href="https://www.antyradio.pl/tags/kategoria/film/oscary">Oscary 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218293"  title="Ranking seriali" href="https://www.antyradio.pl/tags/kategoria/ranking-seriali">Ranking seriali</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218304"  title="Ranking komedii" href="https://www.antyradio.pl/tags/kategoria/ranking-komedii">Ranking komedii</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218312"  title="Ranking horrorów" href="https://www.antyradio.pl/tags/kategoria/ranking-horrorow">Ranking horrorów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218361"  title="Aktorzy" href="https://www.antyradio.pl/tags/kategoria/aktorzy">Aktorzy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218504"  title="Netflix" href="https://www.antyradio.pl/tags/kategoria/film/netflix">Netflix</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218509"  title="Nowości filmowe" href="https://www.antyradio.pl/tags/kategoria/nowosci-filmowe">Nowości filmowe</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67063"  title="Seriale" href="https://www.antyradio.pl/Filmy-i-seriale/Seriale">Seriale</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67065"  title="Premiery i nowości kinowe" href="https://www.antyradio.pl/Film/Zwiastuny">Premiery i nowości kinowe</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Muzyka</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem217679"  title="Pol'and'rock 2020" href="https://www.antyradio.pl/tags/kategoria/newsy/polandrock-festival">Pol'and'rock 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem217683"  title="Open'er Festival 2020" href="https://www.antyradio.pl/tags/kategoria/newsy/opener-festival">Open'er Festival 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218095"  title="Metallica" href="https://www.antyradio.pl/tags/kategoria/newsy/metallica">Metallica</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218103"  title="Ozzy Osbourne" href="https://www.antyradio.pl/tags/kategoria/newsy/ozzy-osbourne">Ozzy Osbourne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218107"  title="Rammstein" href="https://www.antyradio.pl/tags/kategoria/newsy/rammstein">Rammstein</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218114"  title="Freddie Mercury" href="https://www.antyradio.pl/tags/kategoria/newsy/freddie-mercury">Freddie Mercury</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218118"  title="Depeche Mode" href="https://www.antyradio.pl/tags/kategoria/newsy/depeche-mode">Depeche Mode</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218120"  title="Iron Maiden" href="https://www.antyradio.pl/tags/kategoria/newsy/iron-maiden">Iron Maiden</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219488"  title="Slipknot" href="https://www.antyradio.pl/tags/kategoria/newsy/slipknot">Slipknot</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219491"  title="Nocny Kochanek" href="https://www.antyradio.pl/tags/kategoria/newsy/nocny-kochanek">Nocny Kochanek</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219494"  title="Dżem" href="https://www.antyradio.pl/tags/kategoria/newsy/dzem">Dżem</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219506"  title="Krzysztof Zalewski" href="https://www.antyradio.pl/tags/kategoria/newsy/krzysztof-zalewski">Krzysztof Zalewski</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Seriale</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem219981"  title="Mindhunter" href="https://www.antyradio.pl/tags/kategoria/film/mindhunter">Mindhunter</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219995"  title="Przyjaciele" href="https://www.antyradio.pl/tags/kategoria/film/przyjaciele">Przyjaciele</a></li>
                                                        <li>    <a id="LinkArea:MenuItem220001"  title="Teoria wielkiego podrywu" href="https://www.antyradio.pl/tags/kategoria/film/teoria-wielkiego-podrywu">Teoria wielkiego podrywu</a></li>
                                                        <li>    <a id="LinkArea:MenuItem220002"  title="Opowieść podręcznej" href="https://www.antyradio.pl/tags/kategoria/film/opowiesc-podrecznej">Opowieść podręcznej</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86910"  title="Gra o tron" href="https://www.antyradio.pl/tags/kategoria/film/gra-o-tron">Gra o tron</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86911"  title="Wikingowie" href="https://www.antyradio.pl/tags/kategoria/film/wikingowie">Wikingowie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86912"  title="Wataha" href="https://www.antyradio.pl/tags/kategoria/film/wataha">Wataha</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86913"  title="13 powodów" href="https://www.antyradio.pl/tags/kategoria/film/trzynascie-powodow">13 powodów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86914"  title="Belfer" href="https://www.antyradio.pl/tags/kategoria/film/belfer">Belfer</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86915"  title="Wiedźmin" href="https://www.antyradio.pl/tags/kategoria/film/wiedzmin">Wiedźmin</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86916"  title="Lucyfer" href="https://www.antyradio.pl/tags/kategoria/film/lucyfer">Lucyfer</a></li>
                                                        <li>    <a id="LinkArea:MenuItem94789"  title="Dom z papieru" href="https://www.antyradio.pl/tags/kategoria/dom-z-papieru">Dom z papieru</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Słuchaj</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67077"  title="Antyradio" href="https://player.antyradio.pl">Antyradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67079"  title="Katowice" href="https://player.antyradio.pl/">Katowice</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67081"  title="Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">Classic Rock</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67083"  title="Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">Greatest</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67085"  title="Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">Made in Poland</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67087"  title="Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">Covers</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67089"  title="Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">Hard</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67091"  title="Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">Ballads</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67093"  title="Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">Makak</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67095"  title="Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">Unplugged</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Radio</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem148881"  title="Zmień swoje ustawienia prywatności" href="#rodo">Zmień swoje ustawienia prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67073"  title="Zastrzeżenia prawne" href="https://www.antyradio.pl/Zastrzezenia-prawne-1003">Zastrzeżenia prawne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67075"  title="Polityka prywatności" href="https://newsroom.eurozet.pl/26144-ochrona-danych-osobowych">Polityka prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67097"  title="Ludzie" href="https://www.antyradio.pl/Radio/Ludzie-Radia">Ludzie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67099"  title="Programy" href="https://www.antyradio.pl/Radio/Programy">Programy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67101"  title="Konkursy" href="https://www.antyradio.pl/Radio/Konkursy">Konkursy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67103"  title="Ramówka" href="https://www.antyradio.pl/Radio/Ramowka">Ramówka</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67105"  title="Częstotliwości" href="https://www.antyradio.pl/Czestotliwosci">Częstotliwości</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67314"  title="Sprawdź co graliśmy" href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy">Sprawdź co graliśmy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem80219"  title="Kariera" href="https://www.eurozet.pl/Kariera">Kariera</a></li>
                                                        <li>    <a id="LinkArea:MenuItem89835"  title="Kontakt" href="https://www.antyradio.pl/Kontakt-2237">Kontakt</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Nasze serwisy</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67107"  title="Radio ZET" href="https://www.radiozet.pl/">Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67109"  title="Wiadomości Radio ZET" href="https://wiadomosci.radiozet.pl/">Wiadomości Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67111"  title="Zdrowie Radio ZET" href="https://zdrowie.radiozet.pl/">Zdrowie Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67113"  title="Chillizet" href="https://www.chillizet.pl/">Chillizet</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67115"  title="Planeta.pl" href="https://www.planeta.pl/">Planeta.pl</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86923"  title="Meloradio" href="https://www.meloradio.pl/">Meloradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem95820"  title="Radiostacja" href="http://www.radiostacja.pl/">Radiostacja</a></li>
                                                </ul>
                </div>
                    </nav>
        <div class="logo">
            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo_small.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl"/>
        </div>
        <div class="copyright">
            <p>Copyright 2009-2020, Eurozet Sp. z o.o. Wszelkie prawa zastrzeżone.</p>  
        </div>
    </div>
</footer>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.eurozet -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
    var ghmxy_align = 'left';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'zUBAgq9yj9rw60fm_hgCyeUC3y6pvYby.RreI1Qy72..E7';
        //--><!]]>
    </script>
    <script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>


<!-- /esi -->                                    
                            
                            
        <script type="text/javascript" src="/design/antyradio/javascript/dataLayer.min.js" charset="utf-8"></script>


    <script>
        const contentData = {
            
            'articleCategory': "Antyradio",                
            'articleSubCategory1': "Filmy i seriale",
                            
            'articleSubCategory2': "Seriale",
                            
                        
            'articleAuthor' : "SerKur",
            'articleDate' : "2020-04-29",
            'articleHour' : "08:51",
            'articleCharacterRange' : ""
        }
    </script>

    
    <script>
        const statsDataLayer= new StatsDataLayer("article", contentData);
    </script>
<!-- esi:include src="http://www.antyradio.pl/esi/block/stats/tag-manager/234125"-->
<!-- Google Tag Manager -->
<div id="data-author-stats" data-author="111493"></div>

<script>
//GA Tag Manager extension
    window.dataLayer = window.dataLayer || [];
    if ($('#data-author-stats').length) {
        var authorId = document.getElementById("data-author-stats").getAttribute("data-author");
        window.dataLayer.push({'authorId=': authorId});
    }
//
</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNPFRW" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNPFRW');</script>
<!-- End Google Tag Manager -->
    
    <!-- PLAYER -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W797XQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W797XQ');
    if (document.querySelector('body').dataset.evergreen == 1) {
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push ({
            event: 'evergreen'
        });
    }
    </script>
    <!-- End Google Tag Manager -->
    <!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_footer_script"-->

<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/notifi.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/c51b4ae6f4a59d92f3aef6705421dfe6.js" charset="utf-8"></script>




<!-- /esi --> 

</body>

</html>