<!DOCTYPE html>
<html lang="pl" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
    <head>
        <meta name="google-site-verification" content="5iCx0QL675Mk2pCqIQBTmGeLLvL5p8H161cMlKwimDE" />
        <meta property="fb:app_id" content="1439638532915250"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <link rel="manifest" href="https://gfx.antyradio.pl/var/mobile/manifest.json">
        <link rel="icon" type="image/png" href="https://gfx.antyradio.pl/design/antyradio/images/favicon.png">
                
                        
                                                <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_title/216797/Tjs="-->

  
        
                                                        
                                         
            

    
                    
        
                            <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW" />
    <title>Pearl Jam udostępnił singiel Dance of the Clairvoyants z płyty Gigaton - Antyradio.pl</title>
<meta name="description" content="Pearl Jam podzielił się pierwszym singlem Dance of the Clairvoyants z płyty Gigaton. Album Pearl Jam pojawi się 27 marca 2020. Sprawdź szczegóły." />                <meta property = "article:section" content = "Muzyka">
        
                        <meta property = "article:tag" content = "Pearl Jam">
                    <meta property = "article:tag" content = "Rock News">
            <meta property="og:title" content="Posłuchaj nowej piosenki Pearl Jam &quot;Dance of the Clairvoyants&quot;. Singiel zapowiada płytę &quot;Gigaton&quot;"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.antyradio.pl/Muzyka/Rock-News/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-38502"/>
<meta property="og:image" content="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/posluchaj-nowej-piosenki-pearl-jam-dance-of-the-clairvoyants-38502/11431461-1-pol-PL/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-.-Singiel-zapowiada-plyte-Gigaton.jpg"/>
<meta property="og:site_name" content="Pearl Jam udostępnił singiel Dance of the Clairvoyants z płyty Gigaton"/>
<meta property="og:description" content="Oto pierwszy singiel Pearl Jam promujący najnowszy krążek formacji."/>
<meta name="msvalidate.01" content="BC8465339F433CCC6F403E4F419C549A" /><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_canonical/216797/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtOO30="-->

            
                    <link rel="canonical" href="https://www.antyradio.pl/Muzyka/Rock-News/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-38502" />    
              <!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_style"-->

<link rel="stylesheet" type="text/css" href="/var/antyradio/cache/public/stylesheets/0759d046d1bd7149aa3169db42afc68d_all.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_script/216797"-->


<script type="text/javascript">
    var gemius_stream2_identifier = "1_01xOdP1W3fEnqazXexfWYl78XZ02etBR9_JfHGR.H.J7";
</script>

<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://r.dcs.redcdn.pl/http/o2/web/player/redcdn/0.9.8.1-eurozet/js/redcdnplayer.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/dc7ba127fcd4da09e0cd5ec08d87af7c.js" charset="utf-8"></script>


<script type="text/javascript" src="https://connect.soundcloud.com/sdk/sdk-3.3.0.js" async></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="//lib.wtg-ads.com/publisher/www.antyradio.pl/lib.min.js" async></script><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-traffic/216797"-->
    
<!-- 64024 --><!-- (C)2000-2015 Gemius SA - gemiusTraffic / ver 11.1 / Muzyka --> 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = new String('d1A1locrFTvvdxYjsp_JhdVpTKjBHKvgkdMsl99muO3.47');
    //--><!]]>
    </script>
<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/gemius.js"></script>
<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-audience/216797"-->
        
         
        
                
<!-- (C)2000-2015 Gemius SA - gemiusAudience / pp.radiozet / pozostale_podstrony_bez_dwuskryptu -->

    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        
        var pp_gemius_identifier = 'zD3ldriYESn7dCQEPqcQ.pR8fZt6JAev9L_SJusglUj.z7';
        
                    
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>

<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/google-pagination/216797/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtOO30="-->
   
                            <!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/amp/amphtml/216797"-->
        <link rel="amphtml" href="https://www.antyradio.pl/amp/full/216797/Muzyka/Rock-News/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-38502"><!-- /esi -->
        <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/ld-json/216797"-->

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.antyradio.pl",
        "logo": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png",
        "sameAs" : ["https://www.facebook.com/antyradio","https://www.youtube.com/user/ANTYRADIOFM"]
        }
    </script>
                                        
     
        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Posłuchaj nowej piosenki Pearl Jam &quot;Dance of the Clairvoyants&quot;. Singiel zapowiada płytę &quot;Gigaton&quot;",
            "headline": "Oto pierwszy singiel Pearl Jam promujący najnowszy krążek formacji.",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.antyradio.pl/Muzyka/Rock-News"
            },
            "image": {
            "@type": "ImageObject",
            "url": "https://www.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/posluchaj-nowej-piosenki-pearl-jam-dance-of-the-clairvoyants-38502/11431461-1-pol-PL/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-.-Singiel-zapowiada-plyte-Gigaton_article.jpg",
            "height": 669,
            "width": 1000
            },
            "author": {
                "@type": "Person",
                "name": "Aleksandra Degórska"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png"
            }
            },
            "datePublished": "2020-01-22T11:16:26 +0100",
            "dateModified": "2020-01-22T11:16:26 +0100",
            "description": "Oto pierwszy singiel Pearl Jam promujący najnowszy krążek formacji.",
            "articleBody": "W końcu możemy posłuchać nowości od Pearl Jam. Utwór &quot;Dance of the Clairvoyants&quot; to pierwszy singiel promujący nowy album &quot;Gigaton&quot;. Premiera krążka zaplanowana jest na 27 marca 2020. Za produkcję odpowiadają Josh Evans i Pearl Jam. Wydawnictwo będzie następcą &quot;Lightning Bolt&quot; z 2013 roku.Pearl Jam udostępnił singiel &quot;Dance of the Clairvoyants&quot; z płyty &quot;Gigaton&quot;Co nowego zaserwuje nam kapela? Posłuchajcie, jak brzmi najnowszy singiel od Pearl Jam:Sprawdźcie również, jakie utwory znajdą się na tej płycie.Pearl Jam - &quot;Gigaton&quot; Tracklista:Who Ever SaidSuperblood WolfmoonDance of the ClarivoyantsQuick EscapeAlrightSeven O’ClockNever DestinationTake The Long WayBuckle UpCome Then GoesRetrogradeRiver CrossMike McCready tak wypowiedział się na temat nowej płyty:Nagranie tego albumu było długą podróżą. Czasem mroczną, emocjonalną i dezorientującą, ale też bardzo ekscytującą i pełną eksperymentów. Czujemy, że ta droga zaprowadziła nas do muzycznego odkupienia. Współpraca z kolegami z zespołu dała mi wiele miłości, uważności oraz wiedzy, jak ważne są więzi z innymi ludźmi w czasach, w których żyjemy.Na okładkę albumu &quot;Gigaton&quot; trafiła fotografia &quot;Ice Waterfall&quot; autorstwa kanadyjskiego reżysera, fotografa i biologa morskiego Paula Nicklena. Zdjęcie wykonano w prowincji Svalbard w Norwegii. Przedstawia topniejącą wodę lodowców znajdujących się na Ziemi Północno-Wschodniej (Nordaustlandet).Pearl Jam zagra koncert w Polsce w 2020W 2020 Pearl Jam oficjalnie świętuje 30-lecie działalności.Jedenaście albumów studyjnych, setki występów, oficjalnych wydawnictw koncertowych, legiony oddanych fanów na całym świecie. Zespół wystąpi już niebawem w naszym kraju. Koncert Pearl Jam odbędzie się 13 lipca 2020 roku w krakowskiej Tauron Arenie. W roli gościa specjalnego, na scenie będziemy mogli usłyszeć muzyków z White Reaper. Zobacz także: Pearl Jam wystąpi w Polsce w 2020 roku [DATA, MIEJSCE, BILETY]"
            }
        </script>
    
                                                                                                                <script type="application/ld+json">
        
        { "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://www.antyradio.pl", "name": "Antyradio - rockowo bezkompromisowi "}},{"@type": "ListItem","position": 1,"item":{"@id": "https://www.antyradio.pl/Muzyka", "name": "Muzyka"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://www.antyradio.pl/Muzyka/Rock-News", "name": "Rock News"}},{"@type": "ListItem","position": 3,"item":{"@id": "https://www.antyradio.pl/Muzyka/Rock-News/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-38502", "name": "Posłuchaj nowej piosenki Pearl Jam &quot;Dance of the Clairvoyants&quot;. Singiel zapowiada płytę &quot;Gigaton&quot;"}}]}
        
    </script><!-- /esi -->    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/meta-tags/216797/YToyOntzOjEzOiJ0YWdfY2Fub25pY2FsIjtOO3M6Njoib2Zmc2V0IjthOjI6e3M6Njoib2Zmc2V0IjtiOjA7czo5OiJvZmZzZXRUYWciO047fX0="-->


    
    
    <!-- /esi -->
    
        <script type="text/javascript" src="https://pp.lp4.io/app/58/b8/04/58b804ebe45a1d2c0d8de483.js" async></script>
    
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/fb-pixel-code"-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '339786053369965');
fbq('track', 'PageView');
</script>

<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=339786053369965&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
</head>
<body class="node-216797  animated" data-core-id="64024" data-node-id="216797" data-type="article" id="antyradio" data-page-id="antyradio" data-sponsor="0" data-adult="0" data-core="64024" data-evergreen="0">
        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/216797?slot=w2g-expand"-->
        <div class="advert dfp " id="w2g-expand"></div><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adform-inline/216797"-->

                    <!-- 0 -->
            
            <script>
                (function (window, document) {
                    window.ADFSlot = function () {
                        var doc = window.top.document;
                        var el = doc.querySelectorAll('article .body > p');
                        var insertion = 'middle'; // or 'near-fold'
                        return {
                            paragraphs: el,
                            insertion: insertion
                        };
                    }
                })(window, document);
            </script>
            <script language="javascript" src="https://track.adform.net/adfscript/?bn=5686686" data-pmp-id="157648"></script>
        
    <!-- /esi -->
<!-- include facebook : start -->
<div id="fb-root"></div>

    <script type="text/javascript">(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
<!-- include facebook : end -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/header/216797/YToyOntzOjg6ImNvcmVOb2RlIjtzOjU6IjY0MDI0IjtzOjk6InNlY3Rpb25JZCI7czoxOiIxIjt9"-->
<div id="header-static"></div>
<header id="header-main">
    <section class="header top">
        <div class="container">
            <div id="main-menu" class="col-xs-6">
                <button type="button" class="navbar-toggle collapsed">
                    <span></span>
                </button>
                <nav id="mainNav" class="animated">
                                            <a id="LinkArea:MenuMuzyka" alt="Muzyka" title="Muzyka" href="/Muzyka">Muzyka</a>
                                            <a id="LinkArea:MenuFilm" alt="Film" title="Film" href="/Film">Film</a>
                                            <a id="LinkArea:MenuAdrenalina" alt="Adrenalina" title="Adrenalina" href="/Adrenalina">Adrenalina</a>
                                            <a id="LinkArea:MenuTechnologia" alt="Technologia" title="Technologia" href="/Technologia">Technologia</a>
                                            <a id="LinkArea:MenuRadio" alt="Radio" title="Radio" href="/Radio">Radio</a>
                                            <a id="LinkArea:MenuSklep" alt="Sklep" title="Sklep" href="https://sklep.antyradio.pl/">sklep</a>
                                        <i class="icon icon-search"></i>
                    <div class="mobile-search">
                        <i class="icon icon-search"></i>                        
                    </div>
                </nav>
            </div>  
            <div id="main-logo">
                                    <div class="logo">
                        <a href="https://www.antyradio.pl"  id="LinkArea:LogoPodstrona" title="Antyradio">
                            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl" class="img-logo"/>
                        </a>
                    </div>
                            </div>  
            <div id="main-player" class="col-xs-6">
                <a  id="LinkArea:PlayerIcon" href="https://player.antyradio.pl" class="player" target="_blank" title="Antyradio Online">
                    <span class="playIcon brush-black-3">
                        <span class="icon-play"></span>
                    </span>
                    <span class="text">Graj</span>
                </a>
                <div class="nowPlaying hidden-sm hidden-xs">	
                    <dl>
                        <dd class="player_info_box">
                            <a alt="Antyradio Player" title="Antyradio Player" target="_blank"  id="LinkArea:PlayerGramy" href=https://player.antyradio.pl>
                                <div class="player_info">teraz gramy</div>
                                <div class="track" id="track"></div>
                                <div class="artist" id="artist"></div>
                            </a>
                            
                        </dd>
                    </dl>
                </div>
            </div>  
        </div>
    </section>
    <section class="header search">
        <div class="container">
            <div class="content">
                <form id="header-search" method="get" action="" class="form-inline" role="form">
                    <label class="sr-only" for="topmenu-search-input">Wpisz czego szukasz</label>
                    <input id="header-search-input" type="text" name="search" class="form-control" title="szukaj"  placeholder="Wpisz czego szukasz" />
                </form>
                
                    <script type="text/javascript">
                        $('#header-search').submit(function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                        $('.mobile-search .icon-search').on('click', function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                    </script>
                
            </div>
        </div>
    </section>            
    
    <section class="header bottom animated">
        <div class="container">
            <div class="content">
                                                        <nav class="mainSubmenu">
            

                    <a id="LinkArea:Submenu13599" id="LinkArea:MenuNawigacjaRock News" alt="Rock News" title="Rock News" href="/Muzyka/Rock-News">Rock News</a>
                

            

                    <a id="LinkArea:Submenu13603" id="LinkArea:MenuNawigacjaDuperele" alt="Duperele" title="Duperele" href="/Muzyka/Duperele">Duperele</a>
                

            

                    <a id="LinkArea:Submenu67154" id="LinkArea:MenuNawigacjaKonkursy " alt="Konkursy " title="Konkursy " href="/Muzyka/Konkursy">Konkursy </a>
                

            

                    <a id="LinkArea:Submenu13609" id="LinkArea:MenuNawigacjaKoncerty" alt="Koncerty" title="Koncerty" href="/Muzyka/Koncerty">Koncerty</a>
                

            

                    <a id="LinkArea:Submenu14718" id="LinkArea:MenuNawigacjaAnty TV" alt="Anty TV" title="Anty TV" href="/Muzyka/Anty-TV">Anty TV</a>
                

            

                    <a id="LinkArea:Submenu51378" id="LinkArea:MenuNawigacjaRecenzje" alt="Recenzje" title="Recenzje" href="/Muzyka/Recenzje">Recenzje</a>
                

            

                    <a id="LinkArea:Submenu13605" id="LinkArea:MenuNawigacjaWywiady" alt="Wywiady" title="Wywiady" href="/Muzyka/Wywiady">Wywiady</a>
                

            

                    <a id="LinkArea:Submenu75776" id="LinkArea:MenuNawigacjaAnty Njós" alt="Anty Njós" title="Anty Njós" href="/Muzyka/Anty-Njos">Anty Njós</a>
                

            

                    <a id="LinkArea:Submenu67318" id="LinkArea:MenuNawigacjaRedakcja" alt="Redakcja" title="Redakcja" href="/Muzyka/Redakcja">Redakcja</a>
                

    </nav>                                        </div>
                </div>
            </section>
            
        </header>
        <!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/216797?slot=w2g-top"-->
        <div class="advert dfp " id="w2g-top"></div><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/216797?slot=w2g-pixel"-->
        <div class="advert dfp " id="w2g-pixel"></div><!-- /esi -->

<div id="body" class="animated fadeIn">
            <main id="wrapper">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/216797"-->
                                                    <div id="plista-data"
             data-id="216797" 
             data-title="Posłuchaj nowej piosenki Pearl Jam &quot;Dance of the Clairvoyants&quot;. Singiel zapowiada płytę &quot;Gigaton&quot;"
             data-text=""
             data-url="https://www.antyradio.pl/Muzyka/Rock-News/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-38502"
             data-img="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/posluchaj-nowej-piosenki-pearl-jam-dance-of-the-clairvoyants-38502/11431461-1-pol-PL/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-.-Singiel-zapowiada-plyte-Gigaton_rowItem4.jpg"
             data-webp="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/posluchaj-nowej-piosenki-pearl-jam-dance-of-the-clairvoyants-38502/11431461-1-pol-PL/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-.-Singiel-zapowiada-plyte-Gigaton_rowItem4.webp"
             data-category="Muzyka"
             data-published="1579688186"
             data-updated="1579688186"></div>
    <!-- /esi -->
<div id="adv-adult" data-value="0"></div>
<article class="container" >
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-top-article/216797"-->
<div data-widget="plista_widget_topArticle" class="advert-plista"></div><!-- /esi -->
        <header>
            <date class="publishDate" data-date="22.01.2020 11:16" >
        <span class="info-header__date--published__date">22.01.2020</span>

        <span class="icon-lightning"></span> <span class="info-header__date--published__time">11:16</span>
                    </date>                <h1 >
Posłuchaj nowej piosenki Pearl Jam &quot;Dance of the Clairvoyants&quot;. Singiel zapowiada płytę &quot;Gigaton&quot;</h1>
        <section class="lead" >    <p>Oto pierwszy singiel Pearl Jam promujący najnowszy krążek formacji.</p>
</section>
            
    </header>
    <main class="flex-content">
        <section id="column-left" class="column-left">
            <div class="sticky-height">
                <figure class="main-photo">
                    
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/posluchaj-nowej-piosenki-pearl-jam-dance-of-the-clairvoyants-38502/11431461-1-pol-PL/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-.-Singiel-zapowiada-plyte-Gigaton_article.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/posluchaj-nowej-piosenki-pearl-jam-dance-of-the-clairvoyants-38502/11431461-1-pol-PL/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-.-Singiel-zapowiada-plyte-Gigaton_article.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/posluchaj-nowej-piosenki-pearl-jam-dance-of-the-clairvoyants-38502/11431461-1-pol-PL/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-.-Singiel-zapowiada-plyte-Gigaton_article.jpg" alt="Pearl Jam z nowym singlem" data-sizes="auto" data-portal-copyright="foto: materiały prasowe" width="1180"  height="789"/>
                                            </picture>
                <figcaption>foto: materiały prasowe</figcaption>                        <span class="small_img" style="display: none;">var/antyradio/storage/images/muzyka/rock-news/posluchaj-nowej-piosenki-pearl-jam-dance-of-the-clairvoyants-38502/11431461-1-pol-PL/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-.-Singiel-zapowiada-plyte-Gigaton_small.jpg</span>
                </figure>
                <div class="social article left-side-article no-comments">


    <span class="social-container facebook-counter"></span>
    <a id="LinkArea:articleFacebook216797" href="#" data-href="https://www.antyradio.pl/Muzyka/Rock-News/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-38502" data-title="Posłuchaj nowej piosenki Pearl Jam &quot;Dance of the Clairvoyants&quot;. Singiel zapowiada płytę &quot;Gigaton&quot;" rel="me" target="_blank" class="share__facebook social-container facebook" title="udostępnij na Facebook`a" data-social="facebook">
        <i class="icon icon-facebook"></i>
        <span>Podziel się</span>
    </a>
    <a id="LinkArea:articleTwitter216797" href="https://twitter.com/home?status=https://www.antyradio.pl/Muzyka/Rock-News/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-38502" rel="me" target="_blank" class="share__twitter social-container twitter" data-title="Posłuchaj nowej piosenki Pearl Jam &quot;Dance of the Clairvoyants&quot;. Singiel zapowiada płytę &quot;Gigaton&quot;" title="udostępnij na Twitter" data-social="twitter">
        <i class="icon icon-twitter"></i>
    </a>
    <a id="LinkArea:articleWykop216797" href="http://www.wykop.pl/remotelink/?url=https://www.antyradio.pl/Muzyka/Rock-News/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-38502&title=Posłuchaj%20nowej%20piosenki%20Pearl%20Jam%20"Dance%20of%20the%20Clairvoyants"%2E%20Singiel%20zapowiada%20płytę%20"Gigaton"&desc=" rel="me" target="_blank" class="social-container share__wykop wykop" data-social="wykop" title="udostępnij na Wykopie">
        <i class="icon icon-wykop"></i>
    </a>
    
    
        <div class="jsmodule-voicer" data-button-size="50"></div>
    </div>                <div class="body" >
                    
                                         
                                                <p>W końcu możemy posłuchać nowości od <a href="https://www.antyradio.pl/tags/kategoria/newsy/pearl-jam" target="_blank"   rel="dofollow noopener">Pearl Jam.</a> Utwór <b>&quot;</b><b>Dance of the Clairvoyants&quot;</b> to pierwszy singiel promujący <a href="https://www.antyradio.pl/Muzyka/Rock-News/Pearl-Jam-zapowiedzial-nowa-plyte-Poznalismy-tytul-date-i-okladke-albumu-38305" target="_blank"   rel="dofollow noopener">nowy album &quot;Gigaton&quot;.</a> Premiera krążka zaplanowana jest na <b>27 marca 2020.</b> Za produkcję odpowiadają Josh Evans i Pearl Jam.&nbsp;Wydawnictwo będzie następcą &quot;Lightning Bolt&quot; z 2013 roku.
                                                                                                                                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/216797?slot=w2g-slot1"-->
        <div class="advert dfp " id="w2g-slot1"></div><!-- /esi -->
                                                                                        <a name="eztoc11431455_0_4" id="eztoc11431455_0_4"></a><h3>Pearl Jam udostępnił singiel &quot;Dance of the Clairvoyants&quot; z płyty &quot;Gigaton&quot;</h3><p>Co nowego zaserwuje nam kapela? Posłuchajcie, jak brzmi najnowszy singiel od Pearl Jam:
                                            
    
                                    <!--   -->
<div class="embed youtube  object- objectVideo">
    <iframe width="780" height="437" src="https://www.youtube.com/embed/ss6mIGfyvXM?wmode=transparent" frameborder="0" allowfullscreen></iframe>
</div>
 <div class="embed article">
    <a href="https://www.antyradio.pl/Muzyka/Rock-News/Pearl-Jam-zapowiedzial-nowa-plyte-Poznalismy-tytul-date-i-okladke-albumu-38305" title="Pearl Jam zapowiedział nową płytę. Poznaliśmy tytuł, datę i okładkę albumu" class="image">
        <div class="embed-article-desktop">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/pearl-jam-zapowiedzial-nowa-plyte-poznalismy-tytul-date-i-okladke-albumu-38305/11391914-1-pol-PL/Pearl-Jam-zapowiedzial-nowa-plyte.-Poznalismy-tytul-date-i-okladke-albumu_embed-article-desktop.jpg" alt="Pearl Jam" width="200" height="130"  data-portal-copyright="foto: AFP/EAST NEWS" />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/pearl-jam-zapowiedzial-nowa-plyte-poznalismy-tytul-date-i-okladke-albumu-38305/11391914-1-pol-PL/Pearl-Jam-zapowiedzial-nowa-plyte.-Poznalismy-tytul-date-i-okladke-albumu_embed-article-mobile.jpg" alt="Pearl Jam" width="120" height="120"  data-portal-copyright="foto: AFP/EAST NEWS" />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/Muzyka/Rock-News/Pearl-Jam-zapowiedzial-nowa-plyte-Poznalismy-tytul-date-i-okladke-albumu-38305" title="Pearl Jam zapowiedział nową płytę. Poznaliśmy tytuł, datę i okładkę albumu">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
Pearl Jam zapowiedział nową płytę. Poznaliśmy tytuł, datę i okładkę albumu</span>
    </a>
</div><p>Sprawdźcie również, jakie utwory znajdą się na tej płycie.
                                            <a name="eztoc11431455_0_5" id="eztoc11431455_0_5"></a><h3>Pearl Jam - &quot;Gigaton&quot; Tracklista:</h3><p>Who Ever Said
                                            <p>Superblood Wolfmoon
                                            <p>Dance of the Clarivoyants
                                            <p>Quick Escape
                                            <p>Alright
                                            <p>Seven O’Clock
                                            <p>Never Destination
                                            <p>Take The Long Way
                                            <p>Buckle Up
                                            <p>Come Then Goes
                                            <p>Retrograde
                                            <p>River Cross
                                            <p>Mike McCready tak wypowiedział się na temat nowej płyty:
                                            <blockquote><span class="hide">"</span><p>Nagranie tego albumu było długą podróżą. Czasem mroczną, emocjonalną i dezorientującą, ale też bardzo ekscytującą i pełną eksperymentów. Czujemy, że ta droga zaprowadziła nas do muzycznego odkupienia. Współpraca z kolegami z zespołu dała mi wiele miłości, uważności oraz wiedzy, jak ważne są więzi z innymi ludźmi w czasach, w których żyjemy.
                                            <span class="hide">"</span></blockquote>
<p>Na okładkę albumu &quot;Gigaton&quot; trafiła fotografia<b> &quot;Ice Waterfall&quot;</b> autorstwa kanadyjskiego reżysera, fotografa i biologa morskiego Paula Nicklena. Zdjęcie wykonano w prowincji Svalbard w Norwegii. Przedstawia <b>topniejącą wodę lodowców</b> znajdujących się na Ziemi Północno-Wschodniej (Nordaustlandet).
                                            
<div class="embed image clearfix">
    <div class="attribute-image original">
            
                                                                                                                     
                                        <img class="lazyload embed-img-original" src="https://gfx.antyradio.pl/var/antyradio/storage/images/media/images/foto-materialy-prasowe1329/11431606-1-pol-PL/foto-materialy-prasowe.jpg" alt="foto: materiały prasowe" width="960" height="960" class="embed-img-original" data-portal-copyright="foto: materiały prasowe" />
                                                                                                            
                <div class="image-footer">
                    <div class="caption">
                        foto: materiały prasowe
                    </div>
                    
                </div>
                                
    </div>
</div><a name="eztoc11431455_0_6" id="eztoc11431455_0_6"></a><h3>Pearl Jam zagra koncert w Polsce w 2020</h3><p>W 2020 Pearl Jam oficjalnie świętuje <b>30-lecie działalności.</b>Jedenaście albumów studyjnych, setki występów, oficjalnych wydawnictw koncertowych, legiony oddanych fanów na całym świecie. Zespół wystąpi już niebawem w naszym kraju. <a href="https://www.antyradio.pl/Muzyka/Koncerty/Pearl-Jam-wystapi-w-Polsce-w-2020-roku-37439" target="_blank"   rel="dofollow noopener">Koncert Pearl Jam odbędzie się 13 lipca 2020 roku</a> w krakowskiej Tauron Arenie.&nbsp;W roli gościa specjalnego, na scenie będziemy mogli usłyszeć muzyków z White Reaper.&nbsp;
                                            <p><b>Zobacz także: <a href="https://www.antyradio.pl/Muzyka/Koncerty/Pearl-Jam-wystapi-w-Polsce-w-2020-roku-37439" target="_blank"   rel="dofollow noopener">Pearl Jam wystąpi w Polsce w 2020 roku [DATA, MIEJSCE, BILETY]</a></b> 
                                            
                                        
                                    </div>
            </div>
                
                <div class="info-header__author author">
                                                                        
                <a href="/tags/kategoria/redakcja/aleksandra-degorska" title="Aleksandra Degórska">Aleksandra Degórska</a>
                        
            </div>            
            
            <div class="footer-article voicer-active">
                                    <div class="voicer-content footer">
                        <h5 class="title__underline"><span>Oceń artykuł</span></h5>
                        <div class="jsmodule-voicer" data-button-size="50"></div>
                    </div>
                                <div class="social article">
    <a id="LinkArea:articleFacebook216797" href="javascript:void(0)" data-href=https://www.facebook.com/sharer/sharer.php?u=https://www.antyradio.pl/Muzyka/Rock-News/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-38502 rel="me" target="_blank" class="share__facebook social-container facebook brush-white-1">
        <i class="icon icon-facebook"></i>
        <span>Udostępnij</span>
    </a>
    <a id="LinkArea:articleTwitter216797" href=https://twitter.com/home?status=https://www.antyradio.pl/Muzyka/Rock-News/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-38502 rel="me" target="_blank" class="share__twitter social-container twitter brush-white-1">
        <i class="icon icon-twitter"></i>
        <span>Tweetnij</span>
    </a>
    
    <a id="LinkArea:articleWykop216797" href="http://www.wykop.pl/dodaj/link/?url=https://www.antyradio.pl/Muzyka/Rock-News/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-38502" rel="me" target="_blank" class="share__wykop social-container wykop brush-white-1">
        <i class="icon icon-wykop"></i>
        <span>Wykop</span>
    </a>
</div>
<div class="hide">    

    <script>
        $(window).load(function () {
            if (social && social.getSocial) {
                social.getSocial('https://www.antyradio.pl/Muzyka/Rock-News/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-38502');
            }
            if (social && social.facebookShare) {
                social.facebookShare('https://www.antyradio.pl/Muzyka/Rock-News/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-38502', '');
            }
            if (social && social.googleShare) {
                social.googleShare('https://www.antyradio.pl/Muzyka/Rock-News/Posluchaj-nowej-piosenki-Pearl-Jam-Dance-of-the-Clairvoyants-38502', '');
            }
        });
    </script>

</div>
            </div>
              
                                
                <section class="tags" >
                    <strong>Tagi:</strong>
                                                                                            <a id="LinkArea:TagArticle" title="Rock News" href="/tags/kategoria/newsy/rock-news">Rock News</a>
                                                                                            <a id="LinkArea:TagArticle" title="Pearl Jam" href="/tags/kategoria/newsy/pearl-jam">Pearl Jam</a>
                                    </section>
            
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/216797?slot=w2g-slot2"-->
        <div class="advert dfp " id="w2g-slot2"></div><!-- /esi -->
                            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-below-article/216797"-->
<div data-widget="plista_widget_belowArticle" class="plista-widget advert-plista" data-slot="plista_widget_belowArticle" data-device="desktop"></div>
<div data-widget="plista_widget_webApp_1" class="plista-widget advert-plista" data-slot="plista_widget_webApp_1" data-device="mobile"></div><!-- /esi -->
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/advert-adSense"-->
<section class="related-articles">
    <h3><span class="icon-lightning"></span>Przeczytaj więcej</h3>
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
            style="display:block; background:white;"
            data-ad-format="autorelaxed"
            data-ad-client="ca-pub-3788166326431839"
            data-matched-content-rows-num="4,2"
            data-matched-content-columns-num="2,4"
            data-matched-content-ui-type="image_stacked,image_stacked"
            data-ad-slot="3476250085"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    
</section>
<!-- /esi -->
                            <section class="related-articles">
                    <div class="row list-elements">
                        <div class="content">
                                                                                                                        <!-- esi:include src="http://www.antyradio.pl/esi/block/content/related-articles/216797/YToyOntzOjE0OiJwYXJlbnRfbm9kZV9pZCI7czo1OiIxMzU5OSI7czo1OiJsaW1pdCI7aTo4O30="-->
        
<h3><span class="icon-lightning"></span> Zobacz także</h3>    
        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock216776"  title="Fan AC/DC zagrał na swoim dziecku &quot;Thunderstruck&quot; [WIDEO]" class="urlLayer"  href="/Muzyka/Rock-News/Fan-ACDC-zagral-na-swoim-dziecku-Thunderstruck-WIDEO-38496"></a>
                <figure class="image" >
            <a  href="/Muzyka/Rock-News/Fan-ACDC-zagral-na-swoim-dziecku-Thunderstruck-WIDEO-38496" title="Fan AC/DC zagrał na swoim dziecku &quot;Thunderstruck&quot; [WIDEO]">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fan-acdc-zagral-na-swoim-dziecku-thunderstruck-wideo-38496/11430328-1-pol-PL/Fan-AC-DC-zagral-na-swoim-dziecku-Thunderstruck-WIDEO_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fan-acdc-zagral-na-swoim-dziecku-thunderstruck-wideo-38496/11430328-1-pol-PL/Fan-AC-DC-zagral-na-swoim-dziecku-Thunderstruck-WIDEO_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fan-acdc-zagral-na-swoim-dziecku-thunderstruck-wideo-38496/11430328-1-pol-PL/Fan-AC-DC-zagral-na-swoim-dziecku-Thunderstruck-WIDEO_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fan-acdc-zagral-na-swoim-dziecku-thunderstruck-wideo-38496/11430328-1-pol-PL/Fan-AC-DC-zagral-na-swoim-dziecku-Thunderstruck-WIDEO_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fan-acdc-zagral-na-swoim-dziecku-thunderstruck-wideo-38496/11430328-1-pol-PL/Fan-AC-DC-zagral-na-swoim-dziecku-Thunderstruck-WIDEO_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fan-acdc-zagral-na-swoim-dziecku-thunderstruck-wideo-38496/11430328-1-pol-PL/Fan-AC-DC-zagral-na-swoim-dziecku-Thunderstruck-WIDEO_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fan-acdc-zagral-na-swoim-dziecku-thunderstruck-wideo-38496/11430328-1-pol-PL/Fan-AC-DC-zagral-na-swoim-dziecku-Thunderstruck-WIDEO_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fan-acdc-zagral-na-swoim-dziecku-thunderstruck-wideo-38496/11430328-1-pol-PL/Fan-AC-DC-zagral-na-swoim-dziecku-Thunderstruck-WIDEO_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fan-acdc-zagral-na-swoim-dziecku-thunderstruck-wideo-38496/11430328-1-pol-PL/Fan-AC-DC-zagral-na-swoim-dziecku-Thunderstruck-WIDEO_rowItem4.jpg" alt="AC/DC" data-sizes="auto" data-portal-copyright="foto: Romana Makówka/Antyradio.pl" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Muzyka/Rock-News/Fan-ACDC-zagral-na-swoim-dziecku-Thunderstruck-WIDEO-38496" title="Fan AC/DC zagrał na swoim dziecku &quot;Thunderstruck&quot; [WIDEO]">
Fan AC/DC zagrał na swoim dziecku &quot;Thunderstruck&quot; [WIDEO]</a></h2>
                    </div>
    </article>
</div>        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock216751"  title="Ozzy Osbourne opowiedział o swojej chorobie. Muzyk cierpi na Parkinsona" class="urlLayer"  href="/Muzyka/Rock-News/Ozzy-Osbourne-opowiedzial-o-swojej-chorobie-Muzyk-cierpi-na-Parkinsona-38491"></a>
                <figure class="image" >
            <a  href="/Muzyka/Rock-News/Ozzy-Osbourne-opowiedzial-o-swojej-chorobie-Muzyk-cierpi-na-Parkinsona-38491" title="Ozzy Osbourne opowiedział o swojej chorobie. Muzyk cierpi na Parkinsona">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/ozzy-osbourne-opowiedzial-o-swojej-chorobie-muzyk-cierpi-na-parkinsona-38491/11429398-1-pol-PL/Ozzy-Osbourne-opowiedzial-o-swojej-chorobie.-Muzyk-cierpi-na-Parkinsona_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/ozzy-osbourne-opowiedzial-o-swojej-chorobie-muzyk-cierpi-na-parkinsona-38491/11429398-1-pol-PL/Ozzy-Osbourne-opowiedzial-o-swojej-chorobie.-Muzyk-cierpi-na-Parkinsona_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/ozzy-osbourne-opowiedzial-o-swojej-chorobie-muzyk-cierpi-na-parkinsona-38491/11429398-1-pol-PL/Ozzy-Osbourne-opowiedzial-o-swojej-chorobie.-Muzyk-cierpi-na-Parkinsona_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/ozzy-osbourne-opowiedzial-o-swojej-chorobie-muzyk-cierpi-na-parkinsona-38491/11429398-1-pol-PL/Ozzy-Osbourne-opowiedzial-o-swojej-chorobie.-Muzyk-cierpi-na-Parkinsona_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/ozzy-osbourne-opowiedzial-o-swojej-chorobie-muzyk-cierpi-na-parkinsona-38491/11429398-1-pol-PL/Ozzy-Osbourne-opowiedzial-o-swojej-chorobie.-Muzyk-cierpi-na-Parkinsona_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/ozzy-osbourne-opowiedzial-o-swojej-chorobie-muzyk-cierpi-na-parkinsona-38491/11429398-1-pol-PL/Ozzy-Osbourne-opowiedzial-o-swojej-chorobie.-Muzyk-cierpi-na-Parkinsona_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/ozzy-osbourne-opowiedzial-o-swojej-chorobie-muzyk-cierpi-na-parkinsona-38491/11429398-1-pol-PL/Ozzy-Osbourne-opowiedzial-o-swojej-chorobie.-Muzyk-cierpi-na-Parkinsona_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/ozzy-osbourne-opowiedzial-o-swojej-chorobie-muzyk-cierpi-na-parkinsona-38491/11429398-1-pol-PL/Ozzy-Osbourne-opowiedzial-o-swojej-chorobie.-Muzyk-cierpi-na-Parkinsona_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/ozzy-osbourne-opowiedzial-o-swojej-chorobie-muzyk-cierpi-na-parkinsona-38491/11429398-1-pol-PL/Ozzy-Osbourne-opowiedzial-o-swojej-chorobie.-Muzyk-cierpi-na-Parkinsona_rowItem4.jpg" alt="Ozzy Osbourne" data-sizes="auto" data-portal-copyright="foto: Karol Makurat/REPORTER" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Muzyka/Rock-News/Ozzy-Osbourne-opowiedzial-o-swojej-chorobie-Muzyk-cierpi-na-Parkinsona-38491" title="Ozzy Osbourne opowiedział o swojej chorobie. Muzyk cierpi na Parkinsona">
Ozzy Osbourne opowiedział o swojej chorobie. Muzyk cierpi na Parkinsona</a></h2>
                    </div>
    </article>
</div>        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock216740"  title="Fani buntują się przeciwko zasadom na koncertach Slipknota. Oto lista rzeczy, których nie można wnieść na występ" class="urlLayer"  href="/Muzyka/Rock-News/Fani-buntuja-sie-przeciwko-zasadom-na-koncertach-Slipknota-Oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep-38487"></a>
                <figure class="image" >
            <a  href="/Muzyka/Rock-News/Fani-buntuja-sie-przeciwko-zasadom-na-koncertach-Slipknota-Oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep-38487" title="Fani buntują się przeciwko zasadom na koncertach Slipknota. Oto lista rzeczy, których nie można wnieść na występ">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fani-buntuja-sie-przeciwko-zasadom-na-koncertach-slipknota-oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep-38487/11428353-1-pol-PL/Fani-buntuja-sie-przeciwko-zasadom-na-koncertach-Slipknota.-Oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fani-buntuja-sie-przeciwko-zasadom-na-koncertach-slipknota-oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep-38487/11428353-1-pol-PL/Fani-buntuja-sie-przeciwko-zasadom-na-koncertach-Slipknota.-Oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fani-buntuja-sie-przeciwko-zasadom-na-koncertach-slipknota-oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep-38487/11428353-1-pol-PL/Fani-buntuja-sie-przeciwko-zasadom-na-koncertach-Slipknota.-Oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fani-buntuja-sie-przeciwko-zasadom-na-koncertach-slipknota-oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep-38487/11428353-1-pol-PL/Fani-buntuja-sie-przeciwko-zasadom-na-koncertach-Slipknota.-Oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fani-buntuja-sie-przeciwko-zasadom-na-koncertach-slipknota-oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep-38487/11428353-1-pol-PL/Fani-buntuja-sie-przeciwko-zasadom-na-koncertach-Slipknota.-Oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fani-buntuja-sie-przeciwko-zasadom-na-koncertach-slipknota-oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep-38487/11428353-1-pol-PL/Fani-buntuja-sie-przeciwko-zasadom-na-koncertach-Slipknota.-Oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fani-buntuja-sie-przeciwko-zasadom-na-koncertach-slipknota-oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep-38487/11428353-1-pol-PL/Fani-buntuja-sie-przeciwko-zasadom-na-koncertach-Slipknota.-Oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fani-buntuja-sie-przeciwko-zasadom-na-koncertach-slipknota-oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep-38487/11428353-1-pol-PL/Fani-buntuja-sie-przeciwko-zasadom-na-koncertach-Slipknota.-Oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/fani-buntuja-sie-przeciwko-zasadom-na-koncertach-slipknota-oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep-38487/11428353-1-pol-PL/Fani-buntuja-sie-przeciwko-zasadom-na-koncertach-Slipknota.-Oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep_rowItem4.jpg" alt="Slipknot" data-sizes="auto" data-portal-copyright="foto: Romana Makówka/Antyradio.pl" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Muzyka/Rock-News/Fani-buntuja-sie-przeciwko-zasadom-na-koncertach-Slipknota-Oto-lista-rzeczy-ktorych-nie-mozna-wniesc-na-wystep-38487" title="Fani buntują się przeciwko zasadom na koncertach Slipknota. Oto lista rzeczy, których nie można wnieść na występ">
Fani buntują się przeciwko zasadom na koncertach Slipknota. Oto lista rzeczy, których nie można wnieść na występ</a></h2>
                    </div>
    </article>
</div>    
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock216729"  title="Rockowy zespół został uhonorowany specjalną serią monet w Wielkiej Brytanii. To pierwsza taka sytuacja w historii" class="urlLayer"  href="/Muzyka/Rock-News/Rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-Wielkiej-Brytanii-38484"></a>
                <figure class="image" >
            <a  href="/Muzyka/Rock-News/Rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-Wielkiej-Brytanii-38484" title="Rockowy zespół został uhonorowany specjalną serią monet w Wielkiej Brytanii. To pierwsza taka sytuacja w historii">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-wielkiej-brytanii-38484/11427681-1-pol-PL/Rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-Wielkiej-Brytanii.-To-pierwsza-taka-sytuacja-w-historii_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-wielkiej-brytanii-38484/11427681-1-pol-PL/Rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-Wielkiej-Brytanii.-To-pierwsza-taka-sytuacja-w-historii_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-wielkiej-brytanii-38484/11427681-1-pol-PL/Rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-Wielkiej-Brytanii.-To-pierwsza-taka-sytuacja-w-historii_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-wielkiej-brytanii-38484/11427681-1-pol-PL/Rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-Wielkiej-Brytanii.-To-pierwsza-taka-sytuacja-w-historii_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-wielkiej-brytanii-38484/11427681-1-pol-PL/Rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-Wielkiej-Brytanii.-To-pierwsza-taka-sytuacja-w-historii_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-wielkiej-brytanii-38484/11427681-1-pol-PL/Rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-Wielkiej-Brytanii.-To-pierwsza-taka-sytuacja-w-historii_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-wielkiej-brytanii-38484/11427681-1-pol-PL/Rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-Wielkiej-Brytanii.-To-pierwsza-taka-sytuacja-w-historii_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-wielkiej-brytanii-38484/11427681-1-pol-PL/Rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-Wielkiej-Brytanii.-To-pierwsza-taka-sytuacja-w-historii_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-wielkiej-brytanii-38484/11427681-1-pol-PL/Rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-Wielkiej-Brytanii.-To-pierwsza-taka-sytuacja-w-historii_rowItem4.jpg" alt="Queen pojawił się na monecie w Wielkiej Brytanii" data-sizes="auto" data-portal-copyright="foto: shutterstock.com" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Muzyka/Rock-News/Rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-Wielkiej-Brytanii-38484" title="Rockowy zespół został uhonorowany specjalną serią monet w Wielkiej Brytanii. To pierwsza taka sytuacja w historii">
Rockowy zespół został uhonorowany specjalną serią monet w Wielkiej Brytanii. To pierwsza taka sytuacja w historii</a></h2>
                    </div>
    </article>
</div>        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock216697"  title="Gitarzysta metalowej grupy Ministry oskarżony o seks z nieletnimi" class="urlLayer"  href="/Muzyka/Rock-News/Gitarzysta-metalowej-grupy-Ministry-oskarzony-o-seks-z-nieletnimi-38483"></a>
                <figure class="image" >
            <a  href="/Muzyka/Rock-News/Gitarzysta-metalowej-grupy-Ministry-oskarzony-o-seks-z-nieletnimi-38483" title="Gitarzysta metalowej grupy Ministry oskarżony o seks z nieletnimi">
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/gitarzysta-metalowej-grupy-ministry-oskarzony-o-seks-z-nieletnimi-38483/11427502-1-pol-PL/Gitarzysta-metalowej-grupy-Ministry-oskarzony-o-seks-z-nieletnimi_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/gitarzysta-metalowej-grupy-ministry-oskarzony-o-seks-z-nieletnimi-38483/11427502-1-pol-PL/Gitarzysta-metalowej-grupy-Ministry-oskarzony-o-seks-z-nieletnimi_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/gitarzysta-metalowej-grupy-ministry-oskarzony-o-seks-z-nieletnimi-38483/11427502-1-pol-PL/Gitarzysta-metalowej-grupy-Ministry-oskarzony-o-seks-z-nieletnimi_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/gitarzysta-metalowej-grupy-ministry-oskarzony-o-seks-z-nieletnimi-38483/11427502-1-pol-PL/Gitarzysta-metalowej-grupy-Ministry-oskarzony-o-seks-z-nieletnimi_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/gitarzysta-metalowej-grupy-ministry-oskarzony-o-seks-z-nieletnimi-38483/11427502-1-pol-PL/Gitarzysta-metalowej-grupy-Ministry-oskarzony-o-seks-z-nieletnimi_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/gitarzysta-metalowej-grupy-ministry-oskarzony-o-seks-z-nieletnimi-38483/11427502-1-pol-PL/Gitarzysta-metalowej-grupy-Ministry-oskarzony-o-seks-z-nieletnimi_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/gitarzysta-metalowej-grupy-ministry-oskarzony-o-seks-z-nieletnimi-38483/11427502-1-pol-PL/Gitarzysta-metalowej-grupy-Ministry-oskarzony-o-seks-z-nieletnimi_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/gitarzysta-metalowej-grupy-ministry-oskarzony-o-seks-z-nieletnimi-38483/11427502-1-pol-PL/Gitarzysta-metalowej-grupy-Ministry-oskarzony-o-seks-z-nieletnimi_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/gitarzysta-metalowej-grupy-ministry-oskarzony-o-seks-z-nieletnimi-38483/11427502-1-pol-PL/Gitarzysta-metalowej-grupy-Ministry-oskarzony-o-seks-z-nieletnimi_rowItem4.jpg" alt="Gitarzysta metalowej grupy Ministry oskarżony o seks z nieletnimi" data-sizes="auto" data-portal-copyright="foto: Wikipedia/Selbymay" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Muzyka/Rock-News/Gitarzysta-metalowej-grupy-Ministry-oskarzony-o-seks-z-nieletnimi-38483" title="Gitarzysta metalowej grupy Ministry oskarżony o seks z nieletnimi">
Gitarzysta metalowej grupy Ministry oskarżony o seks z nieletnimi</a></h2>
                    </div>
    </article>
</div>        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock216670"  title="Megadeth zagrał pierwszy koncert po tym, jak u Dave'a Mustaine'a zdiagnozowano raka" class="urlLayer"  href="/Muzyka/Rock-News/Megadeth-zagral-pierwszy-koncert-po-tym-jak-u-Davea-Mustainea-zdiagnozowano-raka-38478"></a>
                <figure class="image" >
            <a  href="/Muzyka/Rock-News/Megadeth-zagral-pierwszy-koncert-po-tym-jak-u-Davea-Mustainea-zdiagnozowano-raka-38478" title="Megadeth zagrał pierwszy koncert po tym, jak u Dave'a Mustaine'a zdiagnozowano raka">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/megadeth-zagral-pierwszy-koncert-po-tym-jak-u-davea-mustainea-zdiagnozowano-raka-38478/11426211-1-pol-PL/Megadeth-zagral-pierwszy-koncert-po-tym-jak-u-Dave-a-Mustaine-a-zdiagnozowano-raka_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/megadeth-zagral-pierwszy-koncert-po-tym-jak-u-davea-mustainea-zdiagnozowano-raka-38478/11426211-1-pol-PL/Megadeth-zagral-pierwszy-koncert-po-tym-jak-u-Dave-a-Mustaine-a-zdiagnozowano-raka_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/megadeth-zagral-pierwszy-koncert-po-tym-jak-u-davea-mustainea-zdiagnozowano-raka-38478/11426211-1-pol-PL/Megadeth-zagral-pierwszy-koncert-po-tym-jak-u-Dave-a-Mustaine-a-zdiagnozowano-raka_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/megadeth-zagral-pierwszy-koncert-po-tym-jak-u-davea-mustainea-zdiagnozowano-raka-38478/11426211-1-pol-PL/Megadeth-zagral-pierwszy-koncert-po-tym-jak-u-Dave-a-Mustaine-a-zdiagnozowano-raka_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/megadeth-zagral-pierwszy-koncert-po-tym-jak-u-davea-mustainea-zdiagnozowano-raka-38478/11426211-1-pol-PL/Megadeth-zagral-pierwszy-koncert-po-tym-jak-u-Dave-a-Mustaine-a-zdiagnozowano-raka_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/megadeth-zagral-pierwszy-koncert-po-tym-jak-u-davea-mustainea-zdiagnozowano-raka-38478/11426211-1-pol-PL/Megadeth-zagral-pierwszy-koncert-po-tym-jak-u-Dave-a-Mustaine-a-zdiagnozowano-raka_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/megadeth-zagral-pierwszy-koncert-po-tym-jak-u-davea-mustainea-zdiagnozowano-raka-38478/11426211-1-pol-PL/Megadeth-zagral-pierwszy-koncert-po-tym-jak-u-Dave-a-Mustaine-a-zdiagnozowano-raka_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/megadeth-zagral-pierwszy-koncert-po-tym-jak-u-davea-mustainea-zdiagnozowano-raka-38478/11426211-1-pol-PL/Megadeth-zagral-pierwszy-koncert-po-tym-jak-u-Dave-a-Mustaine-a-zdiagnozowano-raka_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/megadeth-zagral-pierwszy-koncert-po-tym-jak-u-davea-mustainea-zdiagnozowano-raka-38478/11426211-1-pol-PL/Megadeth-zagral-pierwszy-koncert-po-tym-jak-u-Dave-a-Mustaine-a-zdiagnozowano-raka_rowItem4.jpg" alt="Megadeth" data-sizes="auto" data-portal-copyright="foto: Duncan Bryceland / Rex Features/EAST NEWS" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Muzyka/Rock-News/Megadeth-zagral-pierwszy-koncert-po-tym-jak-u-Davea-Mustainea-zdiagnozowano-raka-38478" title="Megadeth zagrał pierwszy koncert po tym, jak u Dave'a Mustaine'a zdiagnozowano raka">
Megadeth zagrał pierwszy koncert po tym, jak u Dave'a Mustaine'a zdiagnozowano raka</a></h2>
                    </div>
    </article>
</div>                
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock216625"  title="W Nowym Jorku powstaje pierwsze na świecie muzeum hip-hopu" class="urlLayer"  href="/Muzyka/Rock-News/W-Nowym-Jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu-38476"></a>
                <figure class="image" >
            <a  href="/Muzyka/Rock-News/W-Nowym-Jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu-38476" title="W Nowym Jorku powstaje pierwsze na świecie muzeum hip-hopu">
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/w-nowym-jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu-38476/11425856-1-pol-PL/W-Nowym-Jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/w-nowym-jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu-38476/11425856-1-pol-PL/W-Nowym-Jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/w-nowym-jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu-38476/11425856-1-pol-PL/W-Nowym-Jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/w-nowym-jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu-38476/11425856-1-pol-PL/W-Nowym-Jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/w-nowym-jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu-38476/11425856-1-pol-PL/W-Nowym-Jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/w-nowym-jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu-38476/11425856-1-pol-PL/W-Nowym-Jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/w-nowym-jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu-38476/11425856-1-pol-PL/W-Nowym-Jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/w-nowym-jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu-38476/11425856-1-pol-PL/W-Nowym-Jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/w-nowym-jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu-38476/11425856-1-pol-PL/W-Nowym-Jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu_rowItem4.jpg" alt="W Nowym Jorku powstaje pierwsze na świecie muzeum hip-hopu" data-sizes="auto" data-portal-copyright="foto: materiały prasowe/Warner" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Muzyka/Rock-News/W-Nowym-Jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu-38476" title="W Nowym Jorku powstaje pierwsze na świecie muzeum hip-hopu">
W Nowym Jorku powstaje pierwsze na świecie muzeum hip-hopu</a></h2>
                    </div>
    </article>
</div>        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock216616"  title="Członkowie Metalliki oddali hołd zmarłemu ojcu Cliffa Burtona. James napisał wzruszający wiersz " class="urlLayer"  href="/Muzyka/Rock-News/Czlonkowie-Metalliki-oddali-hold-zmarlemu-ojcu-Cliffa-Burtona-James-napisal-wzruszajacy-wiersz-38469"></a>
                <figure class="image" >
            <a  href="/Muzyka/Rock-News/Czlonkowie-Metalliki-oddali-hold-zmarlemu-ojcu-Cliffa-Burtona-James-napisal-wzruszajacy-wiersz-38469" title="Członkowie Metalliki oddali hołd zmarłemu ojcu Cliffa Burtona. James napisał wzruszający wiersz ">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/czlonkowie-metalliki-oddali-hold-zmarlemu-ojcu-cliffa-burtona-james-napisal-wzruszajacy-wiersz-38469/11424571-1-pol-PL/Czlonkowie-Metalliki-oddali-hold-zmarlemu-ojcu-Cliffa-Burtona.-James-napisal-wzruszajacy-wiersz_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/czlonkowie-metalliki-oddali-hold-zmarlemu-ojcu-cliffa-burtona-james-napisal-wzruszajacy-wiersz-38469/11424571-1-pol-PL/Czlonkowie-Metalliki-oddali-hold-zmarlemu-ojcu-Cliffa-Burtona.-James-napisal-wzruszajacy-wiersz_size180x180.png" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/czlonkowie-metalliki-oddali-hold-zmarlemu-ojcu-cliffa-burtona-james-napisal-wzruszajacy-wiersz-38469/11424571-1-pol-PL/Czlonkowie-Metalliki-oddali-hold-zmarlemu-ojcu-Cliffa-Burtona.-James-napisal-wzruszajacy-wiersz_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/czlonkowie-metalliki-oddali-hold-zmarlemu-ojcu-cliffa-burtona-james-napisal-wzruszajacy-wiersz-38469/11424571-1-pol-PL/Czlonkowie-Metalliki-oddali-hold-zmarlemu-ojcu-Cliffa-Burtona.-James-napisal-wzruszajacy-wiersz_size180x180.png" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/czlonkowie-metalliki-oddali-hold-zmarlemu-ojcu-cliffa-burtona-james-napisal-wzruszajacy-wiersz-38469/11424571-1-pol-PL/Czlonkowie-Metalliki-oddali-hold-zmarlemu-ojcu-Cliffa-Burtona.-James-napisal-wzruszajacy-wiersz_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/czlonkowie-metalliki-oddali-hold-zmarlemu-ojcu-cliffa-burtona-james-napisal-wzruszajacy-wiersz-38469/11424571-1-pol-PL/Czlonkowie-Metalliki-oddali-hold-zmarlemu-ojcu-Cliffa-Burtona.-James-napisal-wzruszajacy-wiersz_size180x180.png" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/czlonkowie-metalliki-oddali-hold-zmarlemu-ojcu-cliffa-burtona-james-napisal-wzruszajacy-wiersz-38469/11424571-1-pol-PL/Czlonkowie-Metalliki-oddali-hold-zmarlemu-ojcu-Cliffa-Burtona.-James-napisal-wzruszajacy-wiersz_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/czlonkowie-metalliki-oddali-hold-zmarlemu-ojcu-cliffa-burtona-james-napisal-wzruszajacy-wiersz-38469/11424571-1-pol-PL/Czlonkowie-Metalliki-oddali-hold-zmarlemu-ojcu-Cliffa-Burtona.-James-napisal-wzruszajacy-wiersz_rowItem4.png" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/czlonkowie-metalliki-oddali-hold-zmarlemu-ojcu-cliffa-burtona-james-napisal-wzruszajacy-wiersz-38469/11424571-1-pol-PL/Czlonkowie-Metalliki-oddali-hold-zmarlemu-ojcu-Cliffa-Burtona.-James-napisal-wzruszajacy-wiersz_rowItem4.png" alt="James Hetfield" data-sizes="auto" data-portal-copyright="foto: Instagram/Metallica" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Muzyka/Rock-News/Czlonkowie-Metalliki-oddali-hold-zmarlemu-ojcu-Cliffa-Burtona-James-napisal-wzruszajacy-wiersz-38469" title="Członkowie Metalliki oddali hołd zmarłemu ojcu Cliffa Burtona. James napisał wzruszający wiersz ">
Członkowie Metalliki oddali hołd zmarłemu ojcu Cliffa Burtona. James napisał wzruszający wiersz </a></h2>
                    </div>
    </article>
</div>
    <script>
        $(".related-articles .list-elements .content").parent().before($(".related-articles .list-elements .content h6"));
    </script>
<!-- /esi -->
                                                    </div>
                    </div>
                </section>
                    </section>
        <aside id="column-right" class="column-right">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/216797?widget=plista_widget_sidebar_category"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_sidebar_category" data-slot="plista_widget_sidebar_category" data-device=""></div><!-- /esi --> 
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/216797?slot=w2g-slot3"-->
        <div class="advert dfp " id="w2g-slot3"></div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/content/core-article/13599"-->
        
<div class="core-articles">
    <h3><span class="icon-lightning"></span> Najnowsze</h3>
    <ul>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto216729" title="Rockowy zespół został uhonorowany specjalną serią monet w Wielkiej Brytanii. To pierwsza taka sytuacja w historii" href="/Muzyka/Rock-News/Rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-Wielkiej-Brytanii-38484">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-wielkiej-brytanii-38484/11427681-1-pol-PL/Rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-Wielkiej-Brytanii.-To-pierwsza-taka-sytuacja-w-historii_size340x280.jpg" alt="Queen pojawił się na monecie w Wielkiej Brytanii" width="340" height="280"  data-portal-copyright="foto: shutterstock.com" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle216729" title="Rockowy zespół został uhonorowany specjalną serią monet w Wielkiej Brytanii. To pierwsza taka sytuacja w historii"  href="/Muzyka/Rock-News/Rockowy-zespol-zostal-uhonorowany-specjalna-seria-monet-w-Wielkiej-Brytanii-38484">
Rockowy zespół został uhonorowany specjalną serią monet w Wielkiej Brytanii. To pierwsza taka sytuacja w historii</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto216697" title="Gitarzysta metalowej grupy Ministry oskarżony o seks z nieletnimi" href="/Muzyka/Rock-News/Gitarzysta-metalowej-grupy-Ministry-oskarzony-o-seks-z-nieletnimi-38483">
                        
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/gitarzysta-metalowej-grupy-ministry-oskarzony-o-seks-z-nieletnimi-38483/11427502-1-pol-PL/Gitarzysta-metalowej-grupy-Ministry-oskarzony-o-seks-z-nieletnimi_size340x280.jpg" alt="Gitarzysta metalowej grupy Ministry oskarżony o seks z nieletnimi" width="340" height="280"  data-portal-copyright="foto: Wikipedia/Selbymay" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle216697" title="Gitarzysta metalowej grupy Ministry oskarżony o seks z nieletnimi"  href="/Muzyka/Rock-News/Gitarzysta-metalowej-grupy-Ministry-oskarzony-o-seks-z-nieletnimi-38483">
Gitarzysta metalowej grupy Ministry oskarżony o seks z nieletnimi</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto216670" title="Megadeth zagrał pierwszy koncert po tym, jak u Dave'a Mustaine'a zdiagnozowano raka" href="/Muzyka/Rock-News/Megadeth-zagral-pierwszy-koncert-po-tym-jak-u-Davea-Mustainea-zdiagnozowano-raka-38478">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/megadeth-zagral-pierwszy-koncert-po-tym-jak-u-davea-mustainea-zdiagnozowano-raka-38478/11426211-1-pol-PL/Megadeth-zagral-pierwszy-koncert-po-tym-jak-u-Dave-a-Mustaine-a-zdiagnozowano-raka_size340x280.jpg" alt="Megadeth" width="340" height="280"  data-portal-copyright="foto: Duncan Bryceland / Rex Features/EAST NEWS" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle216670" title="Megadeth zagrał pierwszy koncert po tym, jak u Dave'a Mustaine'a zdiagnozowano raka"  href="/Muzyka/Rock-News/Megadeth-zagral-pierwszy-koncert-po-tym-jak-u-Davea-Mustainea-zdiagnozowano-raka-38478">
Megadeth zagrał pierwszy koncert po tym, jak u Dave'a Mustaine'a zdiagnozowano raka</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto216625" title="W Nowym Jorku powstaje pierwsze na świecie muzeum hip-hopu" href="/Muzyka/Rock-News/W-Nowym-Jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu-38476">
                        
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/w-nowym-jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu-38476/11425856-1-pol-PL/W-Nowym-Jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu_size340x280.jpg" alt="W Nowym Jorku powstaje pierwsze na świecie muzeum hip-hopu" width="340" height="280"  data-portal-copyright="foto: materiały prasowe/Warner" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle216625" title="W Nowym Jorku powstaje pierwsze na świecie muzeum hip-hopu"  href="/Muzyka/Rock-News/W-Nowym-Jorku-powstaje-pierwsze-na-swiecie-muzeum-hip-hopu-38476">
W Nowym Jorku powstaje pierwsze na świecie muzeum hip-hopu</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto216616" title="Członkowie Metalliki oddali hołd zmarłemu ojcu Cliffa Burtona. James napisał wzruszający wiersz " href="/Muzyka/Rock-News/Czlonkowie-Metalliki-oddali-hold-zmarlemu-ojcu-Cliffa-Burtona-James-napisal-wzruszajacy-wiersz-38469">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/muzyka/rock-news/czlonkowie-metalliki-oddali-hold-zmarlemu-ojcu-cliffa-burtona-james-napisal-wzruszajacy-wiersz-38469/11424571-1-pol-PL/Czlonkowie-Metalliki-oddali-hold-zmarlemu-ojcu-Cliffa-Burtona.-James-napisal-wzruszajacy-wiersz_size340x280.png" alt="James Hetfield" width="340" height="280"  data-portal-copyright="foto: Instagram/Metallica" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle216616" title="Członkowie Metalliki oddali hołd zmarłemu ojcu Cliffa Burtona. James napisał wzruszający wiersz "  href="/Muzyka/Rock-News/Czlonkowie-Metalliki-oddali-hold-zmarlemu-ojcu-Cliffa-Burtona-James-napisal-wzruszajacy-wiersz-38469">
Członkowie Metalliki oddali hołd zmarłemu ojcu Cliffa Burtona. James napisał wzruszający wiersz </a></span>
                </div>
            </li>
        
    </ul>
</div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/216797?slot=w2g-slot5"-->
        <div class="advert dfp " id="w2g-slot5"></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/linki-aside-radiostacja"-->
 
<div id="linki-aside-radiostacja" class="hidden-sm hidden-xs">
    <div class="core-articles">
        <h3><span class="icon-lightning"></span>Kanały muzyczne</h3>
        <ul>
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="/sluchaj/online/Antyradio-Makak.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/makak/132938-6-pol-PL/Makak_size100x100.jpg" alt="Makak" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="/sluchaj/online/Antyradio-Makak.html">
                                
Antyradio Makak                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="/sluchaj/online/Antyradio-Unplugged.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/unplugged/132908-6-pol-PL/Unplugged_size100x100.jpg" alt="Unplugged" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="/sluchaj/online/Antyradio-Unplugged.html">
                                
Antyradio Unplugged                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="/sluchaj/online/Antyradio-Classic-Rock.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/classic-rock/108361-9-pol-PL/Classic-Rock_size100x100.jpg" alt="Classic Rock" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="/sluchaj/online/Antyradio-Classic-Rock.html">
                                
Antyradio Classic Rock                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="/sluchaj/online/Antyradio-Greatest.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/greatest/108409-9-pol-PL/Greatest_size100x100.jpg" alt="Greatest" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="/sluchaj/online/Antyradio-Greatest.html">
                                
Antyradio Greatest                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="/sluchaj/online/Antyradio-Made-in-Poland.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/made-in-poland/108457-9-pol-PL/Made-in-Poland_size100x100.jpg" alt="Made in Poland" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="/sluchaj/online/Antyradio-Made-in-Poland.html">
                                
Antyradio Made in Poland                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="/sluchaj/online/Antyradio-Covers.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/covers/108505-9-pol-PL/Covers_size100x100.jpg" alt="Covers" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="/sluchaj/online/Antyradio-Covers.html">
                                
Antyradio Covers                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="/sluchaj/online/Antyradio-Hard.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/hard/108553-9-pol-PL/Hard_size100x100.jpg" alt="Hard" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="/sluchaj/online/Antyradio-Hard.html">
                                
Hard                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="/sluchaj/online/Antyradio-Ballads.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/ballads/108601-11-pol-PL/Ballads_size100x100.jpg" alt="Ballads" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="/sluchaj/online/Antyradio-Ballads.html">
                                
Antyradio Ballads                            </a>
                        </span>
                    </div>
                </li>  
                    </ul>
    </div> 
</div>
<div class="clearfix"></div>

<!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/216797?widget=plista-aside-article"-->
<div class="advert-plista plista-widget" data-widget="plista-aside-article" data-slot="plista-aside-article" data-device=""></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/216797?slot=w2g-slot4"-->
        <div class="advert dfp " id="w2g-slot4"></div><!-- /esi -->
        </aside>
        
        <section class="column-left">
            <section class="comments related-articles" >
                            </section>
            
                <script>
                    $(document).ready(function () {
                        $('.comments .fb-comments').parent().parent().css("overflow", "visible");
                    });
                </script>
            
        </section>
    </main>
</article>    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/216797?slot=w2g-onnetwork"-->
        <div class="advert dfp " id="w2g-onnetwork"></div><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/216797?slot=w2g-belka-sticky"-->
        <div class="advert dfp " id="w2g-belka-sticky"></div><!-- /esi -->
        </main>
    </div>    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/216797?slot=w2g-bottom"-->
        <div class="advert dfp " id="w2g-bottom"></div><!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/layout/footer"-->

<footer id="footer-main">
    <div class="container">
        <div class="socials">
    <div class="title">Bądź częścią Antyradia</div>
    <ul>
        <li><a class="social share__facebook facebook brush-black-4" target="_blank" alt="Antyradio Facebook" title="Antyradio Facebook"  id="LinkArea:FacebookIkona" href="https://www.facebook.com/antyradio"><span class="icon-facebook"></span></a></li>
        <li><a class="social share__twitter twitter brush-black-4" target="_blank" alt="Antyradio Twitter" title="Antyradio Twitter"  id="LinkArea:TwIkona" href="https://twitter.com/antyradiopl"><span class="icon-twitter"></span></a></li>
        <li><a class="social share__youtube youtube brush-black-4" target="_blank" alt="Antyradio Youtube" title="Antyradio Youtube"  id="LinkArea:YoutubeIkona" href="https://www.youtube.com/user/ANTYRADIOFM"><span class="icon-youtube"></span></a></li>
        <li><a class="social share__instagram instagram brush-black-4" target="_blank" alt="Antyradio Instagram" title="Antyradio Instagram"  id="LinkArea:InstaIkona" href="http://instagram.com/antyradio/"><span class="icon-instagram"></span></a></li>
        <li><a class="social share__apple apple brush-black-4" target="_blank" alt="Antyradio Apple" title="Antyradio Apple"  id="LinkArea:AppleIkona" href="https://itunes.apple.com/us/app/antyradio/id413109519?mt=8"><span class="icon-apple"></span></a></li>
        <li><a class="social share__android android brush-black-4" target="_blank" alt="Antyradio Android" title="Antyradio Android"  id="LinkArea:AndroidIkona" href="https://play.google.com/store/apps/details?id=pl.antyradio20"><span class="icon-android"></span></a></li>
        <li class="hidden-sm hidden-xs"><a class="social rss brush-black-4" target="_blank" alt="Antyradio RSS" title="Antyradio RSS"  id="LinkArea:RSSIkona" href="http://www.antyradio.pl/rss/feed/newsy"><span class="icon-feed"></span></a></li>
    </ul>              
</div>        
        <nav class="menu-footer hidden-sm hidden-xs">
                            <div class="col-md-2">
                    <div class="title">
Kategorie</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67061"  title="Nowości filmowe" href="http://www.antyradio.pl/Film/News">Nowości filmowe</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67063"  title="Seriale" href="http://www.antyradio.pl/Film/Seriale">Seriale</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67065"  title="Premiery i nowości kinowe" href="http://www.antyradio.pl/Film/Zwiastuny">Premiery i nowości kinowe</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67067"  title="Film - Wywiady" href="http://www.antyradio.pl/Film/Wywiady">Film - Wywiady</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67069"  title="Testy samochodów" href="http://www.antyradio.pl/Motoryzacja/Testy">Testy samochodów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67071"  title="TOP" href="http://www.antyradio.pl/Motoryzacja/TOP">TOP</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86917"  title="Przepisy i zasady ruchu drogowego" href="http://www.antyradio.pl/Motoryzacja/Przepisy">Przepisy i zasady ruchu drogowego</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86918"  title="Porady" href="http://www.antyradio.pl/Motoryzacja/Porady">Porady</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86919"  title="Motoryzacja" href="https://www.antyradio.pl/tags/kategoria/motoryzacja">Motoryzacja</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Kategorie</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67005"  title="Gry" href="http://www.antyradio.pl/Technologia/Gry">Gry</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67053"  title="Gadzety" href="http://www.antyradio.pl/Technologia/Gadzety">Gadzety</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67055"  title="Internet" href="http://www.antyradio.pl/Technologia/Internet">Internet</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67057"  title="Mobile" href="http://www.antyradio.pl/Technologia/Mobile">Mobile</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67059"  title="Komputery" href="http://www.antyradio.pl/Technologia/Komputery">Komputery</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67319"  title="TV" href="http://www.antyradio.pl/Technologia/TV">TV</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86921"  title="Technologia - Testy i opinie" href="http://www.antyradio.pl/Technologia/Testy">Technologia - Testy i opinie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86922"  title="Technologia - Porównania i rankingi" href="http://www.antyradio.pl/Technologia/TOP">Technologia - Porównania i rankingi</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Kategorie</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem86910"  title="Rock News" href="http://www.antyradio.pl/Muzyka/Rock-News">Rock News</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86911"  title="Duperele" href="http://www.antyradio.pl/Muzyka/Duperele">Duperele</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86912"  title="Koncerty" href="http://www.antyradio.pl/Muzyka/Koncerty">Koncerty</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86913"  title="Anty-TV" href="http://www.antyradio.pl/Muzyka/Anty-TV">Anty-TV</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86914"  title="Recenzje" href="http://www.antyradio.pl/Muzyka/Recenzje">Recenzje</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86915"  title="Wywiady" href="http://www.antyradio.pl/Muzyka/Wywiady">Wywiady</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86916"  title="Anty-Njos" href="http://www.antyradio.pl/Muzyka/Anty-Njos">Anty-Njos</a></li>
                                                        <li>    <a id="LinkArea:MenuItem94789"  title="Redakcja strony" href="http://www.antyradio.pl/Radio/Redakcja">Redakcja strony</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Słuchaj</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67077"  title="Antyradio" href="https://www.antyradio.pl/sluchaj/online/Antyradio-online.html">Antyradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67079"  title="Katowice" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Katowice.html">Katowice</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67081"  title="Classic Rock" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Classic-Rock.html">Classic Rock</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67083"  title="Greatest" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Greatest.html">Greatest</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67085"  title="Made in Poland" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Made-in-Poland.html">Made in Poland</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67087"  title="Covers" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Covers.html">Covers</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67089"  title="Hard" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Hard.html">Hard</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67091"  title="Ballads" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Ballads.html">Ballads</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67093"  title="Makak" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Makak.html">Makak</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67095"  title="Unplugged" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Unplugged.html">Unplugged</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Radio</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem148881"  title="Zmień swoje ustawienia prywatności" href="#rodo">Zmień swoje ustawienia prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67073"  title="Zastrzeżenia prawne" href="https://www.antyradio.pl/Zastrzezenia-prawne-1003">Zastrzeżenia prawne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67075"  title="Polityka prywatności" href="http://www.eurozet.pl/26144-polityka-prywatnosci">Polityka prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67097"  title="Ludzie" href="https://www.antyradio.pl/Radio/Ludzie-Radia">Ludzie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67099"  title="Programy" href="https://www.antyradio.pl/Radio/Programy">Programy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67101"  title="Konkursy" href="https://www.antyradio.pl/Radio/Konkursy">Konkursy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67103"  title="Ramówka" href="https://www.antyradio.pl/Radio/Ramowka">Ramówka</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67105"  title="Częstotliwości" href="https://www.antyradio.pl/Czestotliwosci">Częstotliwości</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67314"  title="Sprawdź co graliśmy" href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy">Sprawdź co graliśmy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem80219"  title="Kariera" href="https://www.eurozet.pl/Kariera">Kariera</a></li>
                                                        <li>    <a id="LinkArea:MenuItem89835"  title="Kontakt" href="https://www.antyradio.pl/Kontakt-2237">Kontakt</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Nasze serwisy</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67107"  title="Radio ZET" href="http://www.radiozet.pl/">Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67109"  title="Wiadomości Radio ZET" href="http://wiadomosci.radiozet.pl">Wiadomości Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67111"  title="Zdrowie Radio ZET" href="http://zdrowie.radiozet.pl">Zdrowie Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67113"  title="Chillizet" href="http://www.chillizet.pl/">Chillizet</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67115"  title="Planeta.pl" href="http://www.planeta.pl">Planeta.pl</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86923"  title="Meloradio" href="http://meloradio.pl">Meloradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem95820"  title="Radiostacja" href="http://www.radiostacja.pl/">Radiostacja</a></li>
                                                </ul>
                </div>
                    </nav>
        <div class="logo">
            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo_small.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl"/>
        </div>
        <div class="copyright">
            <p>Copyright 2009-2020, Eurozet Sp. z o.o. Wszelkie prawa zastrzeżone.</p>  
        </div>
    </div>
</footer>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.eurozet -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
    var ghmxy_align = 'left';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'zUBAgq9yj9rw60fm_hgCyeUC3y6pvYby.RreI1Qy72..E7';
        //--><!]]>
    </script>
    <script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>


<!-- /esi -->                                    
                            
                            
        <script type="text/javascript" src="/design/antyradio/javascript/dataLayer.min.js" charset="utf-8"></script>


    <script>
        const contentData = {
            
            'articleCategory': "Antyradio",                
            'articleSubCategory1': "Muzyka",
                            
            'articleSubCategory2': "Rock News",
                            
                        
            'articleAuthor' : "AleDeg",
            'articleDate' : "2020-01-22",
            'articleHour' : "11:16",
            'articleCharacterRange' : ""
        }
    </script>

    
    <script>
        const statsDataLayer= new StatsDataLayer("article", contentData);
    </script>
<!-- esi:include src="http://www.antyradio.pl/esi/block/stats/tag-manager/216797"-->
<!-- Google Tag Manager -->
<div id="data-author-stats" data-author="66871"></div>

<script>
//GA Tag Manager extension
    window.dataLayer = window.dataLayer || [];
    if ($('#data-author-stats').length) {
        var authorId = document.getElementById("data-author-stats").getAttribute("data-author");
        window.dataLayer.push({'authorId=': authorId});
    }
//
</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNPFRW" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNPFRW');</script>
<!-- End Google Tag Manager -->
    
    <!-- PLAYER -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W797XQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W797XQ');
    if (document.querySelector('body').dataset.evergreen == 1) {
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push ({
            event: 'evergreen'
        });
    }
    </script>
    <!-- End Google Tag Manager -->
    <!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_footer_script"-->

<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/notifi.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/2fe5ebd4ad991da6bf5481f05371a683.js" charset="utf-8"></script>




<!-- /esi --> 

</body>

</html>