<!DOCTYPE html>
<html lang="pl" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
    <head>
        <meta name="google-site-verification" content="5iCx0QL675Mk2pCqIQBTmGeLLvL5p8H161cMlKwimDE" />
        <meta property="fb:app_id" content="1439638532915250"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <link rel="manifest" href="https://gfx.antyradio.pl/var/mobile/manifest.json">
        <link rel="icon" type="image/png" href="https://gfx.antyradio.pl/design/antyradio/images/favicon.png">
                
                        
                                                <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_title/250650/Tjs="-->

  
        
                                                        
                                         
            

    
                    
        
                            <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW" />
    <title>Ciało znalezione nad Bałtykiem. To zaginiony turysta? - Antyradio.pl</title>
<meta name="description" content="Odpoczywający na plaży w Jarosławcu zauważyli dryfujące przy brzegu ciało. Martwy mężczyzna może być zaginionym wcześniej turystą z Wielkopolski." />                <meta property = "article:section" content = "News">
        
    <meta property="og:title" content="Dryfujące ciało znalezione przy brzegu Bałtyku. Najprawdopodobniej to poszukiwany turysta"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.antyradio.pl/News/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku-Najprawdopodobniej-to-poszukiwany-turysta-43417"/>
<meta property="og:image" content="https://gfx.antyradio.pl/var/antyradio/storage/images/news/dryfujace-cialo-znalezione-przy-brzegu-baltyku-najprawdopodobniej-to-poszukiwany-turysta-43417/12485792-1-pol-PL/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku.-Najprawdopodobniej-to-poszukiwany-turysta.jpg"/>
<meta property="og:site_name" content="Ciało znalezione nad Bałtykiem. To zaginiony turysta?"/>
<meta property="og:description" content="Odpoczywający na plaży w Jarosławcu zauważyli dryfujące przy brzegu ciało. Martwy mężczyzna może być zaginionym wcześniej turystą z Wielkopolski."/>
<meta name="msvalidate.01" content="BC8465339F433CCC6F403E4F419C549A" /><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_canonical/250650/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtiOjA7fQ=="-->

            
                    <link rel="canonical" href="https://www.antyradio.pl/News/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku-Najprawdopodobniej-to-poszukiwany-turysta-43417" />    
              <!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_style"-->

<link rel="stylesheet" type="text/css" href="/var/antyradio/cache/public/stylesheets/0759d046d1bd7149aa3169db42afc68d_all.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_script/250650"-->


<script type="text/javascript">
    var gemius_stream2_identifier = "1_01xOdP1W3fEnqazXexfWYl78XZ02etBR9_JfHGR.H.J7";
</script>

<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://r.dcs.redcdn.pl/http/o2/web/player/redcdn/0.9.8.1-eurozet/js/redcdnplayer.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/dc7ba127fcd4da09e0cd5ec08d87af7c.js" charset="utf-8"></script>


<script type="text/javascript" src="https://connect.soundcloud.com/sdk/sdk-3.3.0.js" async></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="//lib.wtg-ads.com/publisher/www.antyradio.pl/lib.min.js" async></script><script type="text/javascript" src="/extension/adverts/design/standard/javascript/adverts/Quantcast.js" charset="utf-8"></script>
<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-traffic/250650"-->
    
<!-- 219511 -->        <!-- (C)2000-2015 Gemius SA - gemiusTraffic / ver 11.1 / News --> 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = new String('nAFFXQwTdSeEyeXFWJmtQ8Q8Pw1WB7tPWQoosa4yOmD.h7');
    //--><!]]>
    </script>
<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/gemius.js"></script>
<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-audience/250650"-->
        
         
        
                
<!-- (C)2000-2015 Gemius SA - gemiusAudience / pp.radiozet / pozostale_podstrony_bez_dwuskryptu -->

    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        
        var pp_gemius_identifier = 'zD3ldriYESn7dCQEPqcQ.pR8fZt6JAev9L_SJusglUj.z7';
        
                    
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>

<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/google-pagination/250650/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtiOjA7fQ=="-->
   
                            <!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/amp/amphtml/250650"-->
        <link rel="amphtml" href="https://www.antyradio.pl/amp/full/250650/News/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku-Najprawdopodobniej-to-poszukiwany-turysta-43417"><!-- /esi -->
        <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/ld-json/250650"-->

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.antyradio.pl",
        "logo": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png",
        "sameAs" : ["https://www.facebook.com/antyradio","https://www.youtube.com/user/ANTYRADIOFM"]
        }
    </script>
                                        
     
        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Dryfujące ciało znalezione przy brzegu Bałtyku. Najprawdopodobniej to poszukiwany turysta",
            "headline": "Odpoczywający na plaży w Jarosławcu zauważyli dryfujące przy brzegu ciało. Martwy mężczyzna może być z...",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.antyradio.pl/News"
            },
            "image": {
            "@type": "ImageObject",
            "url": "https://www.antyradio.pl/var/antyradio/storage/images/news/dryfujace-cialo-znalezione-przy-brzegu-baltyku-najprawdopodobniej-to-poszukiwany-turysta-43417/12485792-1-pol-PL/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku.-Najprawdopodobniej-to-poszukiwany-turysta_article.jpg",
            "height": 786,
            "width": 1180
            },
            "author": {
                "@type": "Person",
                "name": "Joanna Chojnacka"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png"
            }
            },
            "datePublished": "2020-08-25T11:54:25 +0200",
            "dateModified": "2020-08-25T11:54:25 +0200",
            "description": "Odpoczywający na plaży w Jarosławcu zauważyli dryfujące przy brzegu ciało. Martwy mężczyzna może być zaginionym wcześniej turystą z Wielkopolski.",
            "articleBody": "Chociaż nadal trwa pandemia, coraz więcej osób decyduje się na odpoczynek poza domem. Ze względu na strach i ograniczenie lotów za granicę, w tym roku wybieramy polskie morze. Dla jednego z turystów, który wybrał się do Jarosławca, te wakacje na pewno będą niezapomniane. Niestety, z tragicznych powodów.Ciało znalezione nad Bałtykiem. To zaginiony turysta?Spacerujący plażą w Jarosławcu w województwie zachodniopomorskim zauważył dryfujące ciało mężczyzny. Martwy człowiek pojawił się tuż przy brzegu morza. Pechowy spacerowicz od razu wezwał na miejsce odpowiednie służby.Jak czytamy na Onet.pl, oficer prasowa sławieńskiej policji, asp. Kinga Warczak twierdzi, że zwłoki mogą należeć do zaginionego niedawno mężczyzny z Wielkopolski.Niewykluczone, że znalezione zwłoki należą do 58-letniego turysty z Wielkopolski, którego poszukiwania prowadzone były w morzu w niedzielę od ok. godz. 10 rano i ze względu na złe warunki pogodowe zostały przerwane po godz. 14.Policja zapewniła, że odpowiednie czynności mające na celu potwierdzić tożsamość zmarłego mężczyzny już trwają. Ciało znaleziono niedaleko miejsca, gdzie poszukiwano zaginionego turysty."
            }
        </script>
    
                                                                            <script type="application/ld+json">
        
        { "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://www.antyradio.pl", "name": "Antyradio "}},{"@type": "ListItem","position": 1,"item":{"@id": "https://www.antyradio.pl/News", "name": "News"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://www.antyradio.pl/News/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku-Najprawdopodobniej-to-poszukiwany-turysta-43417", "name": "Dryfujące ciało znalezione przy brzegu Bałtyku. Najprawdopodobniej to poszukiwany turysta"}}]}
        
    </script><!-- /esi -->    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/meta-tags/250650/YToyOntzOjEzOiJ0YWdfY2Fub25pY2FsIjtOO3M6Njoib2Zmc2V0IjthOjI6e3M6Njoib2Zmc2V0IjtiOjA7czo5OiJvZmZzZXRUYWciO2I6MDt9fQ=="-->


    
    
            
    <link rel="canonical" href="https://www.antyradio.pl/News/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku-Najprawdopodobniej-to-poszukiwany-turysta-43417" /><!-- /esi -->
    
        <script type="text/javascript" src="https://pp.lp4.io/app/58/b8/04/58b804ebe45a1d2c0d8de483.js" async></script>
    
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/fb-pixel-code"-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '339786053369965');
fbq('track', 'PageView');
</script>

<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=339786053369965&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
</head>
<body class="node-250650  animated" data-core-id="219511" data-node-id="250650" data-type="article" id="antyradio" data-page-id="antyradio" data-sponsor="0" data-adult="0" data-core="219511" data-evergreen="0">
            <div id="screening-container"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/250650?slot=w2g-expand"-->
        <div class="advert dfp " id="w2g-expand"></div><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adform-inline/250650"-->

                    <!-- 0 -->
            
            <script>
                (function (window, document) {
                    window.ADFSlot = function () {
                        var doc = window.top.document;
                        var el = doc.querySelectorAll('article .body > p');
                        var insertion = 'middle'; // or 'near-fold'
                        return {
                            paragraphs: el,
                            insertion: insertion
                        };
                    }
                })(window, document);
            </script>
            <script language="javascript" src="https://track.adform.net/adfscript/?bn=5686686" data-pmp-id="157648"></script>
        
    <!-- /esi --><!-- include facebook : start -->
<div id="fb-root"></div>

    <script type="text/javascript">(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
<!-- include facebook : end -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/header/250650/YToyOntzOjg6ImNvcmVOb2RlIjtzOjY6IjIxOTUxMSI7czo5OiJzZWN0aW9uSWQiO3M6MToiMSI7fQ=="-->
<div id="header-static"></div>
<header id="header-main">
    <section class="header top">
        <div class="container">
            <div id="main-menu" class="col-xs-6">
                <button type="button" class="navbar-toggle collapsed">
                    <span></span>
                </button>
                <nav id="mainNav" class="animated">
                                            <a id="LinkArea:MenuMuzyka" alt="Muzyka" title="Muzyka" href="/Muzyka">Muzyka</a>
                                            <a id="LinkArea:MenuFilmy i seriale" alt="Filmy i seriale" title="Filmy i seriale" href="/Filmy-i-seriale">Filmy i seriale</a>
                                            <a id="LinkArea:MenuNews" alt="News" title="News" href="/News">News</a>
                                            <a id="LinkArea:MenuRadio" alt="Radio" title="Radio" href="/Radio">Radio</a>
                                            <a id="LinkArea:MenuSklep" alt="Sklep" title="Sklep" href="https://sklep.antyradio.pl/">sklep</a>
                                        <i class="icon icon-search"></i>
                    <div class="mobile-search">
                        <i class="icon icon-search"></i>                        
                    </div>
                </nav>
            </div>  
            <div id="main-logo">
                                    <div class="logo">
                        <a href="https://www.antyradio.pl"  id="LinkArea:LogoPodstrona" title="Antyradio">
                            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl" class="img-logo"/>
                        </a>
                    </div>
                            </div>  
            <div id="main-player" class="col-xs-6">
                <a  id="LinkArea:PlayerIcon" href="https://player.antyradio.pl" class="player" target="_blank" title="Antyradio Online">
                    <span class="playIcon brush-black-3">
                        <span class="icon-play"></span>
                    </span>
                    <span class="text">Graj</span>
                </a>
                <div class="nowPlaying hidden-sm hidden-xs">	
                    <dl>
                        <dd class="player_info_box">
                            <a alt="Antyradio Player" title="Antyradio Player" target="_blank"  id="LinkArea:PlayerGramy" href=https://player.antyradio.pl>
                                <div class="player_info">teraz gramy</div>
                                <div class="track" id="track"></div>
                                <div class="artist" id="artist"></div>
                            </a>
                            
                        </dd>
                    </dl>
                </div>
            </div>  
        </div>
    </section>
    <section class="header search">
        <div class="container">
            <div class="content">
                <form id="header-search" method="get" action="" class="form-inline" role="form">
                    <label class="sr-only" for="topmenu-search-input">Wpisz czego szukasz</label>
                    <input id="header-search-input" type="text" name="search" class="form-control" title="szukaj"  placeholder="Wpisz czego szukasz" />
                </form>
                
                    <script type="text/javascript">
                        $('#header-search').submit(function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                        $('.mobile-search .icon-search').on('click', function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                    </script>
                
            </div>
        </div>
    </section>            
    
    <section class="header bottom animated">
        <div class="container">
            <div class="content">
                                <date class="col-xs-6">
                    <span class="day-name"></span>
                    <span class="day-namenumber"></span>
                    <span class="day-month"></span>
                </date>
                <div class="weather col-xs-6">
                    <div class="smallWeather">
    <div class="head today">
        <div class="title">
            Pogoda</h3>
        </div>
        <div class="select-option">
        </div>
        <div class="temp"></div>
        <div class="iconWeather">
            <i class="overcast"></i>
            <i class="basic"></i>
            <i class="fall"></i>
        </div>
    </div>
</div>                </div>
                
                    <script type="text/javascript">
                        $(document).ready(function () {
                            scripts.currentDateHeader('header#header-main .header.bottom date');
                        });
                    </script>
                
                                    </div>
                </div>
            </section>
            
        </header>
        <!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/250650?slot=w2g-top"-->
        <div class="advert dfp " id="w2g-top"></div><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/250650?slot=w2g-pixel"-->
        <div class="advert dfp " id="w2g-pixel"></div><!-- /esi -->

<div id="body">
            <main id="wrapper">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/250650"-->
                                                    <div id="plista-data"
             data-id="250650" 
             data-title="Dryfujące ciało znalezione przy brzegu Bałtyku. Najprawdopodobniej to poszukiwany turysta"
             data-text=""
             data-url="https://www.antyradio.pl/News/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku-Najprawdopodobniej-to-poszukiwany-turysta-43417"
             data-img="https://gfx.antyradio.pl/var/antyradio/storage/images/news/dryfujace-cialo-znalezione-przy-brzegu-baltyku-najprawdopodobniej-to-poszukiwany-turysta-43417/12485792-1-pol-PL/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku.-Najprawdopodobniej-to-poszukiwany-turysta_article.jpg"
             data-webp="https://gfx.antyradio.pl/var/antyradio/storage/images/news/dryfujace-cialo-znalezione-przy-brzegu-baltyku-najprawdopodobniej-to-poszukiwany-turysta-43417/12485792-1-pol-PL/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku.-Najprawdopodobniej-to-poszukiwany-turysta_article.webp"
             data-category="News"
             data-published="1598349265"
             data-updated="1598349265"></div>
    <!-- /esi -->
<div id="adv-adult" data-value="0"></div>
<article class="container" >
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-top-article/250650"-->
<div data-widget="plista_widget_topArticle" class="advert-plista"></div><!-- /esi -->
        <header>
            <date class="publishDate" data-date="25.08.2020 11:54" >
        <span class="info-header__date--published__date">25.08.2020</span>

        <span class="icon-lightning"></span> <span class="info-header__date--published__time">11:54</span>
                    </date>                <h1 >
Dryfujące ciało znalezione przy brzegu Bałtyku. Najprawdopodobniej to poszukiwany turysta</h1>
        <section class="lead" >    <p>Odpoczywający na plaży w Jarosławcu zauważyli dryfujące przy brzegu ciało. Martwy mężczyzna może być zaginionym wcześniej turystą z Wielkopolski.</p>
</section>
            
    </header>
    <main class="flex-content">
        <section id="column-left" class="column-left">
            <div class="sticky-height">
                <figure class="main-photo">
                    
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/dryfujace-cialo-znalezione-przy-brzegu-baltyku-najprawdopodobniej-to-poszukiwany-turysta-43417/12485792-1-pol-PL/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku.-Najprawdopodobniej-to-poszukiwany-turysta_article.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/dryfujace-cialo-znalezione-przy-brzegu-baltyku-najprawdopodobniej-to-poszukiwany-turysta-43417/12485792-1-pol-PL/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku.-Najprawdopodobniej-to-poszukiwany-turysta_article.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/dryfujace-cialo-znalezione-przy-brzegu-baltyku-najprawdopodobniej-to-poszukiwany-turysta-43417/12485792-1-pol-PL/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku.-Najprawdopodobniej-to-poszukiwany-turysta_article.jpg" alt="Plaża Jarosławiec" data-sizes="auto" data-portal-copyright="foto: GERARD/REPORTER" width="1180"  height="786"/>
                                            </picture>
                <figcaption>foto: GERARD/REPORTER</figcaption>                        <span class="small_img" style="display: none;">var/antyradio/storage/images/news/dryfujace-cialo-znalezione-przy-brzegu-baltyku-najprawdopodobniej-to-poszukiwany-turysta-43417/12485792-1-pol-PL/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku.-Najprawdopodobniej-to-poszukiwany-turysta_small.jpg</span>
                </figure>
                <div class="social article left-side-article no-comments">


    <span class="social-container facebook-counter"></span>
    <a id="LinkArea:articleFacebook250650" href="#" data-href="https://www.antyradio.pl/News/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku-Najprawdopodobniej-to-poszukiwany-turysta-43417" data-title="Dryfujące ciało znalezione przy brzegu Bałtyku. Najprawdopodobniej to poszukiwany turysta" rel="me" target="_blank" class="share__facebook social-container facebook" title="udostępnij na Facebook`a" data-social="facebook">
        <i class="icon icon-facebook"></i>
        <span>Podziel się</span>
    </a>
    <a id="LinkArea:articleTwitter250650" href="https://twitter.com/home?status=https://www.antyradio.pl/News/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku-Najprawdopodobniej-to-poszukiwany-turysta-43417" rel="me" target="_blank" class="share__twitter social-container twitter" data-title="Dryfujące ciało znalezione przy brzegu Bałtyku. Najprawdopodobniej to poszukiwany turysta" title="udostępnij na Twitter" data-social="twitter">
        <i class="icon icon-twitter"></i>
    </a>
    <a id="LinkArea:articleWykop250650" href="https://www.wykop.pl/remotelink/?url=https://www.antyradio.pl/News/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku-Najprawdopodobniej-to-poszukiwany-turysta-43417&title=Dryfujące%20ciało%20znalezione%20przy%20brzegu%20Bałtyku%2E%20Najprawdopodobniej%20to%20poszukiwany%20turysta&desc=" rel="me" target="_blank" class="social-container share__wykop wykop" data-social="wykop" title="udostępnij na Wykopie">
        <i class="icon icon-wykop"></i>
    </a>
    <a id="LinkArea:articleGoogleNews" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" rel="me" target="_blank" class="social-container share__gnews gnews" data-social="gnews" title="Zobacz na Google News">
        <img src="/design/standard/images/google-news/google_news.png" alt="google news icon">
    </a>
    
    
        <div class="jsmodule-voicer" data-button-size="50"></div>
    </div>                <div class="body" >
                    
                                         
                                                <p>Chociaż nadal trwa pandemia, coraz więcej osób decyduje się na odpoczynek poza domem. Ze względu na strach i ograniczenie lotów za granicę, w tym roku wybieramy polskie morze. Dla jednego z turystów, który wybrał się do Jarosławca, te wakacje na pewno będą niezapomniane. <b>Niestety, z tragicznych powodów.</b>
                                                                                                                                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/250650?slot=w2g-slot1"-->
        <div class="advert dfp " id="w2g-slot1"></div><!-- /esi -->
                                                                                        <a name="eztoc12485786_0_2" id="eztoc12485786_0_2"></a><h3>Ciało znalezione nad Bałtykiem. To zaginiony turysta?</h3><p>Spacerujący plażą w Jarosławcu w województwie zachodniopomorskim zauważył dryfujące ciało mężczyzny. <b>Martwy człowiek pojawił się tuż przy brzegu morza.</b> Pechowy spacerowicz od razu wezwał na miejsce odpowiednie służby.
                                            <div class="embed article">
    <a href="https://www.antyradio.pl/News/Policja-odkryla-pozytywny-aspekt-koronawirusa-Jest-mniej-zaginionych-43402" title="Policja odkryła pozytywny aspekt koronawirusa. Jest mniej zaginionych" class="image">
        <div class="embed-article-desktop">
            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/policja-odkryla-pozytywny-aspekt-koronawirusa-jest-mniej-zaginionych-43402/12482992-1-pol-PL/Policja-odkryla-pozytywny-aspekt-koronawirusa.-Jest-mniej-zaginionych_embed-article-desktop.jpg" alt="Policja odkryła pozytywny aspekt koronawirusa. Jest mniej zaginionych" width="200" height="130"  data-portal-copyright="foto: zdjęcie poglądowe/shutterstock.com" />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/policja-odkryla-pozytywny-aspekt-koronawirusa-jest-mniej-zaginionych-43402/12482992-1-pol-PL/Policja-odkryla-pozytywny-aspekt-koronawirusa.-Jest-mniej-zaginionych_embed-article-mobile.jpg" alt="Policja odkryła pozytywny aspekt koronawirusa. Jest mniej zaginionych" width="120" height="120"  data-portal-copyright="foto: zdjęcie poglądowe/shutterstock.com" />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/News/Policja-odkryla-pozytywny-aspekt-koronawirusa-Jest-mniej-zaginionych-43402" title="Policja odkryła pozytywny aspekt koronawirusa. Jest mniej zaginionych">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
Policja odkryła pozytywny aspekt koronawirusa. Jest mniej zaginionych</span>
    </a>
</div><p>Jak czytamy na Onet.pl, oficer prasowa sławieńskiej policji, asp. Kinga Warczak twierdzi, że <b>zwłoki mogą należeć do zaginionego niedawno mężczyzny z Wielkopolski.</b>
                                            <blockquote><span class="hide">"</span><p>Niewykluczone, że znalezione zwłoki należą do 58-letniego turysty z Wielkopolski, którego poszukiwania prowadzone były w morzu w niedzielę od ok. godz. 10 rano i ze względu na złe warunki pogodowe zostały przerwane po godz. 14.
                                            <span class="hide">"</span></blockquote>
<p>Policja zapewniła, że odpowiednie czynności mające na celu potwierdzić tożsamość zmarłego mężczyzny już trwają. <b>Ciało znaleziono niedaleko miejsca, gdzie poszukiwano zaginionego turysty.</b>
                                            <div class="embed article">
    <a href="https://www.antyradio.pl/News/Nowy-Sacz-szuka-osob-niewierzacych-w-koronawirusa-Do-pomocy-przy-ognisku-choroby-w-Osrodku-Pomocy-Spolecznej-43385" title="Nowy Sącz szuka osób niewierzących w koronawirusa. Do pomocy przy ognisku choroby w Ośrodku Pomocy Społecznej" class="image">
        <div class="embed-article-desktop">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nowy-sacz-szuka-osob-niewierzacych-w-koronawirusa-do-pomocy-przy-ognisku-choroby-w-osrodku-pomocy-spolecznej-43385/12479774-1-pol-PL/Nowy-Sacz-szuka-osob-niewierzacych-w-koronawirusa.-Do-pomocy-przy-ognisku-choroby-w-Osrodku-Pomocy-Spolecznej_embed-article-desktop.jpg" alt="kobieta na kwarantannie domowej" width="200" height="130"  data-portal-copyright="foto: Shutterstock" />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nowy-sacz-szuka-osob-niewierzacych-w-koronawirusa-do-pomocy-przy-ognisku-choroby-w-osrodku-pomocy-spolecznej-43385/12479774-1-pol-PL/Nowy-Sacz-szuka-osob-niewierzacych-w-koronawirusa.-Do-pomocy-przy-ognisku-choroby-w-Osrodku-Pomocy-Spolecznej_embed-article-mobile.jpg" alt="kobieta na kwarantannie domowej" width="120" height="120"  data-portal-copyright="foto: Shutterstock" />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/News/Nowy-Sacz-szuka-osob-niewierzacych-w-koronawirusa-Do-pomocy-przy-ognisku-choroby-w-Osrodku-Pomocy-Spolecznej-43385" title="Nowy Sącz szuka osób niewierzących w koronawirusa. Do pomocy przy ognisku choroby w Ośrodku Pomocy Społecznej">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
Nowy Sącz szuka osób niewierzących w koronawirusa. Do pomocy przy ognisku choroby w Ośrodku Pomocy Społecznej</span>
    </a>
</div>
                                        
                                    </div>
            </div>
                
                <div class="info-header__author author">
                                                                        
                <a href="/tags/kategoria/redakcja/joanna-chojnacka" title="Joanna Chojnacka">Joanna Chojnacka</a>
                        
            </div>            
            
            <div class="footer-article voicer-active">
                                    <div class="voicer-content footer">
                        <h5 class="title__underline"><span>Oceń artykuł</span></h5>
                        <div class="jsmodule-voicer" data-button-size="50"></div>
                    </div>
                                <div class="social article social__bottom">
    <a id="LinkArea:articleFacebook250650" href="javascript:void(0)" data-href=https://www.facebook.com/sharer/sharer.php?u=https://www.antyradio.pl/News/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku-Najprawdopodobniej-to-poszukiwany-turysta-43417 rel="me" target="_blank" class="share__facebook social-container facebook ">
        <i class="icon icon-facebook"></i>
        <span>Udostępnij</span>
    </a>
    <a id="LinkArea:articleTwitter250650" href=https://twitter.com/home?status=https://www.antyradio.pl/News/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku-Najprawdopodobniej-to-poszukiwany-turysta-43417 rel="me" target="_blank" class="share__twitter social-container twitter ">
        <i class="icon icon-twitter"></i>
        <span>Tweetnij</span>
    </a>
    
    <a id="LinkArea:articleWykop250650" href="https://www.wykop.pl/dodaj/link/?url=https://www.antyradio.pl/News/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku-Najprawdopodobniej-to-poszukiwany-turysta-43417" rel="me" target="_blank" class="share__wykop social-container wykop">
        <i class="icon icon-wykop"></i>
        <span>Wykop</span>
    </a>
    <a id="LinkArea:articleGoogleNews250650" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" rel="me" target="_blank" class="social-container gnews">
        <i><img src="/design/standard/images/google-news/google_news.png" alt="google news icon"></i>
        <span>Google News</span>
    </a>
</div>
<div class="hide">    

    <script>
        $(window).load(function () {
            if (social && social.getSocial) {
                social.getSocial('https://www.antyradio.pl/News/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku-Najprawdopodobniej-to-poszukiwany-turysta-43417');
            }
            if (social && social.facebookShare) {
                social.facebookShare('https://www.antyradio.pl/News/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku-Najprawdopodobniej-to-poszukiwany-turysta-43417', '');
            }
            if (social && social.googleShare) {
                social.googleShare('https://www.antyradio.pl/News/Dryfujace-cialo-znalezione-przy-brzegu-Baltyku-Najprawdopodobniej-to-poszukiwany-turysta-43417', '');
            }
        });
    </script>

</div>            </div>
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/banner/google-news"-->
    
    <style>
        .banner-google-news {
            border-radius: 3px;
            background-image: url('/design/standard/images/google-news/bgr_STARE_ANTYRADIO.png');
            background-position: bottom right;
            background-size: cover;
            background-repeat: repeat;
            min-height: 165px;
            padding: 15px;
            display: flex;
            flex-direction: column;
            align-items: center;
            justify-content: center;
            position: relative;
            overflow: hidden;
            margin: 25px 0;
        }
        
        .banner-google-news__text {
            font-size: 20px;
            font-weight: 500;
            font-family: "Open Sans", sans-serif;
            color: white;
            font-weight: 600;
            line-height: 1.3;
            text-align: center;
            position: relative;
            z-index: 1;
            margin-bottom: 0;
        }
        
        .banner-google-news__button {
            min-width: 219px;
            border: solid 1px #ffffff;
            border-radius: 2px;
            background-color: #1e3870;
            display: flex;
            justify-content: center;
            align-items: center;
            color: white;
            width: 219px;
            padding: 10px;
            position: relative;
            z-index: 1;
            box-shadow:0 0 10px 0 rgba(0, 0, 0, .2);
            font-family: OswaldDemiBold, sans-serif;
            font-size: 20px;
            text-transform: uppercase;
            margin-top: 20px;
            transition: 200ms ease-in-out;
            transform: scale(1);
        }
        
        .banner-google-news__button img {
            width: 33px;
            margin-right: 8px;
        }
        
        .banner-google-news__logo {
            position: absolute;
            bottom: 0;
            right: 0;
            z-index: 0;
            width: 194px;
        }
        
        @media screen and (max-width: 720px) { 
            .banner-google-news__text {
                font-size: 15px;
            }
            
            .banner-google-news br {
                display: none;
            }
        
            .banner-google-news__button {
                font-size: 16px;
                min-width: 160px;
            }
            
            .banner-google-news__logo {
                width: 95px;
            }
        }
    </style>  
    

<a class="banner-google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" title="Google News" class="">
    <p class="banner-google-news__text">Obserwuj antyradio.pl na Google News, <br> aby nie przeoczyć najciekawszych artykułów</p>
    <span class="banner-google-news__button"><img src="/design/standard/images/google-news/google_news.png" alt="google news icon">&nbsp;Obserwuj</span>
</a>
<!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/250650?slot=w2g-pod_tagami"-->
        <div class="advert dfp " id="w2g-pod_tagami"></div><!-- /esi -->
            
            
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/250650?slot=w2g-slot2"-->
        <div class="advert dfp " id="w2g-slot2"></div><!-- /esi -->
                            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/250650?widget=plista_widget_belowArticle_var_1&device=desktop"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_belowArticle_var_1" data-slot="plista_widget_belowArticle_var_1" data-device="desktop"></div><!-- /esi -->
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/250650?widget=plista_widget_webApp_1&device=mobile"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_webApp_1" data-slot="plista_widget_webApp_1" data-device="mobile"></div><!-- /esi -->
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/advert-adSense"-->
<section class="related-articles">
    <h3><span class="icon-lightning"></span>Przeczytaj więcej</h3>
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
            style="display:block; background:white;"
            data-ad-format="autorelaxed"
            data-ad-client="ca-pub-3788166326431839"
            data-matched-content-rows-num="4,2"
            data-matched-content-columns-num="2,4"
            data-matched-content-ui-type="image_stacked,image_stacked"
            data-ad-slot="3476250085"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    
</section>
<!-- /esi -->
                            <section class="related-articles">
                    <div class="row list-elements">
                        <div class="content">
                                                                                                                        <!-- esi:include src="http://www.antyradio.pl/esi/block/content/related-articles/250650/YToyOntzOjE0OiJwYXJlbnRfbm9kZV9pZCI7czo2OiIyMTk1MTEiO3M6NToibGltaXQiO2k6ODt9"-->
        
<h3><span class="icon-lightning"></span> Zobacz także</h3>    
            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock250645"  title="World of Warcraft doczeka się serialu animowanego. Zobaczcie zwiastun &quot;Afterlives&quot;" class="urlLayer"  href="/News/World-of-Warcraft-doczeka-sie-serialu-animowanego-Zobaczcie-zwiastun-Afterlives-43419"></a>
                <figure class="image" >
            <a  href="/News/World-of-Warcraft-doczeka-sie-serialu-animowanego-Zobaczcie-zwiastun-Afterlives-43419" title="World of Warcraft doczeka się serialu animowanego. Zobaczcie zwiastun &quot;Afterlives&quot;">
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/world-of-warcraft-doczeka-sie-serialu-animowanego-zobaczcie-zwiastun-afterlives-43419/12486234-1-pol-PL/World-of-Warcraft-doczeka-sie-serialu-animowanego.-Zobaczcie-zwiastun-Afterlives_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/world-of-warcraft-doczeka-sie-serialu-animowanego-zobaczcie-zwiastun-afterlives-43419/12486234-1-pol-PL/World-of-Warcraft-doczeka-sie-serialu-animowanego.-Zobaczcie-zwiastun-Afterlives_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/world-of-warcraft-doczeka-sie-serialu-animowanego-zobaczcie-zwiastun-afterlives-43419/12486234-1-pol-PL/World-of-Warcraft-doczeka-sie-serialu-animowanego.-Zobaczcie-zwiastun-Afterlives_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/world-of-warcraft-doczeka-sie-serialu-animowanego-zobaczcie-zwiastun-afterlives-43419/12486234-1-pol-PL/World-of-Warcraft-doczeka-sie-serialu-animowanego.-Zobaczcie-zwiastun-Afterlives_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/world-of-warcraft-doczeka-sie-serialu-animowanego-zobaczcie-zwiastun-afterlives-43419/12486234-1-pol-PL/World-of-Warcraft-doczeka-sie-serialu-animowanego.-Zobaczcie-zwiastun-Afterlives_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/world-of-warcraft-doczeka-sie-serialu-animowanego-zobaczcie-zwiastun-afterlives-43419/12486234-1-pol-PL/World-of-Warcraft-doczeka-sie-serialu-animowanego.-Zobaczcie-zwiastun-Afterlives_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/world-of-warcraft-doczeka-sie-serialu-animowanego-zobaczcie-zwiastun-afterlives-43419/12486234-1-pol-PL/World-of-Warcraft-doczeka-sie-serialu-animowanego.-Zobaczcie-zwiastun-Afterlives_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/world-of-warcraft-doczeka-sie-serialu-animowanego-zobaczcie-zwiastun-afterlives-43419/12486234-1-pol-PL/World-of-Warcraft-doczeka-sie-serialu-animowanego.-Zobaczcie-zwiastun-Afterlives_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/world-of-warcraft-doczeka-sie-serialu-animowanego-zobaczcie-zwiastun-afterlives-43419/12486234-1-pol-PL/World-of-Warcraft-doczeka-sie-serialu-animowanego.-Zobaczcie-zwiastun-Afterlives_rowItem4.jpg" alt="World of Warcraft doczeka się serialu animowanego. Zobaczcie zwiastun &quot;Afterlives&quot;" data-sizes="auto" data-portal-copyright="foto: materiały prasowe/Blizzard" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/World-of-Warcraft-doczeka-sie-serialu-animowanego-Zobaczcie-zwiastun-Afterlives-43419" title="World of Warcraft doczeka się serialu animowanego. Zobaczcie zwiastun &quot;Afterlives&quot;">
World of Warcraft doczeka się serialu animowanego. Zobaczcie zwiastun &quot;Afterlives&quot;</a></h2>
                    </div>
    </article>
</div>                
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock250626"  title="Wrzuciła na Facebooka zdjęcie wpierające autorkę Harry’ego Pottera. Została oskarżona o mowę nienawiści" class="urlLayer"  href="/News/Wrzucila-na-Facebooka-zdjecie-wpierajace-autorke-Harry-ego-Pottera-Zostala-oskarzona-o-mowe-nienawisci-43418"></a>
                <figure class="image" >
            <a  href="/News/Wrzucila-na-Facebooka-zdjecie-wpierajace-autorke-Harry-ego-Pottera-Zostala-oskarzona-o-mowe-nienawisci-43418" title="Wrzuciła na Facebooka zdjęcie wpierające autorkę Harry’ego Pottera. Została oskarżona o mowę nienawiści">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wrzucila-na-facebooka-zdjecie-wpierajace-autorke-harry-ego-pottera-zostala-oskarzona-o-mowe-nienawisci-43418/12485968-1-pol-PL/Wrzucila-na-Facebooka-zdjecie-wpierajace-autorke-Harry-ego-Pottera.-Zostala-oskarzona-o-mowe-nienawisci_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wrzucila-na-facebooka-zdjecie-wpierajace-autorke-harry-ego-pottera-zostala-oskarzona-o-mowe-nienawisci-43418/12485968-1-pol-PL/Wrzucila-na-Facebooka-zdjecie-wpierajace-autorke-Harry-ego-Pottera.-Zostala-oskarzona-o-mowe-nienawisci_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wrzucila-na-facebooka-zdjecie-wpierajace-autorke-harry-ego-pottera-zostala-oskarzona-o-mowe-nienawisci-43418/12485968-1-pol-PL/Wrzucila-na-Facebooka-zdjecie-wpierajace-autorke-Harry-ego-Pottera.-Zostala-oskarzona-o-mowe-nienawisci_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wrzucila-na-facebooka-zdjecie-wpierajace-autorke-harry-ego-pottera-zostala-oskarzona-o-mowe-nienawisci-43418/12485968-1-pol-PL/Wrzucila-na-Facebooka-zdjecie-wpierajace-autorke-Harry-ego-Pottera.-Zostala-oskarzona-o-mowe-nienawisci_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wrzucila-na-facebooka-zdjecie-wpierajace-autorke-harry-ego-pottera-zostala-oskarzona-o-mowe-nienawisci-43418/12485968-1-pol-PL/Wrzucila-na-Facebooka-zdjecie-wpierajace-autorke-Harry-ego-Pottera.-Zostala-oskarzona-o-mowe-nienawisci_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wrzucila-na-facebooka-zdjecie-wpierajace-autorke-harry-ego-pottera-zostala-oskarzona-o-mowe-nienawisci-43418/12485968-1-pol-PL/Wrzucila-na-Facebooka-zdjecie-wpierajace-autorke-Harry-ego-Pottera.-Zostala-oskarzona-o-mowe-nienawisci_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wrzucila-na-facebooka-zdjecie-wpierajace-autorke-harry-ego-pottera-zostala-oskarzona-o-mowe-nienawisci-43418/12485968-1-pol-PL/Wrzucila-na-Facebooka-zdjecie-wpierajace-autorke-Harry-ego-Pottera.-Zostala-oskarzona-o-mowe-nienawisci_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wrzucila-na-facebooka-zdjecie-wpierajace-autorke-harry-ego-pottera-zostala-oskarzona-o-mowe-nienawisci-43418/12485968-1-pol-PL/Wrzucila-na-Facebooka-zdjecie-wpierajace-autorke-Harry-ego-Pottera.-Zostala-oskarzona-o-mowe-nienawisci_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wrzucila-na-facebooka-zdjecie-wpierajace-autorke-harry-ego-pottera-zostala-oskarzona-o-mowe-nienawisci-43418/12485968-1-pol-PL/Wrzucila-na-Facebooka-zdjecie-wpierajace-autorke-Harry-ego-Pottera.-Zostala-oskarzona-o-mowe-nienawisci_rowItem4.jpg" alt="udomowiony elf" data-sizes="auto" data-portal-copyright="foto: Shutterstock" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Wrzucila-na-Facebooka-zdjecie-wpierajace-autorke-Harry-ego-Pottera-Zostala-oskarzona-o-mowe-nienawisci-43418" title="Wrzuciła na Facebooka zdjęcie wpierające autorkę Harry’ego Pottera. Została oskarżona o mowę nienawiści">
Wrzuciła na Facebooka zdjęcie wpierające autorkę Harry’ego Pottera. Została oskarżona o mowę nienawiści</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock250608"  title="Szekspir był biseksualistą? Naukowcy są prawie pewni" class="urlLayer"  href="/News/Szekspir-byl-biseksualista-Naukowcy-sa-prawie-pewni-43411"></a>
                <figure class="image" >
            <a  href="/News/Szekspir-byl-biseksualista-Naukowcy-sa-prawie-pewni-43411" title="Szekspir był biseksualistą? Naukowcy są prawie pewni">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/szekspir-byl-biseksualista-naukowcy-sa-prawie-pewni-43411/12484702-1-pol-PL/Szekspir-byl-biseksualista-Naukowcy-sa-prawie-pewni_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/szekspir-byl-biseksualista-naukowcy-sa-prawie-pewni-43411/12484702-1-pol-PL/Szekspir-byl-biseksualista-Naukowcy-sa-prawie-pewni_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/szekspir-byl-biseksualista-naukowcy-sa-prawie-pewni-43411/12484702-1-pol-PL/Szekspir-byl-biseksualista-Naukowcy-sa-prawie-pewni_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/szekspir-byl-biseksualista-naukowcy-sa-prawie-pewni-43411/12484702-1-pol-PL/Szekspir-byl-biseksualista-Naukowcy-sa-prawie-pewni_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/szekspir-byl-biseksualista-naukowcy-sa-prawie-pewni-43411/12484702-1-pol-PL/Szekspir-byl-biseksualista-Naukowcy-sa-prawie-pewni_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/szekspir-byl-biseksualista-naukowcy-sa-prawie-pewni-43411/12484702-1-pol-PL/Szekspir-byl-biseksualista-Naukowcy-sa-prawie-pewni_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/szekspir-byl-biseksualista-naukowcy-sa-prawie-pewni-43411/12484702-1-pol-PL/Szekspir-byl-biseksualista-Naukowcy-sa-prawie-pewni_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/szekspir-byl-biseksualista-naukowcy-sa-prawie-pewni-43411/12484702-1-pol-PL/Szekspir-byl-biseksualista-Naukowcy-sa-prawie-pewni_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/szekspir-byl-biseksualista-naukowcy-sa-prawie-pewni-43411/12484702-1-pol-PL/Szekspir-byl-biseksualista-Naukowcy-sa-prawie-pewni_rowItem4.jpg" alt="Wiliam Shakespeare" data-sizes="auto" data-portal-copyright="foto: AP/Associated Press/East News" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Szekspir-byl-biseksualista-Naukowcy-sa-prawie-pewni-43411" title="Szekspir był biseksualistą? Naukowcy są prawie pewni">
Szekspir był biseksualistą? Naukowcy są prawie pewni</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock250601"  title="Tiktokerzy stawiają na Holocaust. Nastolatki udają ofiary nazistów" class="urlLayer"  href="/News/Tiktokerzy-stawiaja-na-Holocaust-Nastolatki-udaja-ofiary-nazistow-43412"></a>
                <figure class="image" >
            <a  href="/News/Tiktokerzy-stawiaja-na-Holocaust-Nastolatki-udaja-ofiary-nazistow-43412" title="Tiktokerzy stawiają na Holocaust. Nastolatki udają ofiary nazistów">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/tiktokerzy-stawiaja-na-holocaust-nastolatki-udaja-ofiary-nazistow-43412/12484880-1-pol-PL/Tiktokerzy-stawiaja-na-Holocaust.-Nastolatki-udaja-ofiary-nazistow_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/tiktokerzy-stawiaja-na-holocaust-nastolatki-udaja-ofiary-nazistow-43412/12484880-1-pol-PL/Tiktokerzy-stawiaja-na-Holocaust.-Nastolatki-udaja-ofiary-nazistow_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/tiktokerzy-stawiaja-na-holocaust-nastolatki-udaja-ofiary-nazistow-43412/12484880-1-pol-PL/Tiktokerzy-stawiaja-na-Holocaust.-Nastolatki-udaja-ofiary-nazistow_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/tiktokerzy-stawiaja-na-holocaust-nastolatki-udaja-ofiary-nazistow-43412/12484880-1-pol-PL/Tiktokerzy-stawiaja-na-Holocaust.-Nastolatki-udaja-ofiary-nazistow_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/tiktokerzy-stawiaja-na-holocaust-nastolatki-udaja-ofiary-nazistow-43412/12484880-1-pol-PL/Tiktokerzy-stawiaja-na-Holocaust.-Nastolatki-udaja-ofiary-nazistow_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/tiktokerzy-stawiaja-na-holocaust-nastolatki-udaja-ofiary-nazistow-43412/12484880-1-pol-PL/Tiktokerzy-stawiaja-na-Holocaust.-Nastolatki-udaja-ofiary-nazistow_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/tiktokerzy-stawiaja-na-holocaust-nastolatki-udaja-ofiary-nazistow-43412/12484880-1-pol-PL/Tiktokerzy-stawiaja-na-Holocaust.-Nastolatki-udaja-ofiary-nazistow_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/tiktokerzy-stawiaja-na-holocaust-nastolatki-udaja-ofiary-nazistow-43412/12484880-1-pol-PL/Tiktokerzy-stawiaja-na-Holocaust.-Nastolatki-udaja-ofiary-nazistow_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/tiktokerzy-stawiaja-na-holocaust-nastolatki-udaja-ofiary-nazistow-43412/12484880-1-pol-PL/Tiktokerzy-stawiaja-na-Holocaust.-Nastolatki-udaja-ofiary-nazistow_rowItem4.jpg" alt="obóz zagłądy" data-sizes="auto" data-portal-copyright="foto: Shutterstock" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Tiktokerzy-stawiaja-na-Holocaust-Nastolatki-udaja-ofiary-nazistow-43412" title="Tiktokerzy stawiają na Holocaust. Nastolatki udają ofiary nazistów">
Tiktokerzy stawiają na Holocaust. Nastolatki udają ofiary nazistów</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock250555"  title="Policja odkryła pozytywny aspekt koronawirusa. Jest mniej zaginionych" class="urlLayer"  href="/News/Policja-odkryla-pozytywny-aspekt-koronawirusa-Jest-mniej-zaginionych-43402"></a>
                <figure class="image" >
            <a  href="/News/Policja-odkryla-pozytywny-aspekt-koronawirusa-Jest-mniej-zaginionych-43402" title="Policja odkryła pozytywny aspekt koronawirusa. Jest mniej zaginionych">
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/policja-odkryla-pozytywny-aspekt-koronawirusa-jest-mniej-zaginionych-43402/12482992-1-pol-PL/Policja-odkryla-pozytywny-aspekt-koronawirusa.-Jest-mniej-zaginionych_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/policja-odkryla-pozytywny-aspekt-koronawirusa-jest-mniej-zaginionych-43402/12482992-1-pol-PL/Policja-odkryla-pozytywny-aspekt-koronawirusa.-Jest-mniej-zaginionych_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/policja-odkryla-pozytywny-aspekt-koronawirusa-jest-mniej-zaginionych-43402/12482992-1-pol-PL/Policja-odkryla-pozytywny-aspekt-koronawirusa.-Jest-mniej-zaginionych_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/policja-odkryla-pozytywny-aspekt-koronawirusa-jest-mniej-zaginionych-43402/12482992-1-pol-PL/Policja-odkryla-pozytywny-aspekt-koronawirusa.-Jest-mniej-zaginionych_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/policja-odkryla-pozytywny-aspekt-koronawirusa-jest-mniej-zaginionych-43402/12482992-1-pol-PL/Policja-odkryla-pozytywny-aspekt-koronawirusa.-Jest-mniej-zaginionych_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/policja-odkryla-pozytywny-aspekt-koronawirusa-jest-mniej-zaginionych-43402/12482992-1-pol-PL/Policja-odkryla-pozytywny-aspekt-koronawirusa.-Jest-mniej-zaginionych_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/policja-odkryla-pozytywny-aspekt-koronawirusa-jest-mniej-zaginionych-43402/12482992-1-pol-PL/Policja-odkryla-pozytywny-aspekt-koronawirusa.-Jest-mniej-zaginionych_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/policja-odkryla-pozytywny-aspekt-koronawirusa-jest-mniej-zaginionych-43402/12482992-1-pol-PL/Policja-odkryla-pozytywny-aspekt-koronawirusa.-Jest-mniej-zaginionych_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/policja-odkryla-pozytywny-aspekt-koronawirusa-jest-mniej-zaginionych-43402/12482992-1-pol-PL/Policja-odkryla-pozytywny-aspekt-koronawirusa.-Jest-mniej-zaginionych_rowItem4.jpg" alt="Policja odkryła pozytywny aspekt koronawirusa. Jest mniej zaginionych" data-sizes="auto" data-portal-copyright="foto: zdjęcie poglądowe/shutterstock.com" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Policja-odkryla-pozytywny-aspekt-koronawirusa-Jest-mniej-zaginionych-43402" title="Policja odkryła pozytywny aspekt koronawirusa. Jest mniej zaginionych">
Policja odkryła pozytywny aspekt koronawirusa. Jest mniej zaginionych</a></h2>
                    </div>
    </article>
</div>                    
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock250537"  title="Zaatakował ekologiczne stanowisko, bo... źle przeczytał napis „Zmień piec“   " class="urlLayer"  href="/News/Zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-Zmien-piec-43401"></a>
                <figure class="image" >
            <a  href="/News/Zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-Zmien-piec-43401" title="Zaatakował ekologiczne stanowisko, bo... źle przeczytał napis „Zmień piec“   ">
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-zmien-piec-43401/12482773-2-pol-PL/Zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-Zmien-piec_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-zmien-piec-43401/12482773-2-pol-PL/Zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-Zmien-piec_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-zmien-piec-43401/12482773-2-pol-PL/Zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-Zmien-piec_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-zmien-piec-43401/12482773-2-pol-PL/Zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-Zmien-piec_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-zmien-piec-43401/12482773-2-pol-PL/Zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-Zmien-piec_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-zmien-piec-43401/12482773-2-pol-PL/Zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-Zmien-piec_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-zmien-piec-43401/12482773-2-pol-PL/Zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-Zmien-piec_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-zmien-piec-43401/12482773-2-pol-PL/Zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-Zmien-piec_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-zmien-piec-43401/12482773-2-pol-PL/Zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-Zmien-piec_rowItem4.jpg" alt="Zaatakował ekologiczne stanowisko, bo... źle przeczytał napis „Zmień piec“   " data-sizes="auto" data-portal-copyright="fot. Piotr Molecki/East News (zdjęcie poglądowe)" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-Zmien-piec-43401" title="Zaatakował ekologiczne stanowisko, bo... źle przeczytał napis „Zmień piec“   ">
Zaatakował ekologiczne stanowisko, bo... źle przeczytał napis „Zmień piec“   </a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock250533"  title="Kolejna kolizja rządowej limuzyny. SOP nie chce zdradzić, kto nią jechał" class="urlLayer"  href="/News/Kolejna-kolizja-rzadowej-limuzyny-SOP-nie-chce-zdradzic-kto-nia-jechal-43400"></a>
                <figure class="image" >
            <a  href="/News/Kolejna-kolizja-rzadowej-limuzyny-SOP-nie-chce-zdradzic-kto-nia-jechal-43400" title="Kolejna kolizja rządowej limuzyny. SOP nie chce zdradzić, kto nią jechał">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kolejna-kolizja-rzadowej-limuzyny-sop-nie-chce-zdradzic-kto-nia-jechal-43400/12482598-1-pol-PL/Kolejna-kolizja-rzadowej-limuzyny.-SOP-nie-chce-zdradzic-kto-nia-jechal_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kolejna-kolizja-rzadowej-limuzyny-sop-nie-chce-zdradzic-kto-nia-jechal-43400/12482598-1-pol-PL/Kolejna-kolizja-rzadowej-limuzyny.-SOP-nie-chce-zdradzic-kto-nia-jechal_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kolejna-kolizja-rzadowej-limuzyny-sop-nie-chce-zdradzic-kto-nia-jechal-43400/12482598-1-pol-PL/Kolejna-kolizja-rzadowej-limuzyny.-SOP-nie-chce-zdradzic-kto-nia-jechal_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kolejna-kolizja-rzadowej-limuzyny-sop-nie-chce-zdradzic-kto-nia-jechal-43400/12482598-1-pol-PL/Kolejna-kolizja-rzadowej-limuzyny.-SOP-nie-chce-zdradzic-kto-nia-jechal_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kolejna-kolizja-rzadowej-limuzyny-sop-nie-chce-zdradzic-kto-nia-jechal-43400/12482598-1-pol-PL/Kolejna-kolizja-rzadowej-limuzyny.-SOP-nie-chce-zdradzic-kto-nia-jechal_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kolejna-kolizja-rzadowej-limuzyny-sop-nie-chce-zdradzic-kto-nia-jechal-43400/12482598-1-pol-PL/Kolejna-kolizja-rzadowej-limuzyny.-SOP-nie-chce-zdradzic-kto-nia-jechal_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kolejna-kolizja-rzadowej-limuzyny-sop-nie-chce-zdradzic-kto-nia-jechal-43400/12482598-1-pol-PL/Kolejna-kolizja-rzadowej-limuzyny.-SOP-nie-chce-zdradzic-kto-nia-jechal_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kolejna-kolizja-rzadowej-limuzyny-sop-nie-chce-zdradzic-kto-nia-jechal-43400/12482598-1-pol-PL/Kolejna-kolizja-rzadowej-limuzyny.-SOP-nie-chce-zdradzic-kto-nia-jechal_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kolejna-kolizja-rzadowej-limuzyny-sop-nie-chce-zdradzic-kto-nia-jechal-43400/12482598-1-pol-PL/Kolejna-kolizja-rzadowej-limuzyny.-SOP-nie-chce-zdradzic-kto-nia-jechal_rowItem4.jpg" alt="przejazd SOP" data-sizes="auto" data-portal-copyright="foto: Mateusz Jagielski/East News. Zdjęcie poglądowe" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Kolejna-kolizja-rzadowej-limuzyny-SOP-nie-chce-zdradzic-kto-nia-jechal-43400" title="Kolejna kolizja rządowej limuzyny. SOP nie chce zdradzić, kto nią jechał">
Kolejna kolizja rządowej limuzyny. SOP nie chce zdradzić, kto nią jechał</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock250511"  title="Premier Mateusz Morawiecki: „koronawirus to współczesna wojna światowa”" class="urlLayer"  href="/News/Premier-Mateusz-Morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa-43398"></a>
                <figure class="image" >
            <a  href="/News/Premier-Mateusz-Morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa-43398" title="Premier Mateusz Morawiecki: „koronawirus to współczesna wojna światowa”">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/premier-mateusz-morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa-43398/12482218-1-pol-PL/Premier-Mateusz-Morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/premier-mateusz-morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa-43398/12482218-1-pol-PL/Premier-Mateusz-Morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/premier-mateusz-morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa-43398/12482218-1-pol-PL/Premier-Mateusz-Morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/premier-mateusz-morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa-43398/12482218-1-pol-PL/Premier-Mateusz-Morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/premier-mateusz-morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa-43398/12482218-1-pol-PL/Premier-Mateusz-Morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/premier-mateusz-morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa-43398/12482218-1-pol-PL/Premier-Mateusz-Morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/premier-mateusz-morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa-43398/12482218-1-pol-PL/Premier-Mateusz-Morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/premier-mateusz-morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa-43398/12482218-1-pol-PL/Premier-Mateusz-Morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/premier-mateusz-morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa-43398/12482218-1-pol-PL/Premier-Mateusz-Morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa_rowItem4.jpg" alt="premier Mateusz Morawiecki" data-sizes="auto" data-portal-copyright="foto: Mateusz Grochocki/East News" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Premier-Mateusz-Morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa-43398" title="Premier Mateusz Morawiecki: „koronawirus to współczesna wojna światowa”">
Premier Mateusz Morawiecki: „koronawirus to współczesna wojna światowa”</a></h2>
                    </div>
    </article>
</div>
    <script>
        $(".related-articles .list-elements .content").parent().before($(".related-articles .list-elements .content h6"));
    </script>
<!-- /esi -->
                                                    </div>
                    </div>
                </section>
                    </section>
        <aside id="column-right" class="column-right">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/250650?widget=plista_widget_sidebar_category"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_sidebar_category" data-slot="plista_widget_sidebar_category" data-device=""></div><!-- /esi --> 
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/250650?slot=w2g-slot3"-->
        <div class="advert dfp " id="w2g-slot3"></div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/content/core-article/219511"-->
        
<div class="core-articles">
    <h3><span class="icon-lightning"></span> Najnowsze</h3>
    <ul>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto250555" title="Policja odkryła pozytywny aspekt koronawirusa. Jest mniej zaginionych" href="/News/Policja-odkryla-pozytywny-aspekt-koronawirusa-Jest-mniej-zaginionych-43402">
                        
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/policja-odkryla-pozytywny-aspekt-koronawirusa-jest-mniej-zaginionych-43402/12482992-1-pol-PL/Policja-odkryla-pozytywny-aspekt-koronawirusa.-Jest-mniej-zaginionych_size340x280.jpg" alt="Policja odkryła pozytywny aspekt koronawirusa. Jest mniej zaginionych" width="340" height="280"  data-portal-copyright="foto: zdjęcie poglądowe/shutterstock.com" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle250555" title="Policja odkryła pozytywny aspekt koronawirusa. Jest mniej zaginionych"  href="/News/Policja-odkryla-pozytywny-aspekt-koronawirusa-Jest-mniej-zaginionych-43402">
Policja odkryła pozytywny aspekt koronawirusa. Jest mniej zaginionych</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto250537" title="Zaatakował ekologiczne stanowisko, bo... źle przeczytał napis „Zmień piec“   " href="/News/Zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-Zmien-piec-43401">
                        
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-zmien-piec-43401/12482773-2-pol-PL/Zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-Zmien-piec_size340x280.jpg" alt="Zaatakował ekologiczne stanowisko, bo... źle przeczytał napis „Zmień piec“   " width="340" height="280"  data-portal-copyright="fot. Piotr Molecki/East News (zdjęcie poglądowe)" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle250537" title="Zaatakował ekologiczne stanowisko, bo... źle przeczytał napis „Zmień piec“   "  href="/News/Zaatakowal-ekologiczne-stanowisko-bo-zle-przeczytal-napis-Zmien-piec-43401">
Zaatakował ekologiczne stanowisko, bo... źle przeczytał napis „Zmień piec“   </a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto250533" title="Kolejna kolizja rządowej limuzyny. SOP nie chce zdradzić, kto nią jechał" href="/News/Kolejna-kolizja-rzadowej-limuzyny-SOP-nie-chce-zdradzic-kto-nia-jechal-43400">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kolejna-kolizja-rzadowej-limuzyny-sop-nie-chce-zdradzic-kto-nia-jechal-43400/12482598-1-pol-PL/Kolejna-kolizja-rzadowej-limuzyny.-SOP-nie-chce-zdradzic-kto-nia-jechal_size340x280.jpg" alt="przejazd SOP" width="340" height="280"  data-portal-copyright="foto: Mateusz Jagielski/East News. Zdjęcie poglądowe" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle250533" title="Kolejna kolizja rządowej limuzyny. SOP nie chce zdradzić, kto nią jechał"  href="/News/Kolejna-kolizja-rzadowej-limuzyny-SOP-nie-chce-zdradzic-kto-nia-jechal-43400">
Kolejna kolizja rządowej limuzyny. SOP nie chce zdradzić, kto nią jechał</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto250511" title="Premier Mateusz Morawiecki: „koronawirus to współczesna wojna światowa”" href="/News/Premier-Mateusz-Morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa-43398">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/premier-mateusz-morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa-43398/12482218-1-pol-PL/Premier-Mateusz-Morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa_size340x280.jpg" alt="premier Mateusz Morawiecki" width="340" height="280"  data-portal-copyright="foto: Mateusz Grochocki/East News" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle250511" title="Premier Mateusz Morawiecki: „koronawirus to współczesna wojna światowa”"  href="/News/Premier-Mateusz-Morawiecki-koronawirus-to-wspolczesna-wojna-swiatowa-43398">
Premier Mateusz Morawiecki: „koronawirus to współczesna wojna światowa”</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto250493" title="Naukowcy mają już działającą sieć 6G. Będzie niemal 1000 razy szybsza od 5G" href="/News/Naukowcy-maja-juz-dzialajaca-siec-6G-Bedzie-niemal-1000-razy-szybsza-od-5G-43397">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/naukowcy-maja-juz-dzialajaca-siec-6g-bedzie-niemal-1000-razy-szybsza-od-5g-43397/12481996-1-pol-PL/Naukowcy-maja-juz-dzialajaca-siec-6G.-Bedzie-niemal-1000-razy-szybsza-od-5G_size340x280.jpg" alt="sieć komórkowa w mieście" width="340" height="280"  data-portal-copyright="foto: Shutterstock" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle250493" title="Naukowcy mają już działającą sieć 6G. Będzie niemal 1000 razy szybsza od 5G"  href="/News/Naukowcy-maja-juz-dzialajaca-siec-6G-Bedzie-niemal-1000-razy-szybsza-od-5G-43397">
Naukowcy mają już działającą sieć 6G. Będzie niemal 1000 razy szybsza od 5G</a></span>
                </div>
            </li>
        
    </ul>
</div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/250650?slot=w2g-slot5"-->
        <div class="advert dfp " id="w2g-slot5"></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/linki-aside-radiostacja"-->
 
<div id="linki-aside-radiostacja" class="hidden-sm hidden-xs">
    <div class="core-articles">
        <h3><span class="icon-lightning"></span>Kanały muzyczne</h3>
        <ul>
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/makak/132938-6-pol-PL/Makak_size100x100.jpg" alt="Makak" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">
                                
Antyradio Makak                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/unplugged/132908-6-pol-PL/Unplugged_size100x100.jpg" alt="Unplugged" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">
                                
Antyradio Unplugged                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/classic-rock/108361-9-pol-PL/Classic-Rock_size100x100.jpg" alt="Classic Rock" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">
                                
Antyradio Classic Rock                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/greatest/108409-9-pol-PL/Greatest_size100x100.jpg" alt="Greatest" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">
                                
Antyradio Greatest                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/made-in-poland/108457-9-pol-PL/Made-in-Poland_size100x100.jpg" alt="Made in Poland" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">
                                
Antyradio Made in Poland                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/covers/108505-9-pol-PL/Covers_size100x100.jpg" alt="Covers" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">
                                
Antyradio Covers                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/hard/108553-9-pol-PL/Hard_size100x100.jpg" alt="Hard" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">
                                
Hard                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/ballads/108601-11-pol-PL/Ballads_size100x100.jpg" alt="Ballads" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">
                                
Antyradio Ballads                            </a>
                        </span>
                    </div>
                </li>  
                    </ul>
    </div> 
</div>
<div class="clearfix"></div>

<!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/250650?widget=plista-aside-article"-->
<div class="advert-plista plista-widget" data-widget="plista-aside-article" data-slot="plista-aside-article" data-device=""></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/250650?slot=w2g-slot4"-->
        <div class="advert dfp " id="w2g-slot4"></div><!-- /esi -->
        </aside>
        
        <section class="column-left">
            <section class="comments related-articles" >
                            </section>
            
                <script>
                    $(document).ready(function () {
                        $('.comments .fb-comments').parent().parent().css("overflow", "visible");
                    });
                </script>
            
        </section>
    </main>
    
</article>

    <!-- start test onnetwork player-->
    
   
    <!-- end test onnetwork player-->

    <div class="onnetwork-container"><script async type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MXl3LDAsUFg="></script></div>
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/250650?slot=w2g-belka-sticky&className=wtgNoLabbel"-->
        <div class="advert dfp wtgNoLabbel" id="w2g-belka-sticky"></div><!-- /esi -->    
<script>
    $(document).ready(function(){
        if ($('body').attr('data-sponsor') == 0) {
            //$('.full.article .article__content p:nth-of-type(2n)').after('<div class="w2g-intext"></div>');
            if ($(window).width() > 767) {
                $('article .body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            else if ($(window).width() < 768) {
                $('article .body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            $('.w2g-intext').each(function(index){
                var $index = index+2;
                $(this).attr('id','w2g-intext'+$index);
            });
            //$('article .column-left .body>p:nth-of-type(2)').after($('.onnetwork-container'));
        }
    });
</script>

        </main>
    </div>    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/250650?slot=w2g-bottom"-->
        <div class="advert dfp " id="w2g-bottom"></div><!-- /esi -->    <div class="onnetwork-container"><script type="text/javascript" async src="https://video.onnetwork.tv/embed.php?sid=S0EsMCxCOA=="></script></div>
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/footer"-->

<footer id="footer-main">
    <div class="container">
        <div class="socials">
    <div class="title">Bądź częścią Antyradia</div>
    <ul>
        <li><a class="social share__facebook facebook brush-black-4" target="_blank" alt="Antyradio Facebook" title="Antyradio Facebook"  id="LinkArea:FacebookIkona" href="https://www.facebook.com/antyradio"><span class="icon-facebook"></span></a></li>
        <li><a class="social share__twitter twitter brush-black-4" target="_blank" alt="Antyradio Twitter" title="Antyradio Twitter"  id="LinkArea:TwIkona" href="https://twitter.com/antyradiopl"><span class="icon-twitter"></span></a></li>
        <li><a class="social share__youtube youtube brush-black-4" target="_blank" alt="Antyradio Youtube" title="Antyradio Youtube"  id="LinkArea:YoutubeIkona" href="https://www.youtube.com/user/ANTYRADIOFM"><span class="icon-youtube"></span></a></li>
        <li><a class="social share__instagram instagram brush-black-4" target="_blank" alt="Antyradio Instagram" title="Antyradio Instagram"  id="LinkArea:InstaIkona" href="http://instagram.com/antyradio/"><span class="icon-instagram"></span></a></li>
        <li><a class="social share__apple apple brush-black-4" target="_blank" alt="Antyradio Apple" title="Antyradio Apple"  id="LinkArea:AppleIkona" href="https://itunes.apple.com/us/app/antyradio/id413109519?mt=8"><span class="icon-apple"></span></a></li>
        <li><a class="social share__android android brush-black-4" target="_blank" alt="Antyradio Android" title="Antyradio Android"  id="LinkArea:AndroidIkona" href="https://play.google.com/store/apps/details?id=pl.antyradio20"><span class="icon-android"></span></a></li>
        <li class="hidden-sm hidden-xs"><a class="social rss brush-black-4" target="_blank" alt="Antyradio RSS" title="Antyradio RSS"  id="LinkArea:RSSIkona" href="http://www.antyradio.pl/rss/feed/newsy"><span class="icon-feed"></span></a></li>
    </ul>              
</div>        
        <nav class="menu-footer hidden-sm hidden-xs">
                            <div class="col-md-2">
                    <div class="title">
Film</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem216938"  title="Ranking filmów" href="https://www.antyradio.pl/tags/kategoria/ranking-filmow">Ranking filmów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem217941"  title="Oscary 2020" href="https://www.antyradio.pl/tags/kategoria/film/oscary">Oscary 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218293"  title="Ranking seriali" href="https://www.antyradio.pl/tags/kategoria/ranking-seriali">Ranking seriali</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218304"  title="Ranking komedii" href="https://www.antyradio.pl/tags/kategoria/ranking-komedii">Ranking komedii</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218312"  title="Ranking horrorów" href="https://www.antyradio.pl/tags/kategoria/ranking-horrorow">Ranking horrorów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218361"  title="Aktorzy" href="https://www.antyradio.pl/tags/kategoria/aktorzy">Aktorzy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218504"  title="Netflix" href="https://www.antyradio.pl/tags/kategoria/film/netflix">Netflix</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218509"  title="Nowości filmowe" href="https://www.antyradio.pl/tags/kategoria/nowosci-filmowe">Nowości filmowe</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67063"  title="Seriale" href="https://www.antyradio.pl/Filmy-i-seriale/Seriale">Seriale</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67065"  title="Premiery i nowości kinowe" href="https://www.antyradio.pl/Film/Zwiastuny">Premiery i nowości kinowe</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Muzyka</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem217679"  title="Pol'and'rock 2020" href="https://www.antyradio.pl/tags/kategoria/newsy/polandrock-festival">Pol'and'rock 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem217683"  title="Open'er Festival 2020" href="https://www.antyradio.pl/tags/kategoria/newsy/opener-festival">Open'er Festival 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218095"  title="Metallica" href="https://www.antyradio.pl/tags/kategoria/newsy/metallica">Metallica</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218103"  title="Ozzy Osbourne" href="https://www.antyradio.pl/tags/kategoria/newsy/ozzy-osbourne">Ozzy Osbourne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218107"  title="Rammstein" href="https://www.antyradio.pl/tags/kategoria/newsy/rammstein">Rammstein</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218114"  title="Freddie Mercury" href="https://www.antyradio.pl/tags/kategoria/newsy/freddie-mercury">Freddie Mercury</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218118"  title="Depeche Mode" href="https://www.antyradio.pl/tags/kategoria/newsy/depeche-mode">Depeche Mode</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218120"  title="Iron Maiden" href="https://www.antyradio.pl/tags/kategoria/newsy/iron-maiden">Iron Maiden</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219488"  title="Slipknot" href="https://www.antyradio.pl/tags/kategoria/newsy/slipknot">Slipknot</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219491"  title="Nocny Kochanek" href="https://www.antyradio.pl/tags/kategoria/newsy/nocny-kochanek">Nocny Kochanek</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219494"  title="Dżem" href="https://www.antyradio.pl/tags/kategoria/newsy/dzem">Dżem</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219506"  title="Krzysztof Zalewski" href="https://www.antyradio.pl/tags/kategoria/newsy/krzysztof-zalewski">Krzysztof Zalewski</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Seriale</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem219981"  title="Mindhunter" href="https://www.antyradio.pl/tags/kategoria/film/mindhunter">Mindhunter</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219995"  title="Przyjaciele" href="https://www.antyradio.pl/tags/kategoria/film/przyjaciele">Przyjaciele</a></li>
                                                        <li>    <a id="LinkArea:MenuItem220001"  title="Teoria wielkiego podrywu" href="https://www.antyradio.pl/tags/kategoria/film/teoria-wielkiego-podrywu">Teoria wielkiego podrywu</a></li>
                                                        <li>    <a id="LinkArea:MenuItem220002"  title="Opowieść podręcznej" href="https://www.antyradio.pl/tags/kategoria/film/opowiesc-podrecznej">Opowieść podręcznej</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86910"  title="Gra o tron" href="https://www.antyradio.pl/tags/kategoria/film/gra-o-tron">Gra o tron</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86911"  title="Wikingowie" href="https://www.antyradio.pl/tags/kategoria/film/wikingowie">Wikingowie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86912"  title="Wataha" href="https://www.antyradio.pl/tags/kategoria/film/wataha">Wataha</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86913"  title="13 powodów" href="https://www.antyradio.pl/tags/kategoria/film/trzynascie-powodow">13 powodów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86914"  title="Belfer" href="https://www.antyradio.pl/tags/kategoria/film/belfer">Belfer</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86915"  title="Wiedźmin" href="https://www.antyradio.pl/tags/kategoria/film/wiedzmin">Wiedźmin</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86916"  title="Lucyfer" href="https://www.antyradio.pl/tags/kategoria/film/lucyfer">Lucyfer</a></li>
                                                        <li>    <a id="LinkArea:MenuItem94789"  title="Dom z papieru" href="https://www.antyradio.pl/tags/kategoria/dom-z-papieru">Dom z papieru</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Słuchaj</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67077"  title="Antyradio" href="https://player.antyradio.pl">Antyradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67079"  title="Katowice" href="https://player.antyradio.pl/">Katowice</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67081"  title="Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">Classic Rock</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67083"  title="Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">Greatest</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67085"  title="Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">Made in Poland</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67087"  title="Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">Covers</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67089"  title="Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">Hard</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67091"  title="Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">Ballads</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67093"  title="Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">Makak</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67095"  title="Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">Unplugged</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Radio</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem148881"  title="Zmień swoje ustawienia prywatności" href="#rodo">Zmień swoje ustawienia prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67073"  title="Zastrzeżenia prawne" href="https://www.antyradio.pl/Zastrzezenia-prawne-1003">Zastrzeżenia prawne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67075"  title="Polityka prywatności" href="https://newsroom.eurozet.pl/26144-ochrona-danych-osobowych">Polityka prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67097"  title="Ludzie" href="https://www.antyradio.pl/Radio/Ludzie-Radia">Ludzie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67099"  title="Programy" href="https://www.antyradio.pl/Radio/Programy">Programy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67101"  title="Konkursy" href="https://www.antyradio.pl/Radio/Konkursy">Konkursy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67103"  title="Ramówka" href="https://www.antyradio.pl/Radio/Ramowka">Ramówka</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67105"  title="Częstotliwości" href="https://www.antyradio.pl/Czestotliwosci">Częstotliwości</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67314"  title="Sprawdź co graliśmy" href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy">Sprawdź co graliśmy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem80219"  title="Kariera" href="https://www.eurozet.pl/Kariera">Kariera</a></li>
                                                        <li>    <a id="LinkArea:MenuItem89835"  title="Kontakt" href="https://www.antyradio.pl/Kontakt-2237">Kontakt</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Nasze serwisy</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67107"  title="Radio ZET" href="https://www.radiozet.pl/">Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67109"  title="Wiadomości Radio ZET" href="https://wiadomosci.radiozet.pl/">Wiadomości Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67111"  title="Zdrowie Radio ZET" href="https://zdrowie.radiozet.pl/">Zdrowie Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67113"  title="Chillizet" href="https://www.chillizet.pl/">Chillizet</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67115"  title="Planeta.pl" href="https://www.planeta.pl/">Planeta.pl</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86923"  title="Meloradio" href="https://www.meloradio.pl/">Meloradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem95820"  title="Radiostacja" href="http://www.radiostacja.pl/">Radiostacja</a></li>
                                                </ul>
                </div>
                    </nav>
        <div class="logo">
            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo_small.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl"/>
        </div>
        <div class="copyright">
            <p>Copyright 2009-2020, Eurozet Sp. z o.o. Wszelkie prawa zastrzeżone.</p>  
        </div>
    </div>
</footer>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.eurozet -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
    var ghmxy_align = 'left';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'zUBAgq9yj9rw60fm_hgCyeUC3y6pvYby.RreI1Qy72..E7';
        //--><!]]>
    </script>
    <script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>


<!-- /esi -->                                    
                            
        <script type="text/javascript" src="/design/antyradio/javascript/dataLayer.min.js" charset="utf-8"></script>


    <script>
        const contentData = {
            
            'articleCategory': "Antyradio",                
            'articleSubCategory1': "News",
                            
                        
            'articleAuthor' : "JoaCho",
            'articleDate' : "2020-08-25",
            'articleHour' : "11:54",
            'articleCharacterRange' : ""
        }
    </script>

    
    <script>
        const statsDataLayer= new StatsDataLayer("article", contentData);
    </script>
<!-- esi:include src="http://www.antyradio.pl/esi/block/stats/tag-manager/250650"-->
<!-- Google Tag Manager -->
<div id="data-author-stats" data-author="148069"></div>

<script>
//GA Tag Manager extension
    window.dataLayer = window.dataLayer || [];
    if ($('#data-author-stats').length) {
        var authorId = document.getElementById("data-author-stats").getAttribute("data-author");
        window.dataLayer.push({'authorId=': authorId});
    }
//
</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNPFRW" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNPFRW');</script>
<!-- End Google Tag Manager -->
    
    <!-- PLAYER -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W797XQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W797XQ');
    if (document.querySelector('body').dataset.evergreen == 1) {
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push ({
            event: 'evergreen'
        });
    }
    </script>
    <!-- End Google Tag Manager -->
    <!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_footer_script"-->

<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/notifi.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/786a3c12bd2a28a0c8925b695c1a27e5.js" charset="utf-8"></script>



<!-- /esi --> 

</body>

</html>