<!DOCTYPE html>
<html lang="pl" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
    <head>
        <meta name="google-site-verification" content="5iCx0QL675Mk2pCqIQBTmGeLLvL5p8H161cMlKwimDE" />
        <meta property="fb:app_id" content="1439638532915250"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <link rel="manifest" href="https://gfx.antyradio.pl/var/mobile/manifest.json">
        <link rel="icon" type="image/png" href="https://gfx.antyradio.pl/design/antyradio/images/favicon.png">
                
                        
                                                <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_title/260038/Tjs="-->

  
        
                                                        
                                         
            

    
                    
        
                            <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW" />
    <title>Szpak, Kamiński i inni w utworze &quot;Moje ciało, mój wybór&quot; - Antyradio.pl</title>
<meta name="description" content="Michał Szpak, Ralph Kamiński, Marysia Sadowska i Baasch stworzyli protest song Strajku Kobiet. Tak brzmi utwór &quot;Moje ciało, mój wybór&quot;." />                <meta property = "article:section" content = "News">
        
                        <meta property = "article:tag" content = "strajk kobiet">
            <meta property="og:title" content="Gwiazdy polskiej muzyki nagrały protest song. Posłuchaj utworu &quot;Moje ciało, mój wybór&quot;"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.antyradio.pl/News/Gwiazdy-polskiej-muzyki-nagraly-protest-song-Posluchaj-utworu-Moje-cialo-moj-wybor-44749"/>
<meta property="og:image" content="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gwiazdy-polskiej-muzyki-nagraly-protest-song-posluchaj-utworu-moje-cialo-moj-wybor-44749/12787172-1-pol-PL/Gwiazdy-polskiej-muzyki-nagraly-protest-song.-Posluchaj-utworu-Moje-cialo-moj-wybor.jpg"/>
<meta property="og:site_name" content="Szpak, Kamiński i inni w utworze "Moje ciało, mój wybór""/>
<meta property="og:description" content="Michał Szpak, Ralph Kamiński, Marysia Sadowska i Baasch stworzyli protest song Strajku Kobiet. Tak brzmi utwór &amp;quot;Moje ciało, mój wybór&amp;quot;."/>
<meta name="msvalidate.01" content="BC8465339F433CCC6F403E4F419C549A" /><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_canonical/260038/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtOO30="-->

            
                    <link rel="canonical" href="https://www.antyradio.pl/News/Gwiazdy-polskiej-muzyki-nagraly-protest-song-Posluchaj-utworu-Moje-cialo-moj-wybor-44749" />    
              <!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_style"-->

<link rel="stylesheet" type="text/css" href="/var/antyradio/cache/public/stylesheets/0759d046d1bd7149aa3169db42afc68d_all.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_script/260038"-->


<script type="text/javascript">
    var gemius_stream2_identifier = "1_01xOdP1W3fEnqazXexfWYl78XZ02etBR9_JfHGR.H.J7";
</script>

<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://r.dcs.redcdn.pl/http/o2/web/player/redcdn/0.9.8.1-eurozet/js/redcdnplayer.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/dc7ba127fcd4da09e0cd5ec08d87af7c.js" charset="utf-8"></script>


<script type="text/javascript" src="https://connect.soundcloud.com/sdk/sdk-3.3.0.js" async></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="//lib.wtg-ads.com/publisher/www.antyradio.pl/lib.min.js" async></script><script type="text/javascript" src="/extension/adverts/design/standard/javascript/adverts/Quantcast.js" charset="utf-8"></script>
<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-traffic/260038"-->
    
<!-- 219511 -->        <!-- (C)2000-2015 Gemius SA - gemiusTraffic / ver 11.1 / News --> 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = new String('nAFFXQwTdSeEyeXFWJmtQ8Q8Pw1WB7tPWQoosa4yOmD.h7');
    //--><!]]>
    </script>
<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/gemius.js"></script>
<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-audience/260038"-->
        
         
        
                
<!-- (C)2000-2015 Gemius SA - gemiusAudience / pp.radiozet / pozostale_podstrony_bez_dwuskryptu -->

    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        
        var pp_gemius_identifier = 'zD3ldriYESn7dCQEPqcQ.pR8fZt6JAev9L_SJusglUj.z7';
        
                    
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>

<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/google-pagination/260038/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtOO30="-->
   
                            <!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/amp/amphtml/260038"-->
        <link rel="amphtml" href="https://www.antyradio.pl/amp/full/260038/News/Gwiazdy-polskiej-muzyki-nagraly-protest-song-Posluchaj-utworu-Moje-cialo-moj-wybor-44749"><!-- /esi -->
        <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/ld-json/260038"-->

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.antyradio.pl",
        "logo": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png",
        "sameAs" : ["https://www.facebook.com/antyradio","https://www.youtube.com/user/ANTYRADIOFM"]
        }
    </script>
                                        
     
        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Gwiazdy polskiej muzyki nagrały protest song. Posłuchaj utworu &quot;Moje ciało, mój wybór&quot;",
            "headline": "Michał Szpak, Ralph Kamiński, Marysia Sadowska i Baasch stworzyli protest song Strajku Kobiet. Tak brz...",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.antyradio.pl/News"
            },
            "image": {
            "@type": "ImageObject",
            "url": "https://www.antyradio.pl/var/antyradio/storage/images/news/gwiazdy-polskiej-muzyki-nagraly-protest-song-posluchaj-utworu-moje-cialo-moj-wybor-44749/12787172-1-pol-PL/Gwiazdy-polskiej-muzyki-nagraly-protest-song.-Posluchaj-utworu-Moje-cialo-moj-wybor_article.jpg",
            "height": 787,
            "width": 1180
            },
            "author": {
                "@type": "Person",
                "name": "Joanna Chojnacka"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png"
            }
            },
            "datePublished": "2020-11-13T03:30:30 +0100",
            "dateModified": "2020-11-13T15:34:06 +0100",
            "description": "Michał Szpak, Ralph Kamiński, Marysia Sadowska i Baasch stworzyli protest song Strajku Kobiet. Tak brzmi utwór &quot;Moje ciało, mój wybór&quot;.",
            "articleBody": "Strajk Kobiet, który przez ostatnie tygodnie nie schodzi z ust mediów, doczekał się kolejnego protest songu. Tym razem powstał przy współpracy polskich gwiazd muzyki. Wśród twórców znalazł się Baasch, Michał Szpak. Ralph Kamiński i Marysia Sadowska.Szpak, Kamiński i inni w utworze &quot;Moje ciało, mój wybór&quot;Chociaż na ulicach polskich miast nie ma już tak wielu ludzi, co podczas pamiętnego Tęczowego Piątku, to protesty kobiet nadal trwają. Strajk Kobiet przeciwstawia się głównie decyzji Trybunału Konstytucyjnego o zaostrzeniu prawa aborcyjnego w Polsce. W związku z demonstracjami odbywają się także wydarzenia poboczne.&quot;Moje ciało, mój wybór&quot;. Baasch, Szpak, Kamiński i Sadowska wspierają Strajk KobietJednym z nich były &quot;Dziady na Mickiewicza&quot;, czyli inicjatywa polskich artystów. Muzycy tacy jak Krzysztof Zalewski, Michał Szpak, Natalia Przybysz, Maria Sadowska czy Ralph Kamiński zagrali koncert tuż obok domu Jarosława Kaczyńskiego. Twórcy pojawili się w oknach jednego z budynków, pod którym zebrał się spory tłum protestujących.W ramach wspomnianego wydarzenia stworzono także wyjątkowy utwór. Muzycy skomponowali protest song pt. &quot;Moje Ciało, Mój Wybór&quot;, który niedawno opublikowano w sieci.Autorem muzyki jest Baasch, który zaprosił znanych polskich wokalistów do współpracy. Jak czytamy w opisie wideo:31 października 2020 r. ponad tysiąc osób zgromadzonych pod oknami bloku na ulicy Mickiewicza w Warszawie obejrzało niezwykły spektakl. Naprzeciwko domu Jarosława Kaczyńskiego grupa artystów wystawiła „Dziady” Adama Mickiewicza w reżyserii Oskara Sadowskiego. Z okien mieszkań padły, skandowane przez widzów, słynne wersy dramatu: „A kysz, a kysz!”, skierowane do władzy głuchej na głos protestujących od wielu dni kobiet. W tym artystycznym manifeście wzięło udział ponad 30 aktorów."
            }
        </script>
    
                                                                            <script type="application/ld+json">
        
        { "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://www.antyradio.pl", "name": "Antyradio "}},{"@type": "ListItem","position": 1,"item":{"@id": "https://www.antyradio.pl/News", "name": "News"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://www.antyradio.pl/News/Gwiazdy-polskiej-muzyki-nagraly-protest-song-Posluchaj-utworu-Moje-cialo-moj-wybor-44749", "name": "Gwiazdy polskiej muzyki nagrały protest song. Posłuchaj utworu &quot;Moje ciało, mój wybór&quot;"}}]}
        
    </script><!-- /esi -->    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/meta-tags/260038/YToyOntzOjEzOiJ0YWdfY2Fub25pY2FsIjtOO3M6Njoib2Zmc2V0IjthOjI6e3M6Njoib2Zmc2V0IjtiOjA7czo5OiJvZmZzZXRUYWciO047fX0="-->


    
    
            
    <link rel="canonical" href="https://www.antyradio.pl/News/Gwiazdy-polskiej-muzyki-nagraly-protest-song-Posluchaj-utworu-Moje-cialo-moj-wybor-44749" /><!-- /esi -->
    
        <script type="text/javascript" src="https://pp.lp4.io/app/58/b8/04/58b804ebe45a1d2c0d8de483.js" async></script>
    
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/fb-pixel-code"-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '339786053369965');
fbq('track', 'PageView');
</script>

<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=339786053369965&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
</head>
<body class="node-260038  animated" data-core-id="219511" data-node-id="260038" data-type="article" id="antyradio" data-page-id="antyradio" data-sponsor="0" data-adult="0" data-core="219511" data-evergreen="0">
            <div id="screening-container"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/260038?slot=w2g-expand"-->
        <div class="advert dfp " id="w2g-expand"></div><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adform-inline/260038"-->

                    <!-- 0 -->
            
            <script>
                (function (window, document) {
                    window.ADFSlot = function () {
                        var doc = window.top.document;
                        var el = doc.querySelectorAll('article .body > p');
                        var insertion = 'middle'; // or 'near-fold'
                        return {
                            paragraphs: el,
                            insertion: insertion
                        };
                    }
                })(window, document);
            </script>
            <script language="javascript" src="https://track.adform.net/adfscript/?bn=5686686" data-pmp-id="157648"></script>
        
    <!-- /esi --><!-- include facebook : start -->
<div id="fb-root"></div>

    <script type="text/javascript">(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
<!-- include facebook : end -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/header/260038/YToyOntzOjg6ImNvcmVOb2RlIjtzOjY6IjIxOTUxMSI7czo5OiJzZWN0aW9uSWQiO3M6MToiMSI7fQ=="-->
<div id="header-static"></div>
<header id="header-main">
    <section class="header top">
        <div class="container">
            <div id="main-menu" class="col-xs-6">
                <button type="button" class="navbar-toggle collapsed">
                    <span></span>
                </button>
                <nav id="mainNav" class="animated">
                                            <a id="LinkArea:MenuMuzyka" alt="Muzyka" title="Muzyka" href="/Muzyka">Muzyka</a>
                                            <a id="LinkArea:MenuFilmy i seriale" alt="Filmy i seriale" title="Filmy i seriale" href="/Filmy-i-seriale">Filmy i seriale</a>
                                            <a id="LinkArea:MenuNews" alt="News" title="News" href="/News">News</a>
                                            <a id="LinkArea:MenuRadio" alt="Radio" title="Radio" href="/Radio">Radio</a>
                                            <a id="LinkArea:MenuSklep" alt="Sklep" title="Sklep" href="https://sklep.antyradio.pl/">sklep</a>
                                        <i class="icon icon-search"></i>
                    <div class="mobile-search">
                        <i class="icon icon-search"></i>                        
                    </div>
                </nav>
            </div>  
            <div id="main-logo">
                                    <div class="logo">
                        <a href="https://www.antyradio.pl"  id="LinkArea:LogoPodstrona" title="Antyradio">
                            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl" class="img-logo"/>
                        </a>
                    </div>
                            </div>  
            <div id="main-player" class="col-xs-6">
                <a  id="LinkArea:PlayerIcon" href="https://player.antyradio.pl" class="player" target="_blank" title="Antyradio Online">
                    <span class="playIcon brush-black-3">
                        <span class="icon-play"></span>
                    </span>
                    <span class="text">Graj</span>
                </a>
                <div class="nowPlaying hidden-sm hidden-xs">	
                    <dl>
                        <dd class="player_info_box">
                            <a alt="Antyradio Player" title="Antyradio Player" target="_blank"  id="LinkArea:PlayerGramy" href=https://player.antyradio.pl>
                                <div class="player_info">teraz gramy</div>
                                <div class="track" id="track"></div>
                                <div class="artist" id="artist"></div>
                            </a>
                            
                        </dd>
                    </dl>
                </div>
            </div>  
        </div>
    </section>
    <section class="header search">
        <div class="container">
            <div class="content">
                <form id="header-search" method="get" action="" class="form-inline" role="form">
                    <label class="sr-only" for="topmenu-search-input">Wpisz czego szukasz</label>
                    <input id="header-search-input" type="text" name="search" class="form-control" title="szukaj"  placeholder="Wpisz czego szukasz" />
                </form>
                
                    <script type="text/javascript">
                        $('#header-search').submit(function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                        $('.mobile-search .icon-search').on('click', function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                    </script>
                
            </div>
        </div>
    </section>            
    
    <section class="header bottom animated">
        <div class="container">
            <div class="content">
                                <date class="col-xs-6">
                    <span class="day-name"></span>
                    <span class="day-namenumber"></span>
                    <span class="day-month"></span>
                </date>
                <div class="weather col-xs-6">
                    <div class="smallWeather">
    <div class="head today">
        <div class="title">
            Pogoda</h3>
        </div>
        <div class="select-option">
        </div>
        <div class="temp"></div>
        <div class="iconWeather">
            <i class="overcast"></i>
            <i class="basic"></i>
            <i class="fall"></i>
        </div>
    </div>
</div>                </div>
                
                    <script type="text/javascript">
                        $(document).ready(function () {
                            scripts.currentDateHeader('header#header-main .header.bottom date');
                        });
                    </script>
                
                                    </div>
                </div>
            </section>
            
        </header>
        <!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/260038?slot=w2g-top"-->
        <div class="advert dfp " id="w2g-top"></div><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/260038?slot=w2g-pixel"-->
        <div class="advert dfp " id="w2g-pixel"></div><!-- /esi -->

<div id="body">
            <main id="wrapper">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/260038"-->
                                                    <div id="plista-data"
             data-id="260038" 
             data-title="Gwiazdy polskiej muzyki nagrały protest song. Posłuchaj utworu &quot;Moje ciało, mój wybór&quot;"
             data-text=""
             data-url="https://www.antyradio.pl/News/Gwiazdy-polskiej-muzyki-nagraly-protest-song-Posluchaj-utworu-Moje-cialo-moj-wybor-44749"
             data-img="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gwiazdy-polskiej-muzyki-nagraly-protest-song-posluchaj-utworu-moje-cialo-moj-wybor-44749/12787172-1-pol-PL/Gwiazdy-polskiej-muzyki-nagraly-protest-song.-Posluchaj-utworu-Moje-cialo-moj-wybor_article.jpg"
             data-webp="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gwiazdy-polskiej-muzyki-nagraly-protest-song-posluchaj-utworu-moje-cialo-moj-wybor-44749/12787172-1-pol-PL/Gwiazdy-polskiej-muzyki-nagraly-protest-song.-Posluchaj-utworu-Moje-cialo-moj-wybor_article.webp"
             data-category="News"
             data-published="1605277830"
             data-updated="1605278046"></div>
    <!-- /esi -->
<div id="adv-adult" data-value="0"></div>
<article class="container" >
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-top-article/260038"-->
<div data-widget="plista_widget_topArticle" class="advert-plista"></div><!-- /esi -->
        <header>
            <date class="publishDate" data-date="13.11.2020 15:30" >
        <span class="info-header__date--published__date">13.11.2020</span>

        <span class="icon-lightning"></span> <span class="info-header__date--published__time">15:30</span>
                    </date>                <h1 >
Gwiazdy polskiej muzyki nagrały protest song. Posłuchaj utworu &quot;Moje ciało, mój wybór&quot;</h1>
        <section class="lead" >    <p>Michał Szpak, Ralph Kamiński, Marysia Sadowska i Baasch stworzyli protest song Strajku Kobiet. Tak brzmi utwór &quot;Moje ciało, mój wybór&quot;.</p>
</section>
            
    </header>
    <main class="flex-content">
        <section id="column-left" class="column-left">
            <div class="sticky-height">
                <figure class="main-photo">
                    
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gwiazdy-polskiej-muzyki-nagraly-protest-song-posluchaj-utworu-moje-cialo-moj-wybor-44749/12787172-1-pol-PL/Gwiazdy-polskiej-muzyki-nagraly-protest-song.-Posluchaj-utworu-Moje-cialo-moj-wybor_article.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gwiazdy-polskiej-muzyki-nagraly-protest-song-posluchaj-utworu-moje-cialo-moj-wybor-44749/12787172-1-pol-PL/Gwiazdy-polskiej-muzyki-nagraly-protest-song.-Posluchaj-utworu-Moje-cialo-moj-wybor_article.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gwiazdy-polskiej-muzyki-nagraly-protest-song-posluchaj-utworu-moje-cialo-moj-wybor-44749/12787172-1-pol-PL/Gwiazdy-polskiej-muzyki-nagraly-protest-song.-Posluchaj-utworu-Moje-cialo-moj-wybor_article.jpg" alt="Strajk Kobiet" data-sizes="auto" data-portal-copyright="foto: Pawel Wasniowski/REPORTER" width="1180"  height="787"/>
                                            </picture>
                <figcaption>foto: Pawel Wasniowski/REPORTER</figcaption>                        <span class="small_img" style="display: none;">var/antyradio/storage/images/news/gwiazdy-polskiej-muzyki-nagraly-protest-song-posluchaj-utworu-moje-cialo-moj-wybor-44749/12787172-1-pol-PL/Gwiazdy-polskiej-muzyki-nagraly-protest-song.-Posluchaj-utworu-Moje-cialo-moj-wybor_small.jpg</span>
                </figure>
                <div class="social article left-side-article no-comments">


    <span class="social-container facebook-counter"></span>
    <a id="LinkArea:articleFacebook260038" href="#" data-href="https://www.antyradio.pl/News/Gwiazdy-polskiej-muzyki-nagraly-protest-song-Posluchaj-utworu-Moje-cialo-moj-wybor-44749" data-title="Gwiazdy polskiej muzyki nagrały protest song. Posłuchaj utworu &quot;Moje ciało, mój wybór&quot;" rel="me" target="_blank" class="share__facebook social-container facebook" title="udostępnij na Facebook`a" data-social="facebook">
        <i class="icon icon-facebook"></i>
        <span>Podziel się</span>
    </a>
    <a id="LinkArea:articleTwitter260038" href="https://twitter.com/home?status=https://www.antyradio.pl/News/Gwiazdy-polskiej-muzyki-nagraly-protest-song-Posluchaj-utworu-Moje-cialo-moj-wybor-44749" rel="me" target="_blank" class="share__twitter social-container twitter" data-title="Gwiazdy polskiej muzyki nagrały protest song. Posłuchaj utworu &quot;Moje ciało, mój wybór&quot;" title="udostępnij na Twitter" data-social="twitter">
        <i class="icon icon-twitter"></i>
    </a>
    <a id="LinkArea:articleWykop260038" href="https://www.wykop.pl/remotelink/?url=https://www.antyradio.pl/News/Gwiazdy-polskiej-muzyki-nagraly-protest-song-Posluchaj-utworu-Moje-cialo-moj-wybor-44749&title=Gwiazdy%20polskiej%20muzyki%20nagrały%20protest%20song%2E%20Posłuchaj%20utworu%20"Moje%20ciało%2C%20mój%20wybór"&desc=" rel="me" target="_blank" class="social-container share__wykop wykop" data-social="wykop" title="udostępnij na Wykopie">
        <i class="icon icon-wykop"></i>
    </a>
    <a id="LinkArea:articleGoogleNews" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" rel="me" target="_blank" class="social-container share__gnews gnews" data-social="gnews" title="Zobacz na Google News">
        <img src="/design/standard/images/google-news/google_news.png" alt="google news icon">
    </a>
    
    
        <div class="jsmodule-voicer" data-button-size="50"></div>
    </div>                <div class="body" >
                    
                                         
                                                <p>Strajk Kobiet, który przez ostatnie tygodnie nie schodzi z ust mediów, doczekał się kolejnego protest songu. <b>Tym razem powstał przy współpracy polskich gwiazd muzyki.</b> Wśród twórców znalazł się <b>Baasch, Michał Szpak. Ralph Kamiński i Marysia Sadowska.</b>
                                                                                                                                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/260038?slot=w2g-slot1"-->
        <div class="advert dfp " id="w2g-slot1"></div><!-- /esi -->
                                                                                        <a name="eztoc12787165_0_3" id="eztoc12787165_0_3"></a><h3>Szpak, Kamiński i inni w utworze &quot;Moje ciało, mój wybór&quot;</h3><p>Chociaż na ulicach polskich miast nie ma już tak wielu ludzi, co podczas pamiętnego Tęczowego Piątku, to protesty kobiet nadal trwają. <a href="https://www.antyradio.pl/tags/kategoria/strajk-kobiet" target="_blank"   rel="dofollow noopener">Strajk Kobiet</a> <b>przeciwstawia się głównie decyzji Trybunału Konstytucyjnego o zaostrzeniu prawa aborcyjnego w Polsce.</b> W związku z demonstracjami odbywają się także wydarzenia poboczne.
                                            <a name="eztoc12787165_0_4" id="eztoc12787165_0_4"></a><h3>&quot;Moje ciało, mój wybór&quot;. Baasch, Szpak, Kamiński i Sadowska wspierają Strajk Kobiet</h3><p>Jednym z nich były<b>&nbsp;&quot;Dziady na Mickiewicza&quot;</b>, czyli inicjatywa polskich artystów. Muzycy tacy jak<b>&nbsp;Krzysztof Zalewski, Michał Szpak, Natalia Przybysz, Maria Sadowska czy Ralph Kamiński</b> zagrali koncert tuż obok domu Jarosława Kaczyńskiego. <b>Twórcy pojawili się w oknach jednego z budynków, pod którym zebrał się spory tłum protestujących.</b>
                                            <div class="embed article">
    <a href="https://www.antyradio.pl/News/Tajemniczy-zespol-ze-Strajku-Kobiet-Wyszly-na-ulice-i-nagraly-hymn-protestow-44637" title="Tajemniczy zespół ze Strajku Kobiet. Wyszły na ulicę i nagrały hymn protestów" class="image">
        <div class="embed-article-desktop">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/tajemniczy-zespol-ze-strajku-kobiet-wyszly-na-ulice-i-nagraly-hymn-protestow-44637/12759406-1-pol-PL/Tajemniczy-zespol-ze-Strajku-Kobiet.-Wyszly-na-ulice-i-nagraly-hymn-protestow_embed-article-desktop.jpg" alt="Strajk Kobiet" width="200" height="130"  data-portal-copyright="foto: PAWEL RELIKOWSKI / POLSKAPRESS/Polska Press/East News" />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/tajemniczy-zespol-ze-strajku-kobiet-wyszly-na-ulice-i-nagraly-hymn-protestow-44637/12759406-1-pol-PL/Tajemniczy-zespol-ze-Strajku-Kobiet.-Wyszly-na-ulice-i-nagraly-hymn-protestow_embed-article-mobile.jpg" alt="Strajk Kobiet" width="120" height="120"  data-portal-copyright="foto: PAWEL RELIKOWSKI / POLSKAPRESS/Polska Press/East News" />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/News/Tajemniczy-zespol-ze-Strajku-Kobiet-Wyszly-na-ulice-i-nagraly-hymn-protestow-44637" title="Tajemniczy zespół ze Strajku Kobiet. Wyszły na ulicę i nagrały hymn protestów">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
Tajemniczy zespół ze Strajku Kobiet. Wyszły na ulicę i nagrały hymn protestów</span>
    </a>
</div><p>W ramach wspomnianego wydarzenia stworzono także wyjątkowy utwór. <b>Muzycy skomponowali protest song pt. &quot;Moje Ciało, Mój Wybór&quot;,</b> który niedawno opublikowano w sieci.
                                            
    
                                    <!--   -->
<div class="embed youtube  object- objectVideo">
    <iframe width="780" height="437" src="https://www.youtube.com/embed/RmPlu231KjM?wmode=transparent" frameborder="0" allowfullscreen></iframe>
</div>
 <p><b>Autorem muzyki jest Baasch,</b> który zaprosił znanych polskich wokalistów do współpracy. Jak czytamy w opisie wideo:
                                            <blockquote><span class="hide">"</span><p>31 października 2020 r. ponad tysiąc osób zgromadzonych pod oknami bloku na ulicy Mickiewicza w Warszawie obejrzało niezwykły spektakl. Naprzeciwko domu Jarosława Kaczyńskiego grupa artystów wystawiła „Dziady” Adama Mickiewicza w reżyserii Oskara Sadowskiego. Z okien mieszkań padły, skandowane przez widzów, słynne wersy dramatu: „A kysz, a kysz!”, skierowane do władzy głuchej na głos protestujących od wielu dni kobiet. W tym artystycznym manifeście wzięło udział ponad 30 aktorów.
                                            <span class="hide">"</span></blockquote>

<div id="apppoll_267232" class="content-view-embed clearfx embed poll" >
    <div class="class-poll">

        <div class="content-body">
            <form method="post" class="poll" id="poll_267232" action="https://www.antyradio.pl/app/poll/poll/pollAddVote">
                <input type="hidden" name="ContentNodeID" value="260041" />
                <input type="hidden" name="ContentObjectID" value="267232" />
                <input type="hidden" name="ContentClassAttributeID" value="325" />
                <input type="hidden" name="ContentObjectAttributeID" value="12787313" />
                <input type="hidden" name="ViewMode" value="full" />
                <input type="hidden" name="UserID" value="10" />

                                <div class="clearfix">
                    <h3>Uczestniczyliście w Strajku Kobiet?</h3>
                </div>
                <div class="desc">
                        
                </div>
                <div class="clearfix answers">
                                            <label class="answer">
                            <input type="radio" name="ContentObjectAttribute_data_option_value_12787313" value="0" />
                            <div class="option">Tak</div>
                        </label>
                                            <label class="answer">
                            <input type="radio" name="ContentObjectAttribute_data_option_value_12787313" value="1" />
                            <div class="option">Nie</div>
                        </label>
                                            <label class="answer">
                            <input type="radio" name="ContentObjectAttribute_data_option_value_12787313" value="2" />
                            <div class="option">Nadal uczestniczę</div>
                        </label>
                                                            
                </div>
            </form>
        </div>
        <div class="clear"></div>
    </div>

</div>
<div class="embed article">
    <a href="https://www.antyradio.pl/News/Tymon-Tymanski-do-Morawieckiego-Bedziesz-siedzial-44628" title="Tymon Tymański do Morawieckiego: &quot;Twoje faszystowskie państwo położyło na nas lachę&quot;" class="image">
        <div class="embed-article-desktop">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/tymon-tymanski-do-morawieckiego-bedziesz-siedzial-44628/12757241-1-pol-PL/Tymon-Tymanski-do-Morawieckiego-Twoje-faszystowskie-panstwo-polozylo-na-nas-lache_embed-article-desktop.jpg" alt="Tymon Tymański" width="200" height="130"  data-portal-copyright="fot. PIOTR KAMIONKA/REPORTER/East News" />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/tymon-tymanski-do-morawieckiego-bedziesz-siedzial-44628/12757241-1-pol-PL/Tymon-Tymanski-do-Morawieckiego-Twoje-faszystowskie-panstwo-polozylo-na-nas-lache_embed-article-mobile.jpg" alt="Tymon Tymański" width="120" height="120"  data-portal-copyright="fot. PIOTR KAMIONKA/REPORTER/East News" />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/News/Tymon-Tymanski-do-Morawieckiego-Bedziesz-siedzial-44628" title="Tymon Tymański do Morawieckiego: &quot;Twoje faszystowskie państwo położyło na nas lachę&quot;">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
Tymon Tymański do Morawieckiego: &quot;Twoje faszystowskie państwo położyło na nas lachę&quot;</span>
    </a>
</div>
                                        
                                    </div>
            </div>
                
                <div class="info-header__author author">
                    Joanna Chojnacka
            </div>            
            
            <div class="footer-article voicer-active">
                                    <div class="voicer-content footer">
                        <h5 class="title__underline"><span>Oceń artykuł</span></h5>
                        <div class="jsmodule-voicer" data-button-size="50"></div>
                    </div>
                                <div class="social article social__bottom">
    <a id="LinkArea:articleFacebook260038" href="javascript:void(0)" data-href=https://www.facebook.com/sharer/sharer.php?u=https://www.antyradio.pl/News/Gwiazdy-polskiej-muzyki-nagraly-protest-song-Posluchaj-utworu-Moje-cialo-moj-wybor-44749 rel="me" target="_blank" class="share__facebook social-container facebook ">
        <i class="icon icon-facebook"></i>
        <span>Udostępnij</span>
    </a>
    <a id="LinkArea:articleTwitter260038" href=https://twitter.com/home?status=https://www.antyradio.pl/News/Gwiazdy-polskiej-muzyki-nagraly-protest-song-Posluchaj-utworu-Moje-cialo-moj-wybor-44749 rel="me" target="_blank" class="share__twitter social-container twitter ">
        <i class="icon icon-twitter"></i>
        <span>Tweetnij</span>
    </a>
    
    <a id="LinkArea:articleWykop260038" href="https://www.wykop.pl/dodaj/link/?url=https://www.antyradio.pl/News/Gwiazdy-polskiej-muzyki-nagraly-protest-song-Posluchaj-utworu-Moje-cialo-moj-wybor-44749" rel="me" target="_blank" class="share__wykop social-container wykop">
        <i class="icon icon-wykop"></i>
        <span>Wykop</span>
    </a>
    <a id="LinkArea:articleGoogleNews260038" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" rel="me" target="_blank" class="social-container gnews">
        <i><img src="/design/standard/images/google-news/google_news.png" alt="google news icon"></i>
        <span>Google News</span>
    </a>
</div>
<div class="hide">    

    <script>
        $(window).load(function () {
            if (social && social.getSocial) {
                social.getSocial('https://www.antyradio.pl/News/Gwiazdy-polskiej-muzyki-nagraly-protest-song-Posluchaj-utworu-Moje-cialo-moj-wybor-44749');
            }
            if (social && social.facebookShare) {
                social.facebookShare('https://www.antyradio.pl/News/Gwiazdy-polskiej-muzyki-nagraly-protest-song-Posluchaj-utworu-Moje-cialo-moj-wybor-44749', '');
            }
            if (social && social.googleShare) {
                social.googleShare('https://www.antyradio.pl/News/Gwiazdy-polskiej-muzyki-nagraly-protest-song-Posluchaj-utworu-Moje-cialo-moj-wybor-44749', '');
            }
        });
    </script>

</div>            </div>
              
                                
                <section class="tags" >
                    <strong>Tagi:</strong>
                                                                                            <a id="LinkArea:TagArticle" title="strajk kobiet" href="/tags/kategoria/strajk-kobiet">strajk kobiet</a>
                                    </section>
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/banner/google-news"-->
    
    <style>
        .banner-google-news {
            border-radius: 3px;
            background-image: url('/design/standard/images/google-news/bgr_STARE_ANTYRADIO.png');
            background-position: bottom right;
            background-size: cover;
            background-repeat: repeat;
            min-height: 165px;
            padding: 15px;
            display: flex;
            flex-direction: column;
            align-items: center;
            justify-content: center;
            position: relative;
            overflow: hidden;
            margin: 25px 0;
        }
        
        .banner-google-news__text {
            font-size: 20px;
            font-weight: 500;
            font-family: "Open Sans", sans-serif;
            color: white;
            font-weight: 600;
            line-height: 1.3;
            text-align: center;
            position: relative;
            z-index: 1;
            margin-bottom: 0;
        }
        
        .banner-google-news__button {
            min-width: 219px;
            border: solid 1px #ffffff;
            border-radius: 2px;
            background-color: #1e3870;
            display: flex;
            justify-content: center;
            align-items: center;
            color: white;
            width: 219px;
            padding: 10px;
            position: relative;
            z-index: 1;
            box-shadow:0 0 10px 0 rgba(0, 0, 0, .2);
            font-family: OswaldDemiBold, sans-serif;
            font-size: 20px;
            text-transform: uppercase;
            margin-top: 20px;
            transition: 200ms ease-in-out;
            transform: scale(1);
        }
        
        .banner-google-news__button img {
            width: 33px;
            margin-right: 8px;
        }
        
        .banner-google-news__logo {
            position: absolute;
            bottom: 0;
            right: 0;
            z-index: 0;
            width: 194px;
        }
        
        @media screen and (max-width: 720px) { 
            .banner-google-news__text {
                font-size: 15px;
            }
            
            .banner-google-news br {
                display: none;
            }
        
            .banner-google-news__button {
                font-size: 16px;
                min-width: 160px;
            }
            
            .banner-google-news__logo {
                width: 95px;
            }
        }
    </style>  
    

<a class="banner-google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" title="Google News" class="">
    <p class="banner-google-news__text">Obserwuj antyradio.pl na Google News, <br> aby nie przeoczyć najciekawszych artykułów</p>
    <span class="banner-google-news__button"><img src="/design/standard/images/google-news/google_news.png" alt="google news icon">&nbsp;Obserwuj</span>
</a>
<!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/260038?slot=w2g-pod_tagami"-->
        <div class="advert dfp " id="w2g-pod_tagami"></div><!-- /esi -->
            
            
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/260038?slot=w2g-slot2"-->
        <div class="advert dfp " id="w2g-slot2"></div><!-- /esi -->
                            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/260038?widget=plista_widget_belowArticle_var_1&device=desktop"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_belowArticle_var_1" data-slot="plista_widget_belowArticle_var_1" data-device="desktop"></div><!-- /esi -->
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/260038?widget=plista_widget_webApp_1&device=mobile"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_webApp_1" data-slot="plista_widget_webApp_1" data-device="mobile"></div><!-- /esi -->
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/advert-adSense"-->
<section class="related-articles">
    <h3><span class="icon-lightning"></span>Przeczytaj więcej</h3>
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
            style="display:block; background:white;"
            data-ad-format="autorelaxed"
            data-ad-client="ca-pub-3788166326431839"
            data-matched-content-rows-num="4,2"
            data-matched-content-columns-num="2,4"
            data-matched-content-ui-type="image_stacked,image_stacked"
            data-ad-slot="3476250085"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    
</section>
<!-- /esi -->
                            <section class="related-articles">
                    <div class="row list-elements">
                        <div class="content">
                                                                                                                        <!-- esi:include src="http://www.antyradio.pl/esi/block/content/related-articles/260038/YToyOntzOjE0OiJwYXJlbnRfbm9kZV9pZCI7czo2OiIyMTk1MTEiO3M6NToibGltaXQiO2k6ODt9"-->
        
<h3><span class="icon-lightning"></span> Zobacz także</h3>    
        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock260021"  title="Wpadka w &quot;Jaka to melodia?&quot;. Na panoramie Warszawy zabrakło symbolu miasta" class="urlLayer"  href="/News/Wpadka-w-Jaka-to-melodia-Na-panoramie-Warszawy-zabraklo-symbolu-miasta-44747"></a>
                <figure class="image" >
            <a  href="/News/Wpadka-w-Jaka-to-melodia-Na-panoramie-Warszawy-zabraklo-symbolu-miasta-44747" title="Wpadka w &quot;Jaka to melodia?&quot;. Na panoramie Warszawy zabrakło symbolu miasta">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wpadka-w-jaka-to-melodia-na-panoramie-warszawy-zabraklo-symbolu-miasta-44747/12786567-1-pol-PL/Wpadka-w-Jaka-to-melodia-.-Na-panoramie-Warszawy-zabraklo-symbolu-miasta_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wpadka-w-jaka-to-melodia-na-panoramie-warszawy-zabraklo-symbolu-miasta-44747/12786567-1-pol-PL/Wpadka-w-Jaka-to-melodia-.-Na-panoramie-Warszawy-zabraklo-symbolu-miasta_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wpadka-w-jaka-to-melodia-na-panoramie-warszawy-zabraklo-symbolu-miasta-44747/12786567-1-pol-PL/Wpadka-w-Jaka-to-melodia-.-Na-panoramie-Warszawy-zabraklo-symbolu-miasta_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wpadka-w-jaka-to-melodia-na-panoramie-warszawy-zabraklo-symbolu-miasta-44747/12786567-1-pol-PL/Wpadka-w-Jaka-to-melodia-.-Na-panoramie-Warszawy-zabraklo-symbolu-miasta_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wpadka-w-jaka-to-melodia-na-panoramie-warszawy-zabraklo-symbolu-miasta-44747/12786567-1-pol-PL/Wpadka-w-Jaka-to-melodia-.-Na-panoramie-Warszawy-zabraklo-symbolu-miasta_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wpadka-w-jaka-to-melodia-na-panoramie-warszawy-zabraklo-symbolu-miasta-44747/12786567-1-pol-PL/Wpadka-w-Jaka-to-melodia-.-Na-panoramie-Warszawy-zabraklo-symbolu-miasta_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wpadka-w-jaka-to-melodia-na-panoramie-warszawy-zabraklo-symbolu-miasta-44747/12786567-1-pol-PL/Wpadka-w-Jaka-to-melodia-.-Na-panoramie-Warszawy-zabraklo-symbolu-miasta_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wpadka-w-jaka-to-melodia-na-panoramie-warszawy-zabraklo-symbolu-miasta-44747/12786567-1-pol-PL/Wpadka-w-Jaka-to-melodia-.-Na-panoramie-Warszawy-zabraklo-symbolu-miasta_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wpadka-w-jaka-to-melodia-na-panoramie-warszawy-zabraklo-symbolu-miasta-44747/12786567-1-pol-PL/Wpadka-w-Jaka-to-melodia-.-Na-panoramie-Warszawy-zabraklo-symbolu-miasta_rowItem4.jpg" alt="Jaka to melodia? Rafał Brzozowski" data-sizes="auto" data-portal-copyright="foto: VIPHOTO/East News" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Wpadka-w-Jaka-to-melodia-Na-panoramie-Warszawy-zabraklo-symbolu-miasta-44747" title="Wpadka w &quot;Jaka to melodia?&quot;. Na panoramie Warszawy zabrakło symbolu miasta">
Wpadka w &quot;Jaka to melodia?&quot;. Na panoramie Warszawy zabrakło symbolu miasta</a></h2>
                    </div>
    </article>
</div>                        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock260018"  title="Prawdziwy &quot;Park Jurajski&quot;? Potężna wichura przywiała monstrualnego aligatora [WIDEO]" class="urlLayer"  href="/News/Prawdziwy-Park-Jurajski-Potezna-wichura-przywiala-monstrualnego-aligatora-WIDEO-44746"></a>
                <figure class="image" >
            <a  href="/News/Prawdziwy-Park-Jurajski-Potezna-wichura-przywiala-monstrualnego-aligatora-WIDEO-44746" title="Prawdziwy &quot;Park Jurajski&quot;? Potężna wichura przywiała monstrualnego aligatora [WIDEO]">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/prawdziwy-park-jurajski-potezna-wichura-przywiala-monstrualnego-aligatora-wideo-44746/12786362-1-pol-PL/Prawdziwy-Park-Jurajski-Potezna-wichura-przywiala-monstrualnego-aligatora-WIDEO_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/prawdziwy-park-jurajski-potezna-wichura-przywiala-monstrualnego-aligatora-wideo-44746/12786362-1-pol-PL/Prawdziwy-Park-Jurajski-Potezna-wichura-przywiala-monstrualnego-aligatora-WIDEO_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/prawdziwy-park-jurajski-potezna-wichura-przywiala-monstrualnego-aligatora-wideo-44746/12786362-1-pol-PL/Prawdziwy-Park-Jurajski-Potezna-wichura-przywiala-monstrualnego-aligatora-WIDEO_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/prawdziwy-park-jurajski-potezna-wichura-przywiala-monstrualnego-aligatora-wideo-44746/12786362-1-pol-PL/Prawdziwy-Park-Jurajski-Potezna-wichura-przywiala-monstrualnego-aligatora-WIDEO_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/prawdziwy-park-jurajski-potezna-wichura-przywiala-monstrualnego-aligatora-wideo-44746/12786362-1-pol-PL/Prawdziwy-Park-Jurajski-Potezna-wichura-przywiala-monstrualnego-aligatora-WIDEO_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/prawdziwy-park-jurajski-potezna-wichura-przywiala-monstrualnego-aligatora-wideo-44746/12786362-1-pol-PL/Prawdziwy-Park-Jurajski-Potezna-wichura-przywiala-monstrualnego-aligatora-WIDEO_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/prawdziwy-park-jurajski-potezna-wichura-przywiala-monstrualnego-aligatora-wideo-44746/12786362-1-pol-PL/Prawdziwy-Park-Jurajski-Potezna-wichura-przywiala-monstrualnego-aligatora-WIDEO_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/prawdziwy-park-jurajski-potezna-wichura-przywiala-monstrualnego-aligatora-wideo-44746/12786362-1-pol-PL/Prawdziwy-Park-Jurajski-Potezna-wichura-przywiala-monstrualnego-aligatora-WIDEO_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/prawdziwy-park-jurajski-potezna-wichura-przywiala-monstrualnego-aligatora-wideo-44746/12786362-1-pol-PL/Prawdziwy-Park-Jurajski-Potezna-wichura-przywiala-monstrualnego-aligatora-WIDEO_rowItem4.jpg" alt="Aligator" data-sizes="auto" data-portal-copyright="foto: Photoshot/East News" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Prawdziwy-Park-Jurajski-Potezna-wichura-przywiala-monstrualnego-aligatora-WIDEO-44746" title="Prawdziwy &quot;Park Jurajski&quot;? Potężna wichura przywiała monstrualnego aligatora [WIDEO]">
Prawdziwy &quot;Park Jurajski&quot;? Potężna wichura przywiała monstrualnego aligatora [WIDEO]</a></h2>
                    </div>
    </article>
</div>                    
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock259995"  title="Stonehenge: 4500 lat temu, na terenie dzisiejszych Wysp Brytyjskich, doszło do czegoś niezwykłego" class="urlLayer"  href="/News/Stonehenge-4500-lat-temu-na-terenie-dzisiejszych-Wysp-Brytyjskich-doszlo-do-czegos-niezwyklego-44745"></a>
                <figure class="image" >
            <a  href="/News/Stonehenge-4500-lat-temu-na-terenie-dzisiejszych-Wysp-Brytyjskich-doszlo-do-czegos-niezwyklego-44745" title="Stonehenge: 4500 lat temu, na terenie dzisiejszych Wysp Brytyjskich, doszło do czegoś niezwykłego">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/stonehenge-4500-lat-temu-na-terenie-dzisiejszych-wysp-brytyjskich-doszlo-do-czegos-niezwyklego-44745/12786128-4-pol-PL/Stonehenge-4500-lat-temu-na-terenie-dzisiejszych-Wysp-Brytyjskich-doszlo-do-czegos-niezwyklego_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/stonehenge-4500-lat-temu-na-terenie-dzisiejszych-wysp-brytyjskich-doszlo-do-czegos-niezwyklego-44745/12786128-4-pol-PL/Stonehenge-4500-lat-temu-na-terenie-dzisiejszych-Wysp-Brytyjskich-doszlo-do-czegos-niezwyklego_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/stonehenge-4500-lat-temu-na-terenie-dzisiejszych-wysp-brytyjskich-doszlo-do-czegos-niezwyklego-44745/12786128-4-pol-PL/Stonehenge-4500-lat-temu-na-terenie-dzisiejszych-Wysp-Brytyjskich-doszlo-do-czegos-niezwyklego_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/stonehenge-4500-lat-temu-na-terenie-dzisiejszych-wysp-brytyjskich-doszlo-do-czegos-niezwyklego-44745/12786128-4-pol-PL/Stonehenge-4500-lat-temu-na-terenie-dzisiejszych-Wysp-Brytyjskich-doszlo-do-czegos-niezwyklego_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/stonehenge-4500-lat-temu-na-terenie-dzisiejszych-wysp-brytyjskich-doszlo-do-czegos-niezwyklego-44745/12786128-4-pol-PL/Stonehenge-4500-lat-temu-na-terenie-dzisiejszych-Wysp-Brytyjskich-doszlo-do-czegos-niezwyklego_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/stonehenge-4500-lat-temu-na-terenie-dzisiejszych-wysp-brytyjskich-doszlo-do-czegos-niezwyklego-44745/12786128-4-pol-PL/Stonehenge-4500-lat-temu-na-terenie-dzisiejszych-Wysp-Brytyjskich-doszlo-do-czegos-niezwyklego_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/stonehenge-4500-lat-temu-na-terenie-dzisiejszych-wysp-brytyjskich-doszlo-do-czegos-niezwyklego-44745/12786128-4-pol-PL/Stonehenge-4500-lat-temu-na-terenie-dzisiejszych-Wysp-Brytyjskich-doszlo-do-czegos-niezwyklego_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/stonehenge-4500-lat-temu-na-terenie-dzisiejszych-wysp-brytyjskich-doszlo-do-czegos-niezwyklego-44745/12786128-4-pol-PL/Stonehenge-4500-lat-temu-na-terenie-dzisiejszych-Wysp-Brytyjskich-doszlo-do-czegos-niezwyklego_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/stonehenge-4500-lat-temu-na-terenie-dzisiejszych-wysp-brytyjskich-doszlo-do-czegos-niezwyklego-44745/12786128-4-pol-PL/Stonehenge-4500-lat-temu-na-terenie-dzisiejszych-Wysp-Brytyjskich-doszlo-do-czegos-niezwyklego_rowItem4.jpg" alt="Stonehenge: Legendy i teorie spiskowe" data-sizes="auto" data-portal-copyright="foto: Historic England/Mary Evans Picture Library/East News" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Stonehenge-4500-lat-temu-na-terenie-dzisiejszych-Wysp-Brytyjskich-doszlo-do-czegos-niezwyklego-44745" title="Stonehenge: 4500 lat temu, na terenie dzisiejszych Wysp Brytyjskich, doszło do czegoś niezwykłego">
Stonehenge: 4500 lat temu, na terenie dzisiejszych Wysp Brytyjskich, doszło do czegoś niezwykłego</a></h2>
                    </div>
    </article>
</div>                                            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock259988"  title="Nie żyje słynny seryjny morderca. Co było przyczyną śmierci Rozpruwacza z Yorkshire?" class="urlLayer"  href="/News/Nie-zyje-slynny-seryjny-morderca-Co-bylo-przyczyna-smierci-Rozpruwacza-z-Yorkshire-44741"></a>
                <figure class="image" >
            <a  href="/News/Nie-zyje-slynny-seryjny-morderca-Co-bylo-przyczyna-smierci-Rozpruwacza-z-Yorkshire-44741" title="Nie żyje słynny seryjny morderca. Co było przyczyną śmierci Rozpruwacza z Yorkshire?">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-slynny-seryjny-morderca-co-bylo-przyczyna-smierci-rozpruwacza-z-yorkshire-44741/12785226-1-pol-PL/Nie-zyje-slynny-seryjny-morderca.-Co-bylo-przyczyna-smierci-Rozpruwacza-z-Yorkshire_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-slynny-seryjny-morderca-co-bylo-przyczyna-smierci-rozpruwacza-z-yorkshire-44741/12785226-1-pol-PL/Nie-zyje-slynny-seryjny-morderca.-Co-bylo-przyczyna-smierci-Rozpruwacza-z-Yorkshire_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-slynny-seryjny-morderca-co-bylo-przyczyna-smierci-rozpruwacza-z-yorkshire-44741/12785226-1-pol-PL/Nie-zyje-slynny-seryjny-morderca.-Co-bylo-przyczyna-smierci-Rozpruwacza-z-Yorkshire_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-slynny-seryjny-morderca-co-bylo-przyczyna-smierci-rozpruwacza-z-yorkshire-44741/12785226-1-pol-PL/Nie-zyje-slynny-seryjny-morderca.-Co-bylo-przyczyna-smierci-Rozpruwacza-z-Yorkshire_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-slynny-seryjny-morderca-co-bylo-przyczyna-smierci-rozpruwacza-z-yorkshire-44741/12785226-1-pol-PL/Nie-zyje-slynny-seryjny-morderca.-Co-bylo-przyczyna-smierci-Rozpruwacza-z-Yorkshire_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-slynny-seryjny-morderca-co-bylo-przyczyna-smierci-rozpruwacza-z-yorkshire-44741/12785226-1-pol-PL/Nie-zyje-slynny-seryjny-morderca.-Co-bylo-przyczyna-smierci-Rozpruwacza-z-Yorkshire_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-slynny-seryjny-morderca-co-bylo-przyczyna-smierci-rozpruwacza-z-yorkshire-44741/12785226-1-pol-PL/Nie-zyje-slynny-seryjny-morderca.-Co-bylo-przyczyna-smierci-Rozpruwacza-z-Yorkshire_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-slynny-seryjny-morderca-co-bylo-przyczyna-smierci-rozpruwacza-z-yorkshire-44741/12785226-1-pol-PL/Nie-zyje-slynny-seryjny-morderca.-Co-bylo-przyczyna-smierci-Rozpruwacza-z-Yorkshire_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-slynny-seryjny-morderca-co-bylo-przyczyna-smierci-rozpruwacza-z-yorkshire-44741/12785226-1-pol-PL/Nie-zyje-slynny-seryjny-morderca.-Co-bylo-przyczyna-smierci-Rozpruwacza-z-Yorkshire_rowItem4.jpg" alt="Peter Sutcliffe - Rozpruwacz z Yorkshire" data-sizes="auto" data-portal-copyright="foto: Simon Wilkinson/REX/EAST NEWS " width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Nie-zyje-slynny-seryjny-morderca-Co-bylo-przyczyna-smierci-Rozpruwacza-z-Yorkshire-44741" title="Nie żyje słynny seryjny morderca. Co było przyczyną śmierci Rozpruwacza z Yorkshire?">
Nie żyje słynny seryjny morderca. Co było przyczyną śmierci Rozpruwacza z Yorkshire?</a></h2>
                    </div>
    </article>
</div>                
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock259980"  title="Fani Deppa stworzyli petycję przeciw jego byłej żonie. Zebrali już ponad milion podpisów" class="urlLayer"  href="/News/Fani-Deppa-stworzyli-petycje-przeciw-jego-bylej-zonie-Zebrali-juz-ponad-milion-podpisow-44740"></a>
                <figure class="image" >
            <a  href="/News/Fani-Deppa-stworzyli-petycje-przeciw-jego-bylej-zonie-Zebrali-juz-ponad-milion-podpisow-44740" title="Fani Deppa stworzyli petycję przeciw jego byłej żonie. Zebrali już ponad milion podpisów">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/fani-deppa-stworzyli-petycje-przeciw-jego-bylej-zonie-zebrali-juz-ponad-milion-podpisow-44740/12784991-3-pol-PL/Fani-Deppa-stworzyli-petycje-przeciw-jego-bylej-zonie.-Zebrali-juz-ponad-milion-podpisow_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/fani-deppa-stworzyli-petycje-przeciw-jego-bylej-zonie-zebrali-juz-ponad-milion-podpisow-44740/12784991-3-pol-PL/Fani-Deppa-stworzyli-petycje-przeciw-jego-bylej-zonie.-Zebrali-juz-ponad-milion-podpisow_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/fani-deppa-stworzyli-petycje-przeciw-jego-bylej-zonie-zebrali-juz-ponad-milion-podpisow-44740/12784991-3-pol-PL/Fani-Deppa-stworzyli-petycje-przeciw-jego-bylej-zonie.-Zebrali-juz-ponad-milion-podpisow_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/fani-deppa-stworzyli-petycje-przeciw-jego-bylej-zonie-zebrali-juz-ponad-milion-podpisow-44740/12784991-3-pol-PL/Fani-Deppa-stworzyli-petycje-przeciw-jego-bylej-zonie.-Zebrali-juz-ponad-milion-podpisow_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/fani-deppa-stworzyli-petycje-przeciw-jego-bylej-zonie-zebrali-juz-ponad-milion-podpisow-44740/12784991-3-pol-PL/Fani-Deppa-stworzyli-petycje-przeciw-jego-bylej-zonie.-Zebrali-juz-ponad-milion-podpisow_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/fani-deppa-stworzyli-petycje-przeciw-jego-bylej-zonie-zebrali-juz-ponad-milion-podpisow-44740/12784991-3-pol-PL/Fani-Deppa-stworzyli-petycje-przeciw-jego-bylej-zonie.-Zebrali-juz-ponad-milion-podpisow_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/fani-deppa-stworzyli-petycje-przeciw-jego-bylej-zonie-zebrali-juz-ponad-milion-podpisow-44740/12784991-3-pol-PL/Fani-Deppa-stworzyli-petycje-przeciw-jego-bylej-zonie.-Zebrali-juz-ponad-milion-podpisow_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/fani-deppa-stworzyli-petycje-przeciw-jego-bylej-zonie-zebrali-juz-ponad-milion-podpisow-44740/12784991-3-pol-PL/Fani-Deppa-stworzyli-petycje-przeciw-jego-bylej-zonie.-Zebrali-juz-ponad-milion-podpisow_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/fani-deppa-stworzyli-petycje-przeciw-jego-bylej-zonie-zebrali-juz-ponad-milion-podpisow-44740/12784991-3-pol-PL/Fani-Deppa-stworzyli-petycje-przeciw-jego-bylej-zonie.-Zebrali-juz-ponad-milion-podpisow_rowItem4.jpg" alt="Johnny Depp i Amber Heard" data-sizes="auto" data-portal-copyright="foto: NIVIERE/SIPA/EAST NEWS" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Fani-Deppa-stworzyli-petycje-przeciw-jego-bylej-zonie-Zebrali-juz-ponad-milion-podpisow-44740" title="Fani Deppa stworzyli petycję przeciw jego byłej żonie. Zebrali już ponad milion podpisów">
Fani Deppa stworzyli petycję przeciw jego byłej żonie. Zebrali już ponad milion podpisów</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock259966"  title="UFO nad Księżycem? Niezidentyfikowany obiekt przeleciał nad Srebrnym Globem [WIDEO] " class="urlLayer"  href="/News/UFO-nad-Ksiezycem-Niezidentyfikowany-obiekt-przelecial-nad-Srebrnym-Globem-WIDEO-44739"></a>
                <figure class="image" >
            <a  href="/News/UFO-nad-Ksiezycem-Niezidentyfikowany-obiekt-przelecial-nad-Srebrnym-Globem-WIDEO-44739" title="UFO nad Księżycem? Niezidentyfikowany obiekt przeleciał nad Srebrnym Globem [WIDEO] ">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ufo-nad-ksiezycem-niezidentyfikowany-obiekt-przelecial-nad-srebrnym-globem-wideo-44739/12784660-1-pol-PL/UFO-nad-Ksiezycem-Niezidentyfikowany-obiekt-przelecial-nad-Srebrnym-Globem-WIDEO_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ufo-nad-ksiezycem-niezidentyfikowany-obiekt-przelecial-nad-srebrnym-globem-wideo-44739/12784660-1-pol-PL/UFO-nad-Ksiezycem-Niezidentyfikowany-obiekt-przelecial-nad-Srebrnym-Globem-WIDEO_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ufo-nad-ksiezycem-niezidentyfikowany-obiekt-przelecial-nad-srebrnym-globem-wideo-44739/12784660-1-pol-PL/UFO-nad-Ksiezycem-Niezidentyfikowany-obiekt-przelecial-nad-Srebrnym-Globem-WIDEO_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ufo-nad-ksiezycem-niezidentyfikowany-obiekt-przelecial-nad-srebrnym-globem-wideo-44739/12784660-1-pol-PL/UFO-nad-Ksiezycem-Niezidentyfikowany-obiekt-przelecial-nad-Srebrnym-Globem-WIDEO_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ufo-nad-ksiezycem-niezidentyfikowany-obiekt-przelecial-nad-srebrnym-globem-wideo-44739/12784660-1-pol-PL/UFO-nad-Ksiezycem-Niezidentyfikowany-obiekt-przelecial-nad-Srebrnym-Globem-WIDEO_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ufo-nad-ksiezycem-niezidentyfikowany-obiekt-przelecial-nad-srebrnym-globem-wideo-44739/12784660-1-pol-PL/UFO-nad-Ksiezycem-Niezidentyfikowany-obiekt-przelecial-nad-Srebrnym-Globem-WIDEO_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ufo-nad-ksiezycem-niezidentyfikowany-obiekt-przelecial-nad-srebrnym-globem-wideo-44739/12784660-1-pol-PL/UFO-nad-Ksiezycem-Niezidentyfikowany-obiekt-przelecial-nad-Srebrnym-Globem-WIDEO_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ufo-nad-ksiezycem-niezidentyfikowany-obiekt-przelecial-nad-srebrnym-globem-wideo-44739/12784660-1-pol-PL/UFO-nad-Ksiezycem-Niezidentyfikowany-obiekt-przelecial-nad-Srebrnym-Globem-WIDEO_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ufo-nad-ksiezycem-niezidentyfikowany-obiekt-przelecial-nad-srebrnym-globem-wideo-44739/12784660-1-pol-PL/UFO-nad-Ksiezycem-Niezidentyfikowany-obiekt-przelecial-nad-Srebrnym-Globem-WIDEO_rowItem4.jpg" alt="UFO nad Księżycem" data-sizes="auto" data-portal-copyright="foto: Shuttenstock" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/UFO-nad-Ksiezycem-Niezidentyfikowany-obiekt-przelecial-nad-Srebrnym-Globem-WIDEO-44739" title="UFO nad Księżycem? Niezidentyfikowany obiekt przeleciał nad Srebrnym Globem [WIDEO] ">
UFO nad Księżycem? Niezidentyfikowany obiekt przeleciał nad Srebrnym Globem [WIDEO] </a></h2>
                    </div>
    </article>
</div>                
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock259866"  title="Słowo roku 2020 wybrane. Idealnie opisuje ostatnie 11 miesięcy" class="urlLayer"  href="/News/Slowo-roku-2020-wybrane-Idealnie-opisuje-ostatnie-11-miesiecy-44728"></a>
                <figure class="image" >
            <a  href="/News/Slowo-roku-2020-wybrane-Idealnie-opisuje-ostatnie-11-miesiecy-44728" title="Słowo roku 2020 wybrane. Idealnie opisuje ostatnie 11 miesięcy">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/slowo-roku-2020-wybrane-idealnie-opisuje-ostatnie-11-miesiecy-44728/12781851-1-pol-PL/Slowo-roku-2020-wybrane.-Idealnie-opisuje-ostatnie-11-miesiecy_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/slowo-roku-2020-wybrane-idealnie-opisuje-ostatnie-11-miesiecy-44728/12781851-1-pol-PL/Slowo-roku-2020-wybrane.-Idealnie-opisuje-ostatnie-11-miesiecy_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/slowo-roku-2020-wybrane-idealnie-opisuje-ostatnie-11-miesiecy-44728/12781851-1-pol-PL/Slowo-roku-2020-wybrane.-Idealnie-opisuje-ostatnie-11-miesiecy_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/slowo-roku-2020-wybrane-idealnie-opisuje-ostatnie-11-miesiecy-44728/12781851-1-pol-PL/Slowo-roku-2020-wybrane.-Idealnie-opisuje-ostatnie-11-miesiecy_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/slowo-roku-2020-wybrane-idealnie-opisuje-ostatnie-11-miesiecy-44728/12781851-1-pol-PL/Slowo-roku-2020-wybrane.-Idealnie-opisuje-ostatnie-11-miesiecy_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/slowo-roku-2020-wybrane-idealnie-opisuje-ostatnie-11-miesiecy-44728/12781851-1-pol-PL/Slowo-roku-2020-wybrane.-Idealnie-opisuje-ostatnie-11-miesiecy_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/slowo-roku-2020-wybrane-idealnie-opisuje-ostatnie-11-miesiecy-44728/12781851-1-pol-PL/Slowo-roku-2020-wybrane.-Idealnie-opisuje-ostatnie-11-miesiecy_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/slowo-roku-2020-wybrane-idealnie-opisuje-ostatnie-11-miesiecy-44728/12781851-1-pol-PL/Slowo-roku-2020-wybrane.-Idealnie-opisuje-ostatnie-11-miesiecy_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/slowo-roku-2020-wybrane-idealnie-opisuje-ostatnie-11-miesiecy-44728/12781851-1-pol-PL/Slowo-roku-2020-wybrane.-Idealnie-opisuje-ostatnie-11-miesiecy_rowItem4.jpg" alt="Książki" data-sizes="auto" data-portal-copyright="foto: schutterstock.com/Zdjęcie poglądowe" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Slowo-roku-2020-wybrane-Idealnie-opisuje-ostatnie-11-miesiecy-44728" title="Słowo roku 2020 wybrane. Idealnie opisuje ostatnie 11 miesięcy">
Słowo roku 2020 wybrane. Idealnie opisuje ostatnie 11 miesięcy</a></h2>
                    </div>
    </article>
</div>                
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock259851"  title="Inspektor sanitarny nagrał piosenkę dla Edyty Górniak. O statystach prosto ze szpitalnego łóżka" class="urlLayer"  href="/News/Inspektor-sanitarny-nagral-piosenke-dla-Edyty-Gorniak-O-statystach-prosto-ze-szpitalnego-lozka-44724"></a>
                <figure class="image" >
            <a  href="/News/Inspektor-sanitarny-nagral-piosenke-dla-Edyty-Gorniak-O-statystach-prosto-ze-szpitalnego-lozka-44724" title="Inspektor sanitarny nagrał piosenkę dla Edyty Górniak. O statystach prosto ze szpitalnego łóżka">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/inspektor-sanitarny-nagral-piosenke-dla-edyty-gorniak-o-statystach-prosto-ze-szpitalnego-lozka-44724/12780889-1-pol-PL/Inspektor-sanitarny-nagral-piosenke-dla-Edyty-Gorniak.-O-statystach-prosto-ze-szpitalnego-lozka_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/inspektor-sanitarny-nagral-piosenke-dla-edyty-gorniak-o-statystach-prosto-ze-szpitalnego-lozka-44724/12780889-1-pol-PL/Inspektor-sanitarny-nagral-piosenke-dla-Edyty-Gorniak.-O-statystach-prosto-ze-szpitalnego-lozka_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/inspektor-sanitarny-nagral-piosenke-dla-edyty-gorniak-o-statystach-prosto-ze-szpitalnego-lozka-44724/12780889-1-pol-PL/Inspektor-sanitarny-nagral-piosenke-dla-Edyty-Gorniak.-O-statystach-prosto-ze-szpitalnego-lozka_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/inspektor-sanitarny-nagral-piosenke-dla-edyty-gorniak-o-statystach-prosto-ze-szpitalnego-lozka-44724/12780889-1-pol-PL/Inspektor-sanitarny-nagral-piosenke-dla-Edyty-Gorniak.-O-statystach-prosto-ze-szpitalnego-lozka_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/inspektor-sanitarny-nagral-piosenke-dla-edyty-gorniak-o-statystach-prosto-ze-szpitalnego-lozka-44724/12780889-1-pol-PL/Inspektor-sanitarny-nagral-piosenke-dla-Edyty-Gorniak.-O-statystach-prosto-ze-szpitalnego-lozka_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/inspektor-sanitarny-nagral-piosenke-dla-edyty-gorniak-o-statystach-prosto-ze-szpitalnego-lozka-44724/12780889-1-pol-PL/Inspektor-sanitarny-nagral-piosenke-dla-Edyty-Gorniak.-O-statystach-prosto-ze-szpitalnego-lozka_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/inspektor-sanitarny-nagral-piosenke-dla-edyty-gorniak-o-statystach-prosto-ze-szpitalnego-lozka-44724/12780889-1-pol-PL/Inspektor-sanitarny-nagral-piosenke-dla-Edyty-Gorniak.-O-statystach-prosto-ze-szpitalnego-lozka_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/inspektor-sanitarny-nagral-piosenke-dla-edyty-gorniak-o-statystach-prosto-ze-szpitalnego-lozka-44724/12780889-1-pol-PL/Inspektor-sanitarny-nagral-piosenke-dla-Edyty-Gorniak.-O-statystach-prosto-ze-szpitalnego-lozka_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/inspektor-sanitarny-nagral-piosenke-dla-edyty-gorniak-o-statystach-prosto-ze-szpitalnego-lozka-44724/12780889-1-pol-PL/Inspektor-sanitarny-nagral-piosenke-dla-Edyty-Gorniak.-O-statystach-prosto-ze-szpitalnego-lozka_rowItem4.jpg" alt="Edyta Górniak" data-sizes="auto" data-portal-copyright="foto: Artur Zawadzki/REPORTER" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Inspektor-sanitarny-nagral-piosenke-dla-Edyty-Gorniak-O-statystach-prosto-ze-szpitalnego-lozka-44724" title="Inspektor sanitarny nagrał piosenkę dla Edyty Górniak. O statystach prosto ze szpitalnego łóżka">
Inspektor sanitarny nagrał piosenkę dla Edyty Górniak. O statystach prosto ze szpitalnego łóżka</a></h2>
                    </div>
    </article>
</div>
    <script>
        $(".related-articles .list-elements .content").parent().before($(".related-articles .list-elements .content h6"));
    </script>
<!-- /esi -->
                                                    </div>
                    </div>
                </section>
                    </section>
        <aside id="column-right" class="column-right">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/260038?widget=plista_widget_sidebar_category"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_sidebar_category" data-slot="plista_widget_sidebar_category" data-device=""></div><!-- /esi --> 
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/260038?slot=w2g-slot3"-->
        <div class="advert dfp " id="w2g-slot3"></div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/content/core-article/219511"-->
        
<div class="core-articles">
    <h3><span class="icon-lightning"></span> Najnowsze</h3>
    <ul>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto259988" title="Nie żyje słynny seryjny morderca. Co było przyczyną śmierci Rozpruwacza z Yorkshire?" href="/News/Nie-zyje-slynny-seryjny-morderca-Co-bylo-przyczyna-smierci-Rozpruwacza-z-Yorkshire-44741">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-slynny-seryjny-morderca-co-bylo-przyczyna-smierci-rozpruwacza-z-yorkshire-44741/12785226-1-pol-PL/Nie-zyje-slynny-seryjny-morderca.-Co-bylo-przyczyna-smierci-Rozpruwacza-z-Yorkshire_size340x280.jpg" alt="Peter Sutcliffe - Rozpruwacz z Yorkshire" width="340" height="280"  data-portal-copyright="foto: Simon Wilkinson/REX/EAST NEWS " />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle259988" title="Nie żyje słynny seryjny morderca. Co było przyczyną śmierci Rozpruwacza z Yorkshire?"  href="/News/Nie-zyje-slynny-seryjny-morderca-Co-bylo-przyczyna-smierci-Rozpruwacza-z-Yorkshire-44741">
Nie żyje słynny seryjny morderca. Co było przyczyną śmierci Rozpruwacza z Yorkshire?</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto259980" title="Fani Deppa stworzyli petycję przeciw jego byłej żonie. Zebrali już ponad milion podpisów" href="/News/Fani-Deppa-stworzyli-petycje-przeciw-jego-bylej-zonie-Zebrali-juz-ponad-milion-podpisow-44740">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/fani-deppa-stworzyli-petycje-przeciw-jego-bylej-zonie-zebrali-juz-ponad-milion-podpisow-44740/12784991-1-pol-PL/Fani-Deppa-stworzyli-petycje-przeciw-jego-bylej-zonie.-Zebrali-juz-ponad-milion-podpisow_size340x280.jpg" alt="Johnny Depp i Amber Heard" width="340" height="280"  data-portal-copyright="foto: NIVIERE/SIPA/EAST NEWS" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle259980" title="Fani Deppa stworzyli petycję przeciw jego byłej żonie. Zebrali już ponad milion podpisów"  href="/News/Fani-Deppa-stworzyli-petycje-przeciw-jego-bylej-zonie-Zebrali-juz-ponad-milion-podpisow-44740">
Fani Deppa stworzyli petycję przeciw jego byłej żonie. Zebrali już ponad milion podpisów</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto259966" title="UFO nad Księżycem? Niezidentyfikowany obiekt przeleciał nad Srebrnym Globem [WIDEO] " href="/News/UFO-nad-Ksiezycem-Niezidentyfikowany-obiekt-przelecial-nad-Srebrnym-Globem-WIDEO-44739">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ufo-nad-ksiezycem-niezidentyfikowany-obiekt-przelecial-nad-srebrnym-globem-wideo-44739/12784660-1-pol-PL/UFO-nad-Ksiezycem-Niezidentyfikowany-obiekt-przelecial-nad-Srebrnym-Globem-WIDEO_size340x280.jpg" alt="UFO nad Księżycem" width="340" height="280"  data-portal-copyright="foto: Shuttenstock" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle259966" title="UFO nad Księżycem? Niezidentyfikowany obiekt przeleciał nad Srebrnym Globem [WIDEO] "  href="/News/UFO-nad-Ksiezycem-Niezidentyfikowany-obiekt-przelecial-nad-Srebrnym-Globem-WIDEO-44739">
UFO nad Księżycem? Niezidentyfikowany obiekt przeleciał nad Srebrnym Globem [WIDEO] </a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto259866" title="Słowo roku 2020 wybrane. Idealnie opisuje ostatnie 11 miesięcy" href="/News/Slowo-roku-2020-wybrane-Idealnie-opisuje-ostatnie-11-miesiecy-44728">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/slowo-roku-2020-wybrane-idealnie-opisuje-ostatnie-11-miesiecy-44728/12781851-1-pol-PL/Slowo-roku-2020-wybrane.-Idealnie-opisuje-ostatnie-11-miesiecy_size340x280.jpg" alt="Książki" width="340" height="280"  data-portal-copyright="foto: schutterstock.com/Zdjęcie poglądowe" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle259866" title="Słowo roku 2020 wybrane. Idealnie opisuje ostatnie 11 miesięcy"  href="/News/Slowo-roku-2020-wybrane-Idealnie-opisuje-ostatnie-11-miesiecy-44728">
Słowo roku 2020 wybrane. Idealnie opisuje ostatnie 11 miesięcy</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto259851" title="Inspektor sanitarny nagrał piosenkę dla Edyty Górniak. O statystach prosto ze szpitalnego łóżka" href="/News/Inspektor-sanitarny-nagral-piosenke-dla-Edyty-Gorniak-O-statystach-prosto-ze-szpitalnego-lozka-44724">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/inspektor-sanitarny-nagral-piosenke-dla-edyty-gorniak-o-statystach-prosto-ze-szpitalnego-lozka-44724/12780889-1-pol-PL/Inspektor-sanitarny-nagral-piosenke-dla-Edyty-Gorniak.-O-statystach-prosto-ze-szpitalnego-lozka_size340x280.jpg" alt="Edyta Górniak" width="340" height="280"  data-portal-copyright="foto: Artur Zawadzki/REPORTER" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle259851" title="Inspektor sanitarny nagrał piosenkę dla Edyty Górniak. O statystach prosto ze szpitalnego łóżka"  href="/News/Inspektor-sanitarny-nagral-piosenke-dla-Edyty-Gorniak-O-statystach-prosto-ze-szpitalnego-lozka-44724">
Inspektor sanitarny nagrał piosenkę dla Edyty Górniak. O statystach prosto ze szpitalnego łóżka</a></span>
                </div>
            </li>
        
    </ul>
</div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/260038?slot=w2g-slot5"-->
        <div class="advert dfp " id="w2g-slot5"></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/linki-aside-radiostacja"-->
 
<div id="linki-aside-radiostacja" class="hidden-sm hidden-xs">
    <div class="core-articles">
        <h3><span class="icon-lightning"></span>Kanały muzyczne</h3>
        <ul>
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/makak/132938-6-pol-PL/Makak_size100x100.jpg" alt="Makak" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">
                                
Antyradio Makak                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/unplugged/132908-6-pol-PL/Unplugged_size100x100.jpg" alt="Unplugged" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">
                                
Antyradio Unplugged                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/classic-rock/108361-9-pol-PL/Classic-Rock_size100x100.jpg" alt="Classic Rock" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">
                                
Antyradio Classic Rock                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/greatest/108409-9-pol-PL/Greatest_size100x100.jpg" alt="Greatest" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">
                                
Antyradio Greatest                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/made-in-poland/108457-9-pol-PL/Made-in-Poland_size100x100.jpg" alt="Made in Poland" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">
                                
Antyradio Made in Poland                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/covers/108505-9-pol-PL/Covers_size100x100.jpg" alt="Covers" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">
                                
Antyradio Covers                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/hard/108553-9-pol-PL/Hard_size100x100.jpg" alt="Hard" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">
                                
Hard                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/ballads/108601-11-pol-PL/Ballads_size100x100.jpg" alt="Ballads" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">
                                
Antyradio Ballads                            </a>
                        </span>
                    </div>
                </li>  
                    </ul>
    </div> 
</div>
<div class="clearfix"></div>

<!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/260038?widget=plista-aside-article"-->
<div class="advert-plista plista-widget" data-widget="plista-aside-article" data-slot="plista-aside-article" data-device=""></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/260038?slot=w2g-slot4"-->
        <div class="advert dfp " id="w2g-slot4"></div><!-- /esi -->
        </aside>
        
        <section class="column-left">
            <section class="comments related-articles" >
                            </section>
            
                <script>
                    $(document).ready(function () {
                        $('.comments .fb-comments').parent().parent().css("overflow", "visible");
                    });
                </script>
            
        </section>
    </main>
    
</article>

    <!-- start test onnetwork player-->
    
   
    <!-- end test onnetwork player-->

    <div class="onnetwork-container"><script async type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MXl3LDAsUFg="></script></div>
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/260038?slot=w2g-belka-sticky&className=wtgNoLabbel"-->
        <div class="advert dfp wtgNoLabbel" id="w2g-belka-sticky"></div><!-- /esi -->    
<script>
    $(document).ready(function(){
        if ($('body').attr('data-sponsor') == 0) {
            //$('.full.article .article__content p:nth-of-type(2n)').after('<div class="w2g-intext"></div>');
            if ($(window).width() > 767) {
                $('article .body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            else if ($(window).width() < 768) {
                $('article .body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            $('.w2g-intext').each(function(index){
                var $index = index+2;
                $(this).attr('id','w2g-intext'+$index);
            });
            //$('article .column-left .body>p:nth-of-type(2)').after($('.onnetwork-container'));
        }
    });
</script>

        </main>
    </div>
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/260038?slot=w2g-bottom"-->
        <div class="advert dfp " id="w2g-bottom"></div><!-- /esi -->
    <div class="onnetwork-container"><script type="text/javascript" async src="https://video.onnetwork.tv/embed.php?sid=S0EsMCxCOA=="></script></div><!-- esi:include src="http://www.antyradio.pl/esi/block/layout/footer"-->

<footer id="footer-main">
    <div class="container">
        <div class="socials">
    <div class="title">Bądź częścią Antyradia</div>
    <ul>
        <li><a class="social share__facebook facebook brush-black-4" target="_blank" alt="Antyradio Facebook" title="Antyradio Facebook"  id="LinkArea:FacebookIkona" href="https://www.facebook.com/antyradio" rel="nofollow noopener"><span class="icon-facebook"></span></a></li>
        <li><a class="social share__twitter twitter brush-black-4" target="_blank" alt="Antyradio Twitter" title="Antyradio Twitter"  id="LinkArea:TwIkona" href="https://twitter.com/antyradiopl" rel="nofollow noopener"><span class="icon-twitter"></span></a></li>
        <li><a class="social share__youtube youtube brush-black-4" target="_blank" alt="Antyradio Youtube" title="Antyradio Youtube"  id="LinkArea:YoutubeIkona" href="https://www.youtube.com/user/ANTYRADIOFM" rel="nofollow noopener"><span class="icon-youtube"></span></a></li>
        <li><a class="social share__instagram instagram brush-black-4" target="_blank" alt="Antyradio Instagram" title="Antyradio Instagram"  id="LinkArea:InstaIkona" href="http://instagram.com/antyradio/" rel="nofollow noopener"><span class="icon-instagram"></span></a></li>
        <li><a class="social share__apple apple brush-black-4" target="_blank" alt="Antyradio Apple" title="Antyradio Apple"  id="LinkArea:AppleIkona" href="https://itunes.apple.com/us/app/antyradio/id413109519?mt=8" rel="nofollow noopener"><span class="icon-apple"></span></a></li>
        <li><a class="social share__android android brush-black-4" target="_blank" alt="Antyradio Android" title="Antyradio Android"  id="LinkArea:AndroidIkona" href="https://play.google.com/store/apps/details?id=pl.antyradio20" rel="nofollow noopener"><span class="icon-android"></span></a></li>
        <li class="hidden-sm hidden-xs"><a class="social rss brush-black-4" target="_blank" alt="Antyradio RSS" title="Antyradio RSS"  id="LinkArea:RSSIkona" href="http://www.antyradio.pl/rss/feed/newsy"><span class="icon-feed"></span></a></li>
    </ul>              
</div>        
        <nav class="menu-footer hidden-sm hidden-xs">
                            <div class="col-md-2">
                    <div class="title">
Film</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem216938"  title="Ranking filmów" href="https://www.antyradio.pl/tags/kategoria/ranking-filmow">Ranking filmów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem217941"  title="Oscary 2020" href="https://www.antyradio.pl/tags/kategoria/film/oscary">Oscary 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218293"  title="Ranking seriali" href="https://www.antyradio.pl/tags/kategoria/ranking-seriali">Ranking seriali</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218304"  title="Ranking komedii" href="https://www.antyradio.pl/tags/kategoria/ranking-komedii">Ranking komedii</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218312"  title="Ranking horrorów" href="https://www.antyradio.pl/tags/kategoria/ranking-horrorow">Ranking horrorów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218361"  title="Aktorzy" href="https://www.antyradio.pl/tags/kategoria/aktorzy">Aktorzy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218504"  title="Netflix" href="https://www.antyradio.pl/tags/kategoria/film/netflix">Netflix</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218509"  title="Nowości filmowe" href="https://www.antyradio.pl/tags/kategoria/nowosci-filmowe">Nowości filmowe</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67063"  title="Seriale" href="https://www.antyradio.pl/Filmy-i-seriale/Seriale">Seriale</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67065"  title="Premiery i nowości kinowe" href="https://www.antyradio.pl/Film/Zwiastuny">Premiery i nowości kinowe</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Muzyka</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem217679"  title="Pol'and'rock 2020" href="https://www.antyradio.pl/tags/kategoria/newsy/polandrock-festival">Pol'and'rock 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem217683"  title="Open'er Festival 2020" href="https://www.antyradio.pl/tags/kategoria/newsy/opener-festival">Open'er Festival 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218095"  title="Metallica" href="https://www.antyradio.pl/tags/kategoria/newsy/metallica">Metallica</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218103"  title="Ozzy Osbourne" href="https://www.antyradio.pl/tags/kategoria/newsy/ozzy-osbourne">Ozzy Osbourne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218107"  title="Rammstein" href="https://www.antyradio.pl/tags/kategoria/newsy/rammstein">Rammstein</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218114"  title="Freddie Mercury" href="https://www.antyradio.pl/tags/kategoria/newsy/freddie-mercury">Freddie Mercury</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218118"  title="Depeche Mode" href="https://www.antyradio.pl/tags/kategoria/newsy/depeche-mode">Depeche Mode</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218120"  title="Iron Maiden" href="https://www.antyradio.pl/tags/kategoria/newsy/iron-maiden">Iron Maiden</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219488"  title="Slipknot" href="https://www.antyradio.pl/tags/kategoria/newsy/slipknot">Slipknot</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219491"  title="Nocny Kochanek" href="https://www.antyradio.pl/tags/kategoria/newsy/nocny-kochanek">Nocny Kochanek</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219494"  title="Dżem" href="https://www.antyradio.pl/tags/kategoria/newsy/dzem">Dżem</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219506"  title="Krzysztof Zalewski" href="https://www.antyradio.pl/tags/kategoria/newsy/krzysztof-zalewski">Krzysztof Zalewski</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Seriale</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem219981"  title="Mindhunter" href="https://www.antyradio.pl/tags/kategoria/film/mindhunter">Mindhunter</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219995"  title="Przyjaciele" href="https://www.antyradio.pl/tags/kategoria/film/przyjaciele">Przyjaciele</a></li>
                                                        <li>    <a id="LinkArea:MenuItem220001"  title="Teoria wielkiego podrywu" href="https://www.antyradio.pl/tags/kategoria/film/teoria-wielkiego-podrywu">Teoria wielkiego podrywu</a></li>
                                                        <li>    <a id="LinkArea:MenuItem220002"  title="Opowieść podręcznej" href="https://www.antyradio.pl/tags/kategoria/film/opowiesc-podrecznej">Opowieść podręcznej</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86910"  title="Gra o tron" href="https://www.antyradio.pl/tags/kategoria/film/gra-o-tron">Gra o tron</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86911"  title="Wikingowie" href="https://www.antyradio.pl/tags/kategoria/film/wikingowie">Wikingowie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86912"  title="Wataha" href="https://www.antyradio.pl/tags/kategoria/film/wataha">Wataha</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86913"  title="13 powodów" href="https://www.antyradio.pl/tags/kategoria/film/trzynascie-powodow">13 powodów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86914"  title="Belfer" href="https://www.antyradio.pl/tags/kategoria/film/belfer">Belfer</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86915"  title="Wiedźmin" href="https://www.antyradio.pl/tags/kategoria/film/wiedzmin">Wiedźmin</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86916"  title="Lucyfer" href="https://www.antyradio.pl/tags/kategoria/film/lucyfer">Lucyfer</a></li>
                                                        <li>    <a id="LinkArea:MenuItem94789"  title="Dom z papieru" href="https://www.antyradio.pl/tags/kategoria/dom-z-papieru">Dom z papieru</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Słuchaj</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67077"  title="Antyradio" href="https://player.antyradio.pl">Antyradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67079"  title="Katowice" href="https://player.antyradio.pl/">Katowice</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67081"  title="Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">Classic Rock</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67083"  title="Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">Greatest</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67085"  title="Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">Made in Poland</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67087"  title="Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">Covers</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67089"  title="Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">Hard</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67091"  title="Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">Ballads</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67093"  title="Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">Makak</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67095"  title="Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">Unplugged</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Radio</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem148881"  title="Zmień swoje ustawienia prywatności" href="#rodo">Zmień swoje ustawienia prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67073"  title="Zastrzeżenia prawne" href="https://www.antyradio.pl/Zastrzezenia-prawne-1003">Zastrzeżenia prawne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67075"  title="Polityka prywatności" href="https://newsroom.eurozet.pl/26144-ochrona-danych-osobowych">Polityka prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67097"  title="Ludzie" href="https://www.antyradio.pl/Radio/Ludzie-Radia">Ludzie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67099"  title="Programy" href="https://www.antyradio.pl/Radio/Programy">Programy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67101"  title="Konkursy" href="https://www.antyradio.pl/Radio/Konkursy">Konkursy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67103"  title="Ramówka" href="https://www.antyradio.pl/Radio/Ramowka">Ramówka</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67105"  title="Częstotliwości" href="https://www.antyradio.pl/Czestotliwosci">Częstotliwości</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67314"  title="Sprawdź co graliśmy" href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy">Sprawdź co graliśmy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem80219"  title="Kariera" href="https://www.eurozet.pl/Kariera">Kariera</a></li>
                                                        <li>    <a id="LinkArea:MenuItem89835"  title="Kontakt" href="https://www.antyradio.pl/Kontakt-2237">Kontakt</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Nasze serwisy</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67107"  title="Radio ZET" href="https://www.radiozet.pl/">Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67109"  title="Wiadomości Radio ZET" href="https://wiadomosci.radiozet.pl/">Wiadomości Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67111"  title="Zdrowie Radio ZET" href="https://zdrowie.radiozet.pl/">Zdrowie Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67113"  title="Chillizet" href="https://www.chillizet.pl/">Chillizet</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67115"  title="Planeta.pl" href="https://www.planeta.pl/">Planeta.pl</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86923"  title="Meloradio" href="https://www.meloradio.pl/">Meloradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem95820"  title="Radiostacja" href="http://www.radiostacja.pl/">Radiostacja</a></li>
                                                </ul>
                </div>
                    </nav>
        <div class="logo">
            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo_small.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl"/>
        </div>
        <div class="copyright">
            <p>Copyright 2009-2020, Eurozet Sp. z o.o. Wszelkie prawa zastrzeżone.</p>  
        </div>
    </div>
</footer>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.eurozet -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
    var ghmxy_align = 'left';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'zUBAgq9yj9rw60fm_hgCyeUC3y6pvYby.RreI1Qy72..E7';
        //--><!]]>
    </script>
    <script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>


<!-- /esi -->                                    
                            
        <script type="text/javascript" src="/design/antyradio/javascript/dataLayer.min.js" charset="utf-8"></script>


    <script>
        const contentData = {
            
            'articleCategory': "Antyradio",                
            'articleSubCategory1': "News",
                            
                        
            'articleAuthor' : "JoaCho",
            'articleDate' : "2020-11-13",
            'articleHour' : "15:30",
            'articleCharacterRange' : ""
        }
    </script>

    
    <script>
        const statsDataLayer= new StatsDataLayer("article", contentData);
    </script>
<!-- esi:include src="http://www.antyradio.pl/esi/block/stats/tag-manager/260038"-->
<!-- Google Tag Manager -->
<div id="data-author-stats" data-author="148069"></div>

<script>
//GA Tag Manager extension
    window.dataLayer = window.dataLayer || [];
    if ($('#data-author-stats').length) {
        var authorId = document.getElementById("data-author-stats").getAttribute("data-author");
        window.dataLayer.push({'authorId=': authorId});
    }
//
</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNPFRW" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNPFRW');</script>
<!-- End Google Tag Manager -->
    
    <!-- PLAYER -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W797XQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W797XQ');
    if (document.querySelector('body').dataset.evergreen == 1) {
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push ({
            event: 'evergreen'
        });
    }
    </script>
    <!-- End Google Tag Manager -->
    <!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_footer_script"-->

<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/notifi.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/786a3c12bd2a28a0c8925b695c1a27e5.js" charset="utf-8"></script>



<!-- /esi --> 

</body>

</html>