                                            
<!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
      
    <head><!-- esi:include src="http://www.antyradio.pl/esi/block/adv/init/296884"-->
                            
                                                <meta name="advert-data" content='"node":"296884","serwis":"antyradio","adult":"0","category":"article","subcategory":"","type":"article","sponsor":"0","sponsorowane_cat":"0"'>

    <script>
        var host_name = document.location.hostname
        var domain = host_name.substring(host_name.lastIndexOf(".", host_name.lastIndexOf(".") - 1) + 1);
        if (domain === 'eurozet.pl') {domain = 'radiozet.pl'}
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
        });
        window.yb_configuration = { "domain": domain, "lazyLoad": true };
        window.Yieldbird = window.Yieldbird || { cmd: [] };
    </script>

<script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/extension/adverts/design/standard/javascript/adverts/Yieldbird/Yieldbird-embed.js" charset="utf-8"></script>

<script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async id="gpt"></script>

    <script>
        document.querySelector('#gpt').onload = function() {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'event': 'load_gpt',
                'domain': document.location.hostname,
                'value': Math.round(performance.now())
            });
        };
    </script>
<script type="text/javascript" src="https://d24rtvkqjwgutp.cloudfront.net/srv/antyradio.pl_adserver.js" async></script><script type="text/javascript" src="https://jscdn.yieldbird.com/0f9afce9-b501-4364-bfe9-79901a5fa0f3/yb.js" async></script><!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/head/meta-data-general/296884"-->
             
<meta charset="utf-8">    <meta name="robots" content="index, follow" /><meta name="google-site-verification" content="5iCx0QL675Mk2pCqIQBTmGeLLvL5p8H161cMlKwimDE" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">



<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="439511090156719"/>


<link rel="apple-touch-icon" sizes="180x180" href="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/favicon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/favicon.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/favicon.png">
<link rel="manifest" href="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/site.webmanifest">
<link rel="mask-icon" href="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/favicon.png" color="#5bbad5">
<meta name="msapplication-TileColor" content="#d6002e">
<meta name="msapplication-TileImage" content="https://gfx.antyradio.pl/design/antyradio/src/images/favicon/favicon.png">

<meta name="theme-color" content="#ffffff"><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/seo/meta-data/296884?programy="-->
                            <title>Kamil Durczok nie żyje. Dziennikarz i publicysta miał 53 lata - Antyradio</title>
<meta name="description" content="Kamil Durczok nie żyje. Dziennikarz zmarł w szpitalu w Katowicach. Dziennikarz i publicysta miał 53 lata " /><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/head/canonical/296884"-->
    <link rel="canonical" href="https://www.antyradio.pl/News/Kamil-Durczok-nie-zyje-Dziennikarz-i-publicysta-mial-53-lata-49101">  
<!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/social/facebook/296884?programy="-->
                            
                    

    
                    

    
                                    


    
                    

    
                    

    
                                            
    

<meta property="og:title" content="Kamil Durczok nie żyje. Dziennikarz i publicysta miał 53 lata"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.antyradio.pl/News/Kamil-Durczok-nie-zyje-Dziennikarz-i-publicysta-mial-53-lata-49101"/><meta property="og:image" content="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/kamil-durczok-nie-zyje-dziennikarz-i-publicysta-mial-53-lata-49101/16016004-1-pol-PL/Kamil-Durczok-nie-zyje.-Dziennikarz-i-publicysta-mial-53-lata_article.jpg"/><meta property="og:image:height" content="540"/><meta property="og:image:width" content="1240"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="antyradio.pl"/><meta property="og:description" content="Nie żyje Kamil Durczok. Dziennikarz miał 53 lata. Informację o jego śmierci potwierdziła rodzina."/>    <meta property="article:published_time" content="1637051532"/>    <meta property="article:updated_time" content="1637051600"/><meta property="og:locale" content="pl_PL" /><!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/head/ld-json/296884"-->
    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.antyradio.pl",
        "logo": "https://gfx.antyradio.pl/design/antyradio/src/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/antyradio/","https://twitter.com/antyradiopl"]
        }
    </script>

                                                                                                                    
                                                                                        

                        
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org/",
                    "@type": "NewsArticle",
                    "name": "Kamil Durczok nie żyje. Dziennikarz i publicysta miał 53 lata",
                    "headline": "Kamil Durczok nie żyje. Dziennikarz zmarł w szpitalu w Katowicach. Dziennikarz i publicysta miał 53 lata",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":""
                    },
                
                                    
                                
                    "image": {
                    "@type": "ImageObject",
                    "url": "https://gfx.antyradio.pl/var/antyradio2/storage/images/news/kamil-durczok-nie-zyje-dziennikarz-i-publicysta-mial-53-lata-49101/16016004-1-pol-PL/Kamil-Durczok-nie-zyje.-Dziennikarz-i-publicysta-mial-53-lata_article.jpg",
                    "height": 540,
                    "width": 1240
                    },
                    "author": {
                    "@type": "Organization",
                    "name": "Romana Makówka"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "name": "Eurozet Sp. z o.o.",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://gfx.antyradio.pl/design/antyradio/src/images/logo.png"
                    }
                    },
                    "datePublished": "2021-11-16T09:32:12 +0100",
                    "dateModified": "2021-11-16T09:33:20 +0100",
                    "description": "Kamil Durczok nie żyje. Dziennikarz zmarł w szpitalu w Katowicach. Dziennikarz i publicysta miał 53 lata",
                    "articleBody": "Kamil Durczok zmarł we wtorek,16 listopada 2021, nad ranem w szpitalu w Uniwersyteckim Centrum Klinicznym imienia Gibińskiego w Katowicach. Jak informuje Interia, dziennikarz był reanimowany w nocy z poniedziałku na wtorek. Miał krwotok.Kamil Durczok nie żyjeDurczok urodził się 6 marca 1968 roku. Był dziennikarzem oraz prezenterem radiowym i telewizyjnym. Prowadził główne wydanie &quot;Wiadomości&quot; na antenie TVP, później Fakty w TVN, współpracował również z Polsat News. Prowadził swój autorski program &quot;Brutalna prawda. Durczok ujawnia&quot;, który nieco później został zamieniony na &quot;Durczokracje&quot;. Pracował także jako wydawca i redaktor naczelny portalu Silesion.pl.Jak informuje Planeta.pl, mężczyzna trafił do placówki medycznej w poniedziałek po południu. Dziennikarz cierpiał na wiele chorób, przeszedł również nowotwór. Jego była żona, Marianna Dufek, przekazała prawdę o nagłym zgodnie dziennikarza.Zmarł w szpitalu, po długiej chorobie. Był reanimowany.- powiedziała dla Pudelka.Kamil Durczok był laureatem wielu nagród m.in. Grand Press dla dziennikarza roku, Złotej Telekamery w kategorii Informacje oraz Wiktora.Źródło: Planeta.pl, Interia, Pudelek, TVN 24"
                    }
                </script>
            
                                        
                                                                                                                                                                        <script type="application/ld+json">
            
                { "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://www.antyradio.pl", "name": "Antyradio"}},{"@type": "ListItem","position": 1,"item":{"@id": "", "name": "News"}},{"@type": "ListItem","position": 2,"item":{"@id": "", "name": "Kamil Durczok nie żyje. Dziennikarz i publicysta miał 53 lata"}}]}
            
    </script>
        <!-- /esi -->    <!-- esi:include src="http://www.antyradio.pl/esi/block/amp/amphtml/296884"-->
        <link rel="amphtml" href="https://www.antyradio.pl/amp/full/296884/News/Kamil-Durczok-nie-zyje-Dziennikarz-i-publicysta-mial-53-lata-49101"><!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/performance/preconnect/296884"-->
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//encrypted-tbn1.gstatic.com"><link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link rel="dns-prefetch" href="//rtb.openx.net"><link rel="dns-prefetch" href="//eu-u.openx.net"><link rel="dns-prefetch" href="//fastlane.rubiconproject.com"><link rel="dns-prefetch" href="//eus.rubiconproject.com"><link rel="dns-prefetch" href="//ib.adnxs.com"><link rel="dns-prefetch" href="//secure.adnxs.com"><link rel="dns-prefetch" href="//acdn.adnxs.com"><link rel="dns-prefetch" href="//ads.pubmatic.com"><link rel="dns-prefetch" href="//cdn.connectad.io"><link rel="dns-prefetch" href="//cm.adform.net"><link rel="dns-prefetch" href="//ap.lijit.com"><link rel="dns-prefetch" href="//gum.criteo.com"><link rel="dns-prefetch" href="//bidder.criteo.com"><link rel="dns-prefetch" href="//prg.smartadserver.com"><link rel="dns-prefetch" href="//x.bidswitch.net"><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com"><link rel="dns-prefetch" href="//ams.creativecdn.com"><link rel="dns-prefetch" href="//as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://prg.smartadserver.com"><link rel="dns-prefetch" href="https://ls.hit.gemius.pl"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://secure.adnxs.com"><link rel="dns-prefetch" href="https://static.criteo.net"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://converti.se"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://pro.hit.gemius.pl"><link rel="preload" href="https://prg.smartadserver.com"><link rel="preload" href="https://ls.hit.gemius.pl"><link rel="preload" href="https://ap.lijit.com"><link rel="preload" href="https://secure.adnxs.com"><link rel="preload" href="https://static.criteo.net"><link rel="preload" href="https://ib.adnxs.com"><link rel="preload" href="https://cdn.jsdelivr.net"><link rel="preload" href="https://securepubads.g.doubleclick.net"><link rel="preload" href="https://tpc.googlesyndication.com"><link rel="preload" href="https://pagead2.googlesyndication.com"><link rel="preload" href="https://www.googletagservices.com"><link rel="preload" href="https://www.googletagmanager.com"><link rel="preload" href="https://converti.se"><link rel="preload" href="https://www.google-analytics.com"><link rel="preload" href="https://pro.hit.gemius.pl"><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/assets/page_head_assets/296884"-->

<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&display=swap&subset=latin-ext" rel="stylesheet">                                            
                                                                                                                                                                                                                                                                                    
                            
                            
                            
                            
                            
                            
                                                        
                    <link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/var/antyradio2/cache/public/stylesheets/2d42bca0f73a220246572e8ed788cfbf_all.css" />

<link rel="stylesheet preload" type="text/css" href="https://gfx.antyradio.pl/var/antyradio2/cache/public/stylesheets/930ee41439e25b5a107c625c671f677a_screen and (max-width:767px).css" media="screen and (max-width:767px)" />




<!-- /esi -->
</head>    <body data-node="296884" data-section="1" class="site-mode- node-296884 class-article 296884  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_219511 subtree_level_2_node_id_296884" data-type="article" id="antyradio" data-page-id="antyradio" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="" data-path="2-219511-296884" data-special="0" data-evergreen="" data-category="news"  data-subcategory="">
    <!-- esi:include src="http://www.antyradio.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=339786053369965&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/noscript"-->
<noscript>    <img src="//pixel.quantserve.com/pixel/p-CYUBZfuY_ESYz.gif" border="0" height="1" width="1" alt="Quantcast" style="display:none"/></noscript><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/datalayer/datalayer/296884"-->
                                                                                                    <div id="data-layer"
     data-article-author="RomMak"
     data-article-date="2021-11-16"
     data-article-hour="09:32"
     data-evergreen="0"
     data-class="article"
              data-article-category="Antyradio"
              data-article-sub-category1="News"
          ></div>
<!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/header"-->
            <header id="header__main" class="header__main position__sticky">
    <div class="header__main__content container">
        <div class="header__main__top flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
            <div class="header__main__top__left flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <a href="https://www.antyradio.pl" title="Antyradio" class="header__main__top__logo">
                    <img src="https://gfx.antyradio.pl/design/antyradio/src/images/logo.svg" alt="Logo Antyradio" width="133"/>
                </a>
                            </div> 
            <div class="header__main__bottom animated flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                                    <ul class="nav__main overflow__hidden">
                                                            <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__2486" data-deep="1"  >
    <a href="https://www.antyradio.pl/Filmy-i-seriale" title="Filmy i seriale" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Filmy i seriale</span>
            </a>
    </li>                                                            <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__2706" data-deep="1"  >
    <a href="https://www.antyradio.pl/Muzyka" title="Muzyka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Muzyka</span>
            </a>
    </li>                                                            <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__2709" data-deep="1"  >
    <a href="https://www.antyradio.pl/News" title="News" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">News</span>
            </a>
    </li>                                                            <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__2715" data-deep="1"  >
    <a href="https://www.antyradio.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio</span>
            </a>
    </li>                                            </ul>
                            </div>
            <div class="header__main__top__right flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <div class="header__main__player primary__background-color">
                    <a href="https://player.antyradio.pl" target="_blank" rel="noopener" title="Słuchaj Antyradio Online" class="header__main__player__link flex-box flex-box__flow__row-wrap">
                        <span class="header__main__player__text">Słuchaj Radia</span>
                        <span class="header__main__player__icon icon-play_icon"></span>                        
                    </a>
                </div>
                <i class="icon-search"></i>

                <div class="nav__mobile__button">
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                </div>
            </div> 
        </div>
        <form class="form__search" action="https://www.antyradio.pl/Wyszukaj">
            <input type="text" name="q" id="input_search" autocomplete="off"/>
            <label for="input_search" class="hide"></label>
            <button type="submit">Szukaj</button>
            <i class="icon-x_icon"></i>
        </form>
        
    </div>
</header>
<div class="nav__mobile simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile__main">
    <div class="container">
        <div class="nav__mobile__top flex-box flex-box__flow__row-wrap flex-box__align-items__center">
            <a href="https://www.antyradio.pl" title="Antyradio" class="nav__mobile__top__logo">
                <img src="https://gfx.antyradio.pl/design/antyradio/src/images/logo.svg" alt="Logo Antyradio" width="160"/>
            </a>
                        <span class="nav__mobile__close">Zamknij menu <span class="icon-x_icon"></span></span>            
                <div class="shadow__line ">
    <span class="shadow__line__top"></span>
</div>        </div> 
        <nav class="flex-box flex-box__flow__row-wrap">
            <div class="nav__mobile__left">
                <div class="shadow__line">
                    <div class="shadow__line__top"></div>
                </div>
                <section class="nav__mobile__section nav__mobile__current simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile">
                    
                                            <ul>
                                                                    <li class="nav__item nav__mobile__current__item item__2486" data-deep="1"  data-state="close">
    <a href="https://www.antyradio.pl/Filmy-i-seriale" title="Filmy i seriale" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Filmy i seriale</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__2496" data-deep="2"  >
    <a href="https://www.antyradio.pl/Filmy-i-seriale/Filmy" title="Filmy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Filmy</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__2720" data-deep="2"  >
    <a href="https://www.antyradio.pl/Filmy-i-seriale/Seriale" title="Seriale" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Seriale</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3265" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/zwiastuny" title="Zwiastuny" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zwiastuny</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3271" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/recenzje" title="Recenzje" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Recenzje</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                                    <li class="nav__item nav__mobile__current__item item__2706" data-deep="1"  data-state="close">
    <a href="https://www.antyradio.pl/Muzyka" title="Muzyka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Muzyka</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__3107" data-deep="2"  >
    <a href="https://www.antyradio.pl/Muzyka/Rock-News" title="Rock News" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rock News</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3111" data-deep="2"  >
    <a href="https://www.antyradio.pl/Muzyka/Koncerty" title="Koncerty" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Koncerty</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                                    <li class="nav__item nav__mobile__current__item item__2709" data-deep="1"  >
    <a href="https://www.antyradio.pl/News" title="News" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">News</span>
            </a>
    </li>                                                                    <li class="nav__item nav__mobile__current__item item__2715" data-deep="1"  data-state="close">
    <a href="https://www.antyradio.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__3298" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy" title="Sprawdź, co graliśmy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3300" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Turbo-Top" title="Turbo Top" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Turbo Top</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3301" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Ramowka" title="Ramówka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3302" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Programy" title="Programy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3308" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Ludzie-Radia" title="Ludzie Radia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ludzie Radia</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3309" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Radio-News" title="Radio News" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio News</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3315" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Patronaty-Antyradia" title="Patronaty Antyradia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Patronaty Antyradia</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__3320" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Klasyczna-Lista-Przebojow" title="Klasyczna lista przebojów" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Klasyczna lista przebojów</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    </ul>
                                    </section>
            </div>

            <div class="nav__mobile__right flex-box flex-box__flow__row-wrap">
                                    <div class="nav__mobile__right__content flex__element">
                        <div class="nav__mobile__right__content__title">
                            Popularne
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/newsy/wosp" target="_self" title="WOŚP 2021">
                                        <span>WOŚP 2021</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/newsy/polandrock-festival" target="_self" title="PolAndRock 2021">
                                        <span>PolAndRock 2021</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/newsy/koronawirus" target="_self" title="Koronawirus">
                                        <span>Koronawirus</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/oscary" target="_self" title="Oscary 2021">
                                        <span>Oscary 2021</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Turbo-Top" target="_self" title="Turbo top">
                                        <span>Turbo top</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/motoryzacja/archiwum-tajemnic" target="_self" title="Archiwum tajemnic">
                                        <span>Archiwum tajemnic</span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                                                        <div class="nav__mobile__right__content flex__element">
                        <div class="nav__mobile__right__content__title">
                            Filmy
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/mulan" target="_self" title="Mulan">
                                        <span>Mulan</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/tenet" target="_self" title="Tenet">
                                        <span>Tenet</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/petla" target="_self" title="Pętla">
                                        <span>Pętla</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/nowi-mutanci" target="_self" title="Nowi mutanci">
                                        <span>Nowi mutanci</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/25-lat-niewinnosci-sprawa-tomka-komendy" target="_self" title="25 lat niewinności. Sprawa Tomka Komendy">
                                        <span>25 lat niewinności. Sprawa Tomka Komendy</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/after-2" target="_self" title="After 2">
                                        <span>After 2</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/czarna-pantera-2" target="_self" title="Czarna pantera 2">
                                        <span>Czarna pantera 2</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/sniegu-juz-nigdy-nie-bedzie" target="_self" title="Śniego nigdy już nie będzie">
                                        <span>Śniego nigdy już nie będzie</span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                                                        <div class="nav__mobile__right__content flex__element">
                        <div class="nav__mobile__right__content__title">
                            Seriale
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/lucyfer" target="_self" title="Lucyfer">
                                        <span>Lucyfer</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://antyradio.pl/tags/kategoria/film/atomowki" target="_self" title="Atomówki">
                                        <span>Atomówki</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/z-archiwum-x" target="_self" title="Z archiwum X">
                                        <span>Z archiwum X</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/-the-boys" target="_self" title="The Boys">
                                        <span>The Boys</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/wiedzmin" target="_self" title="Wiedźmin">
                                        <span>Wiedźmin</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/the-mandalorian" target="_self" title="The Mandalorian">
                                        <span>The Mandalorian</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/raised-by-wolves" target="_self" title="Raised by Wolves">
                                        <span>Raised by Wolves</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/tags/kategoria/film/riverdale" target="_self" title="Riverdale">
                                        <span>Riverdale</span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                                            <div class="width__full--desktop"></div>
                                                        <div class="nav__mobile__right__content flex__element">
                        <div class="nav__mobile__right__content__title">
                            Radio
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://www.eurozet.pl/Kariera" target="_self" title="Kariera">
                                        <span>Kariera</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy" target="_self" title="Sprawdź, co graliśmy">
                                        <span>Sprawdź, co graliśmy</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Czestotliwosci" target="_self" title="Częstotliwości">
                                        <span>Częstotliwości</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Ramowka" target="_self" title="Ramówka">
                                        <span>Ramówka</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Programy" target="_self" title="Programy">
                                        <span>Programy</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Ludzie-Radia" target="_self" title="Ludzie">
                                        <span>Ludzie</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Kontakt-2237" target="_self" title="Kontakt">
                                        <span>Kontakt</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://www.antyradio.pl/Radio/Konkursy" target="_self" title="Konkursy">
                                        <span>Konkursy</span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                                                        <div class="nav__mobile__right__content flex__element">
                        <div class="nav__mobile__right__content__title">
                            Podcasty
                        </div>
                        <ul>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Zaraz-bedzie-ciemno" target="_self" title="Zaraz będzie ciemno ">
                                        <span>Zaraz będzie ciemno </span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Makakofonia-MakakArt" target="_self" title="Makokofonia/Makakart ">
                                        <span>Makokofonia/Makakart</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Najgorsze-Panstwo-Swiata" target="_self" title="Najgorsze państwo świata">
                                        <span>Najgorsze państwo świata</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Gastrofaza" target="_self" title="Gastrofaza ">
                                        <span>Gastrofaza </span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Historia-niejednej-piosenki" target="_self" title="Historia niejednej piosenki">
                                        <span>Historia niejednej piosenki</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Kino-na-podsluchu" target="_self" title="Kino na podsłuchu">
                                        <span>Kino na podsłuchu</span>
                                    </a>
                                </li>
                                                            <li>
                                    <a href="https://player.antyradio.pl/Podcasty/Wieczorne-Rozmowy" target="_self" title="Wieczorne rozmowy">
                                        <span>Wieczorne rozmowy</span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                                                </div>
        </nav>
        <div class="shadow__line rotate__mobile--180">
    <span class="shadow__line__bottom"></span>
</div>        <div class="nav__mobile__content ">

            <div class="nav__mobile__footer flex-box flex-box__flow__row-wrap">

                <form class="form__search" action="https://www.antyradio.pl/Wyszukaj">
                    <input type="text" name="q" id="input_search" autocomplete="off" placeholder="Szukaj" />
                    <div class="shadow__line ">
    <span class="shadow__line__bottom"></span>
</div>                    <label for="input_search" class="hide"></label>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>

                <section class="nav__mobile__section nav__mobile__section__social">
                    <div class="nav__mobile__section--title show__mobile">Znajdziesz nas także</div>
                    <ul class=" social__list flex-box">
                                                    <li class="social__list__item social__facebook">
                                <a href="https://www.facebook.com/antyradio/" title="Facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                            </li>
                                                    <li class="social__list__item social__twitter">
                                <a href="https://twitter.com/antyradiopl" title="Twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                            </li>
                                                    <li class="social__list__item social__youtube">
                                <a href="https://www.youtube.com/channel/UC4De0QSkdTJE0bB8G6IrJ7A" title="Youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                            </li>
                                                    <li class="social__list__item social__instagram">
                                <a href="https://www.instagram.com/antyradio/" title="Instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                            </li>
                                            </ul>
                </section>

                <section class="nav__mobile__section nav__mobile__section__apps show__mobile">
                    <div class="nav__mobile__section--title">Pobierz Apkę antyradia</div>
                    <ul>
                        <li><a href="https://play.google.com/store/apps/details?id=pl.antyradio20"><img src="/design/antyradio/src/images/google-play.svg" alt="Aplikacja Antyradio google play" width="100" /></a></li>
                        <li><a href="https://itunes.apple.com/us/app/antyradio/id413109519?mt=8"><img src="/design/antyradio/src/images/app-store.svg" alt="Aplikacja Antyradio app store"  width="100" /></a></li>
                    </ul>
                </section>

                <section class="nav__mobile__section nav__mobile__section__other">
                    <ul class="flex-box flex-box__flow__row-wrap">
                                                            <li class="nav__item nav__mobile__other__item item__3116" data-deep="1"  >
    <a href="https://www.antyradio.pl/Zastrzezenia-prawne-1003" title="Zastrzeżenia prawne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zastrzeżenia prawne</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__other__item item__3120" data-deep="1"  >
    <a href="https://newsroom.eurozet.pl/26144-ochrona-danych-osobowych" title="Polityka prywatności" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka prywatności</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__other__item item__3657" data-deep="1"  >
    <a href="https://www.antyradio.pl/Redakcja" title="Redakcja" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Redakcja</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__other__item item__3123" data-deep="1"  >
    <a href="https://www.eurozet.pl/Kariera" title="Kariera" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kariera</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__other__item item__3125" data-deep="1"  >
    <a href="https://www.antyradio.pl/Kontakt-2237" title="Kontakt" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kontakt</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__other__item item__3130" data-deep="1"  >
    <a href="#rodo" title="Zmień ustawienia prywatności" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zmień ustawienia prywatności</span>
            </a>
    </li>                                            </ul>
                </section>

                                                                                                                                                                                                                                                                                                            
                <div class="nav__mobile__section nav__mobile__section__services">
                        <div class="select__custom nav__footer-sites" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                </div> 

            </div>
        </div>
    </div>
</div><!-- /esi -->
        <!-- esi:include src="http://www.antyradio.pl/esi/block/nav/mobile"-->

<div class="nav__mobile">
    <div class="nav__mobile__header nav__mobile__section flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
        <a href="https://www.antyradio.pl" title="Antyradio" class="nav__mobile__logo">
            <img src="https://gfx.antyradio.pl/design/antyradio/src/images/logo.svg" alt="Antyradio" height="35"/>
        </a>
        <span class="nav__mobile__close icon-icn_x-close2" title="Zamknij nawigację serwisu"></span>
    </div>
    <div class="nav__mobile__content simple-bar">
        <div class="nav__mobile__nav nav__mobile__section">
            <ul class="nav__mobile__list">
                <li class="nav__mobile__list__item flex-box flex-box__align-items__center flex-box__flow__row-wrap" data-deep="1">
                    <a href="https://www.antyradio.pl" title="Antyradio" target="_self" class="flex-box flex-box__align-items__center flex-box__justify-content__space-between">
                        Antyradio radio
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div><!-- /esi -->
                                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/296884?yb_slot=billboard&counter=1&device=all&position=1"-->
                                                        


                
            <div class="advert-container div-gpt-ad-billboard_advCounter_h300 device--all  billboard__1">
                        <div class="advert dfp disabled position__1" data-slot="div-gpt-ad-billboard_advCounter_h300" data-device="all" data-counter="true"></div>
                
                    <script>
                        if (window.YieldbirdEmbed) {
                            if (!window.YieldbirdEmbedInit) { window.YieldbirdEmbedInit = new window.YieldbirdEmbed(); }
                                window.YieldbirdEmbedInit.addSlot(document.querySelector('.advert:not(.parse)[data-slot="div-gpt-ad-billboard_advCounter_h300"]'))
                            }
                        </script>
                    
                    </div>            <!-- /esi -->
                            <main class="bg--white container">
            
         
<article class="article__full full__article">
    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/breadcrumbs/296884"-->
                                    
<div class="esi breadcrumbs " >
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.antyradio.pl" title="Antyradio">Antyradio</a>
        </li>
                                                                                            <li class='separator'>/</li>
                    <li>
                        <a href="/News" title="News">
News</a>
                    </li>
                                                            </ul>
</div><!-- /esi -->
    <div class="article__full__content">
        
        
        <div class="row  flex-box flex-box__flow__row-wrap flex-box__align-items__start">
            <div class="main__header text__align--center article__header flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center  margin__bottom__mobile--20"><h1 class="main__header--title">Kamil Durczok nie żyje. Dziennikarz i publicysta miał 53 lata</h1></div>
            <div class="article__full__header flex-box flex-box__flow__row-wrap">
                
<div class="info-header flex-box flex-box__flow__row-wrap">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/romana-makowka" title="Romana Makówka">Romana Makówka</a>
                                                        </div>
        <i class="info-header__icon icon-wimek_icon"></i>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="16.11.2021 09:32">
            <span class="info-header__date--published__date">16.11.2021</span>
            <span class="info-header__date--published__time">09:32</span>        </div>
            </div>
</div>                
<div class="social-share flex-box flex-box__flow__row-wrap">
    <ul class="social-share__list">
                    <li class="social-share__list__item social-share__list__facebook2 social__facebook2--color social__facebook2--border share__facebook2" data-href="https://www.antyradio.pl/News/Kamil-Durczok-nie-zyje-Dziennikarz-i-publicysta-mial-53-lata-49101" data-title="Kamil Durczok nie żyje. Dziennikarz i publicysta miał 53 lata">
                <a href="#" title="Podziel się" rel="noopener"  class="flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook2"></span></a>
            </li>
                    <li class="social-share__list__item social-share__list__messenger social__messenger--color social__messenger--border share__messenger" data-href="https://www.antyradio.pl/News/Kamil-Durczok-nie-zyje-Dziennikarz-i-publicysta-mial-53-lata-49101" data-title="Kamil Durczok nie żyje. Dziennikarz i publicysta miał 53 lata">
                <a href="#" title="Wyślij" rel="noopener"  class="flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messenger"></span></a>
            </li>
                    <li class="social-share__list__item social-share__list__twitter social__twitter--color social__twitter--border share__twitter" data-href="https://www.antyradio.pl/News/Kamil-Durczok-nie-zyje-Dziennikarz-i-publicysta-mial-53-lata-49101" data-title="Kamil Durczok nie żyje. Dziennikarz i publicysta miał 53 lata">
                <a href="#" title="Tweetnij" rel="noopener"  class="flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
            </li>
                            <li class="social-share__list__item social-share__list__googlenews social__googlenews--color social__googlenews--border share__googlenews">
                <a target="_blank" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" title="Google news" rel="noopener"  class="flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center">
                        <img src="https://gfx.antyradio.pl/design/antyradio/src/images/icon-google-news.svg" />
                </a>
            </li>
                
    </ul>
</div>            </div>
                    <figure class="article__full__figure ">
                                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='305634'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/kamil-durczok-nie-zyje-dziennikarz-i-publicysta-mial-53-lata-49101/16016004-1-pol-PL/Kamil-Durczok-nie-zyje.-Dziennikarz-i-publicysta-mial-53-lata_article_contentSM.jpg" media="(max-width: 767px)" data-width="360" data-height="240"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/kamil-durczok-nie-zyje-dziennikarz-i-publicysta-mial-53-lata-49101/16016004-1-pol-PL/Kamil-Durczok-nie-zyje.-Dziennikarz-i-publicysta-mial-53-lata_article.jpg" data-width="1240" data-height="540" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/kamil-durczok-nie-zyje-dziennikarz-i-publicysta-mial-53-lata-49101/16016004-1-pol-PL/Kamil-Durczok-nie-zyje.-Dziennikarz-i-publicysta-mial-53-lata_article.jpg" data-width="1240" data-height="540" alt="Kamil Durczok nie żyje. Dziennikarz i publicysta miał 53 lata" data-sizes="auto"   data-portal-copyright="PIOTR FOTEK/REPORTER"/>
                </picture>
                                                                                <span class="image__source">
                                Fot. PIOTR FOTEK/REPORTER    </span>
        </div>


</div>                    </figure>            <div class="all__content flex-box flex-box__flow__row-wrap">
                <div class="column__left">
                                            <div class="article__full__lead">
                            
<p>Nie żyje Kamil Durczok. Dziennikarz miał 53 lata. Informację o jego śmierci potwierdziła rodzina.</p>                        </div>
                                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/296884?yb_slot=leaderboard&counter=1&device=all&position=1"-->
                                                        


                
            <div class="advert-container div-gpt-ad-leaderboard_advCounter_h300 device--all  leaderboard__1">
                        <div class="advert dfp disabled position__1" data-slot="div-gpt-ad-leaderboard_advCounter_h300" data-device="all" data-counter="true"></div>
                
                    <script>
                        if (window.YieldbirdEmbed) {
                            if (!window.YieldbirdEmbedInit) { window.YieldbirdEmbedInit = new window.YieldbirdEmbed(); }
                                window.YieldbirdEmbedInit.addSlot(document.querySelector('.advert:not(.parse)[data-slot="div-gpt-ad-leaderboard_advCounter_h300"]'))
                            }
                        </script>
                    
                    </div>            <!-- /esi -->
                    <div class="article__full__body">
                        
<p><b>Kamil Durczok</b> zmarł we wtorek,16 listopada 2021, nad ranem w szpitalu w <b>Uniwersyteckim Centrum Klinicznym imienia Gibińskiego w Katowicach</b>. Jak informuje Interia, dziennikarz był reanimowany w nocy z poniedziałku na wtorek. Miał krwotok.</p><a name="eztoc16015999_0_1" id="eztoc16015999_0_1"></a><h2>Kamil Durczok nie żyje</h2><p>Durczok urodził się 6 marca 1968 roku. Był <b>dziennikarzem oraz prezenterem radiowym i telewizyjnym</b>. Prowadził główne wydanie &quot;Wiadomości&quot; na antenie TVP, później Fakty w TVN, współpracował również z Polsat News. Prowadził swój autorski program &quot;Brutalna prawda. Durczok ujawnia&quot;, który nieco później został zamieniony na &quot;Durczokracje&quot;. Pracował także jako wydawca i redaktor naczelny portalu Silesion.pl.</p><p>Jak informuje Planeta.pl, mężczyzna trafił do placówki medycznej w poniedziałek po południu. Dziennikarz cierpiał na wiele chorób, przeszedł również nowotwór. Jego była <b>żona, Marianna Dufek</b>, przekazała prawdę o nagłym zgodnie dziennikarza.</p><blockquote class="blockquote type--2">
    <p>Zmarł w szpitalu, po długiej chorobie. Był reanimowany.</p>    
    </blockquote>
<p>- powiedziała dla Pudelka.</p><p><b>Kamil Durczok</b> był laureatem wielu nagród m.in. Grand Press dla dziennikarza roku, Złotej Telekamery w kategorii Informacje oraz Wiktora.</p><p>Źródło: Planeta.pl, Interia, Pudelek, TVN 24</p>                    </div>
                    <div class="article__full__author">

            <div class="article__full__author--image">
            




        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='169580'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/redakcja/romana-makowka/7229708-3-pol-PL/Romana-Makowka_size-100x100.jpg" media="(max-width: 767px)" data-width="100" data-height="100"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/redakcja/romana-makowka/7229708-3-pol-PL/Romana-Makowka_size-100x100.jpg" data-width="100" data-height="100" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/redakcja/romana-makowka/7229708-3-pol-PL/Romana-Makowka_size-100x100.jpg" data-width="100" data-height="100" alt="Romana Makówka" data-sizes="auto"  title="Romana Makówka" data-portal-copyright="Romana Makówka"/>
                </picture>
                                                                        </div>


</div>        </div>
        <div class="article__full__author--name">


                                                                                                                                                                <a href="/tags/kategoria/redakcja/romana-makowka" title="Romana Makówka">Romana Makówka</a>
                                                                            

            <span>Redaktor antyradia</span>
        </div>
    </div>                    <!-- esi:include src="http://www.antyradio.pl/esi/block/content/likeus/296884"-->
<div class="likeus">
    Polub Antyradio na Facebooku 

    <div class="fb-like" data-href="https://www.antyradio.pl/" data-width="150" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
</div>
<!-- /esi -->
                    <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">
        <p class="actions-link__label hidden__desktop">Obserwuj</p>
        
        <ul class="social-share__list">
                            
                <li class="social-share__list__item social-share__list__facebook2 ">
                    <a href="#" data-title="Kamil Durczok nie żyje. Dziennikarz i publicysta miał 53 lata" data-href="https://www.antyradio.pl/News/Kamil-Durczok-nie-zyje-Dziennikarz-i-publicysta-mial-53-lata-49101" title="Udostępnij na facebook2" target="_blank" rel="noopener" class="share__facebook2 flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook2"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            
                <li class="social-share__list__item social-share__list__messenger ">
                    <a href="#" data-title="Kamil Durczok nie żyje. Dziennikarz i publicysta miał 53 lata" data-href="https://www.antyradio.pl/News/Kamil-Durczok-nie-zyje-Dziennikarz-i-publicysta-mial-53-lata-49101" title="Udostępnij na messenger" target="_blank" rel="noopener" class="share__messenger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messenger"></span><span class="show-on-fb"></span></a>
                </li>
                            
                <li class="social-share__list__item social-share__list__twitter ">
                    <a href="#" data-title="Kamil Durczok nie żyje. Dziennikarz i publicysta miał 53 lata" data-href="https://www.antyradio.pl/News/Kamil-Durczok-nie-zyje-Dziennikarz-i-publicysta-mial-53-lata-49101" title="Udostępnij na twitter" target="_blank" rel="noopener" class="share__twitter flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span><span class="show-on-fb"></span></a>
                </li>
                        <li class="social-share__list__item social-share__list__googlenews social__googlenews--bg">
                <span class="button__googlenews flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center">
                    <a target="_blank" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" title="Google News" rel="noopener"  class="share__googlenews flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center">
                        <img src="https://gfx.antyradio.pl/design/antyradio/src/images/icon-google-news.svg" />
                    </a>
                </span>
            </li>
                            <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__antyradio" data-button-size="50" data-template="square" ></div>
        </div>
    </div>                                        <div class="w2g-under-tags">
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/296884?yb_slot=rectangle&counter=1&device=desktop&rec=1"-->
                                                    


                
            <div class="advert-container div-gpt-ad-rectangle_advCounter_h300 device--desktop  rectangle">
                        <div class="advert dfp disabled " data-slot="div-gpt-ad-rectangle_advCounter_h300" data-device="desktop" data-counter="true"></div>
                
                    <script>
                        if (window.YieldbirdEmbed) {
                            if (!window.YieldbirdEmbedInit) { window.YieldbirdEmbedInit = new window.YieldbirdEmbed(); }
                                window.YieldbirdEmbedInit.addSlot(document.querySelector('.advert:not(.parse)[data-slot="div-gpt-ad-rectangle_advCounter_h300"]'))
                            }
                        </script>
                    
                    </div>            <!-- /esi -->
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/296884?yb_slot=rectangle&counter=1&device=desktop&rec=2"-->
                                                    


                
            <div class="advert-container div-gpt-ad-rectangle_advCounter_h300 device--desktop  rectangle">
                        <div class="advert dfp disabled " data-slot="div-gpt-ad-rectangle_advCounter_h300" data-device="desktop" data-counter="true"></div>
                
                    <script>
                        if (window.YieldbirdEmbed) {
                            if (!window.YieldbirdEmbedInit) { window.YieldbirdEmbedInit = new window.YieldbirdEmbed(); }
                                window.YieldbirdEmbedInit.addSlot(document.querySelector('.advert:not(.parse)[data-slot="div-gpt-ad-rectangle_advCounter_h300"]'))
                            }
                        </script>
                    
                    </div>            <!-- /esi -->
                    </div>
                    
                                            
                        
                                    </div>
                <div class="column__right">
                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/296884?yb_slot=halfpage&counter=1&device=desktop&position=1"-->
                                                        


                
            <div class="advert-container div-gpt-ad-halfpage_advCounter_h600 device--desktop  halfpage__1">
                        <div class="advert dfp disabled position__1" data-slot="div-gpt-ad-halfpage_advCounter_h600" data-device="desktop" data-counter="true"></div>
                
                    <script>
                        if (window.YieldbirdEmbed) {
                            if (!window.YieldbirdEmbedInit) { window.YieldbirdEmbedInit = new window.YieldbirdEmbed(); }
                                window.YieldbirdEmbedInit.addSlot(document.querySelector('.advert:not(.parse)[data-slot="div-gpt-ad-halfpage_advCounter_h600"]'))
                            }
                        </script>
                    
                    </div>            <!-- /esi -->
                        
<!-- esi:include src="http://www.antyradio.pl/esi/block/content/top/296884/YToyOntzOjk6ImRhdGFjaGFycyI7aTo0O3M6OToia2F0ZWdvcmlhIjtzOjQ6Im5ld3MiO30="-->
        




    
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
            
        
            
        
                                                     
                        
        
            
        
            
        
                                                     
                        
        
            
        
            
        
                                                     
                        
        
            
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
            
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
            
        
                                                     
                        
        
                                                     
                        
        
            
        
            
        
            
        
                                                     
                        
        
            
        
            
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
            
        
            
        
                                                     
                        
        
            
        
            
        
                                                     
                        
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
            
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
                                                     
                        
        
            
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
            
        
            
        
            
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
            
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
                                                     
                        
        
                                                     
                        
        
            
        
            
        
            
        
            
        
                                                     
                        
        
            
        
            
        
            
        
            
        
            
        
                                                     
                        
        
                                                     
                        
        
            
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
            
        
                                                     
                        
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
            
        
            
        
                                                     
                        
        
            
        
            
        
            
        
                                                     
                        
        
            
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
            
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
                                                     
                        
        
            
        
            
        
                                                     
                        
        
            
        
                                                     
                        
        
            
        
            
        
                                                     
                        
        
                                                     
                        
        
                                                     
                        
        
            
        
                
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
        
    <div class="esi top margin__bottom__desktop--40 margin__bottom__mobile--20 ">
        <span class="main__header main__header--page text__align--center header__small flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center margin__bottom__desktop--30 margin__bottom__mobile--20">
<span class="main__header--lines"></span>
<span class="main__header--title">
            TOP 5
        </span>
<span class="main__header--lines"></span></span>
        <div class="list-elements flex-box flex-box__flow__row-wrap flex-box__justify-content__start tab tab--open" data-site="Antyradio">
            <div>
                
                                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/News/Jasnowidz-Krzysztof-Jackowski-panikuje-Wyglada-to-tragicznie-49064" title="Jasnowidz Krzysztof Jackowski panikuje. &quot;Wygląda to tragicznie&quot;" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_296334" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='305064'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/jasnowidz-krzysztof-jackowski-panikuje-wyglada-to-tragicznie-49064/16006314-1-pol-PL/Jasnowidz-Krzysztof-Jackowski-panikuje.-Wyglada-to-tragicznie_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/jasnowidz-krzysztof-jackowski-panikuje-wyglada-to-tragicznie-49064/16006314-1-pol-PL/Jasnowidz-Krzysztof-Jackowski-panikuje.-Wyglada-to-tragicznie_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/jasnowidz-krzysztof-jackowski-panikuje-wyglada-to-tragicznie-49064/16006314-1-pol-PL/Jasnowidz-Krzysztof-Jackowski-panikuje.-Wyglada-to-tragicznie_size-250x250.jpg" data-width="250" data-height="250" alt="Jasnowidz Krzysztof Jackowski panikuje. &quot;Wygląda to tragicznie&quot;" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>            </a>
                                        <div class="list-element__flex--number">
                    1
                </div>
            
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/News/Jasnowidz-Krzysztof-Jackowski-panikuje-Wyglada-to-tragicznie-49064" title="Jasnowidz Krzysztof Jackowski panikuje. &quot;Wygląda to tragicznie&quot;" id="LinkArea:LB_296334" class="   "   target="_self">
                <span>
Jasnowidz Krzysztof Jackowski panikuje. &quot;Wygląda to tragicznie&quot;</span>
            </a>
        </div>
            </div>                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/News/Jasnowidz-Krzysztof-Jackowski-o-nowej-strasznej-chorobie-Dotkliwie-bedzie-dotykac-mlodych-ludzi-49038" title="Jasnowidz Krzysztof Jackowski o nowej, strasznej chorobie. &quot;Dotkliwie będzie dotykać młodych ludzi&quot;" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_296189" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='304919'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/jasnowidz-krzysztof-jackowski-o-nowej-strasznej-chorobie-dotkliwie-bedzie-dotykac-mlodych-ludzi-49038/16001659-1-pol-PL/Jasnowidz-Krzysztof-Jackowski-o-nowej-strasznej-chorobie.-Dotkliwie-bedzie-dotykac-mlodych-ludzi_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/jasnowidz-krzysztof-jackowski-o-nowej-strasznej-chorobie-dotkliwie-bedzie-dotykac-mlodych-ludzi-49038/16001659-1-pol-PL/Jasnowidz-Krzysztof-Jackowski-o-nowej-strasznej-chorobie.-Dotkliwie-bedzie-dotykac-mlodych-ludzi_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/jasnowidz-krzysztof-jackowski-o-nowej-strasznej-chorobie-dotkliwie-bedzie-dotykac-mlodych-ludzi-49038/16001659-1-pol-PL/Jasnowidz-Krzysztof-Jackowski-o-nowej-strasznej-chorobie.-Dotkliwie-bedzie-dotykac-mlodych-ludzi_size-250x250.jpg" data-width="250" data-height="250" alt="Jasnowidz Krzysztof Jackowski o nowej, strasznej chorobie. &quot;Dotkliwie będzie dotykać młodych ludzi&quot;" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>            </a>
                                        <div class="list-element__flex--number">
                    2
                </div>
            
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/News/Jasnowidz-Krzysztof-Jackowski-o-nowej-strasznej-chorobie-Dotkliwie-bedzie-dotykac-mlodych-ludzi-49038" title="Jasnowidz Krzysztof Jackowski o nowej, strasznej chorobie. &quot;Dotkliwie będzie dotykać młodych ludzi&quot;" id="LinkArea:LB_296189" class="   "   target="_self">
                <span>
Jasnowidz Krzysztof Jackowski o nowej, strasznej chorobie. &quot;Dotkliwie będzie dotykać młodych ludzi&quot;</span>
            </a>
        </div>
            </div>                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/News/Zorza-polarna-na-Mazurach-Niesamowite-zdjecie-obieglo-internet-ZDJECIE-49062" title="Zorza polarna na Mazurach. Niesamowite zdjęcia obiegły internet [WIDEO]" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_296314" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='305054'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/zorza-polarna-na-mazurach-niesamowite-zdjecie-obieglo-internet-zdjecie-49062/16005964-3-pol-PL/Zorza-polarna-na-Mazurach.-Niesamowite-zdjecia-obiegly-internet-WIDEO_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/zorza-polarna-na-mazurach-niesamowite-zdjecie-obieglo-internet-zdjecie-49062/16005964-3-pol-PL/Zorza-polarna-na-Mazurach.-Niesamowite-zdjecia-obiegly-internet-WIDEO_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/zorza-polarna-na-mazurach-niesamowite-zdjecie-obieglo-internet-zdjecie-49062/16005964-3-pol-PL/Zorza-polarna-na-Mazurach.-Niesamowite-zdjecia-obiegly-internet-WIDEO_size-250x250.jpg" data-width="250" data-height="250" alt="Zorza polarna na Mazurach. Niesamowite zdjęcia obiegły internet [WIDEO]" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>            </a>
                                        <div class="list-element__flex--number">
                    3
                </div>
            
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/News/Zorza-polarna-na-Mazurach-Niesamowite-zdjecie-obieglo-internet-ZDJECIE-49062" title="Zorza polarna na Mazurach. Niesamowite zdjęcia obiegły internet [WIDEO]" id="LinkArea:LB_296314" class="   "   target="_self">
                <span>
Zorza polarna na Mazurach. Niesamowite zdjęcia obiegły internet [WIDEO]</span>
            </a>
        </div>
            </div>                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/News/Wpadka-w-programie-Jeden-z-dziesieciu-Tym-razem-pomylil-sie-prowadzacy-49074" title="Wpadka w programie &quot;Jeden z dziesięciu&quot;. Tym razem pomylił się prowadzący" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_296379" target="_self">
                




                                            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='305114'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/wpadka-w-programie-jeden-z-dziesieciu-tym-razem-pomylil-sie-prowadzacy-49074/16008064-1-pol-PL/Wpadka-w-programie-Jeden-z-dziesieciu-.-Tym-razem-pomylil-sie-prowadzacy_size-220x220_north.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/wpadka-w-programie-jeden-z-dziesieciu-tym-razem-pomylil-sie-prowadzacy-49074/16008064-1-pol-PL/Wpadka-w-programie-Jeden-z-dziesieciu-.-Tym-razem-pomylil-sie-prowadzacy_size-250x250_north.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/wpadka-w-programie-jeden-z-dziesieciu-tym-razem-pomylil-sie-prowadzacy-49074/16008064-1-pol-PL/Wpadka-w-programie-Jeden-z-dziesieciu-.-Tym-razem-pomylil-sie-prowadzacy_size-250x250_north.jpg" data-width="250" data-height="250" alt="Tadeusz Sznuk" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>            </a>
                                        <div class="list-element__flex--number">
                    4
                </div>
            
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/News/Wpadka-w-programie-Jeden-z-dziesieciu-Tym-razem-pomylil-sie-prowadzacy-49074" title="Wpadka w programie &quot;Jeden z dziesięciu&quot;. Tym razem pomylił się prowadzący" id="LinkArea:LB_296379" class="   "   target="_self">
                <span>
Wpadka w programie &quot;Jeden z dziesięciu&quot;. Tym razem pomylił się prowadzący</span>
            </a>
        </div>
            </div>                                            <div class="list-element__flex padding__bottom__desktop--20 " >
            <div class="list-element__flex--image margin__bottom__desktop--20 imagewaiting--250 imagewaiting__sm--220">
                                                    <a href="https://www.antyradio.pl/News/Jasnowidz-Jackowski-przepowiada-zamkniete-granice-i-wojsko-na-ulicach-Co-czeka-Polske-w-najblizszym-czasie-49087" title="Jasnowidz Jackowski przepowiada zamknięte granice i wojsko na ulicach. Co czeka Polskę w najbliższym czasie?" class="image__url margin__bottom__desktop--20" id="LinkArea:LB_296454" target="_self">
                




            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                        
                                                                                                        <picture class="waiting" data-id='305199'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                        <source  srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/jasnowidz-jackowski-przepowiada-zamkniete-granice-i-wojsko-na-ulicach-co-czeka-polske-w-najblizszym-czasie-49087/16010484-1-pol-PL/Jasnowidz-Jackowski-przepowiada-zamkniete-granice-i-wojsko-na-ulicach.-Co-czeka-Polske-w-najblizszym-czasie_size-220x220.jpg" media="(max-width: 767px)" data-width="220" data-height="220"/>
                                                                <source srcset="#" data-srcset="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/jasnowidz-jackowski-przepowiada-zamkniete-granice-i-wojsko-na-ulicach-co-czeka-polske-w-najblizszym-czasie-49087/16010484-1-pol-PL/Jasnowidz-Jackowski-przepowiada-zamkniete-granice-i-wojsko-na-ulicach.-Co-czeka-Polske-w-najblizszym-czasie_size-250x250.jpg" data-width="250" data-height="250" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/jasnowidz-jackowski-przepowiada-zamkniete-granice-i-wojsko-na-ulicach-co-czeka-polske-w-najblizszym-czasie-49087/16010484-1-pol-PL/Jasnowidz-Jackowski-przepowiada-zamkniete-granice-i-wojsko-na-ulicach.-Co-czeka-Polske-w-najblizszym-czasie_size-250x250.jpg" data-width="250" data-height="250" alt="Jasnowidz Jackowski przepowiada zamknięte granice i wojsko na ulicach. Co czeka Polskę w najbliższym czasie?" data-sizes="auto"   />
                </picture>
                                                                        </div>


</div>            </a>
                                        <div class="list-element__flex--number">
                    5
                </div>
            
        </div>
        <div class="list-element__flex--title">
                                    <a href="https://www.antyradio.pl/News/Jasnowidz-Jackowski-przepowiada-zamkniete-granice-i-wojsko-na-ulicach-Co-czeka-Polske-w-najblizszym-czasie-49087" title="Jasnowidz Jackowski przepowiada zamknięte granice i wojsko na ulicach. Co czeka Polskę w najbliższym czasie?" id="LinkArea:LB_296454" class="   "   target="_self">
                <span>
Jasnowidz Jackowski przepowiada zamknięte granice i wojsko na ulicach. Co czeka Polskę w najbliższym czasie?</span>
            </a>
        </div>
            </div>                                                </div>
        </div>
    </div><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/296884?widget=plista_widget_sidebar_articlepage_3&device=desktop"-->
        



                                        <div class="plista-widget plista-widget--standard" data-slot="plista_widget_sidebar_articlepage_3"  data-device='desktop' ></div>
                            <!-- /esi -->                
                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/296884?yb_slot=halfpage&counter=1&device=all&position=2"-->
                                                        


                
            <div class="advert-container div-gpt-ad-halfpage_advCounter_h600 device--all  halfpage__2">
                        <div class="advert dfp disabled position__2" data-slot="div-gpt-ad-halfpage_advCounter_h600" data-device="all" data-counter="true"></div>
                
                    <script>
                        if (window.YieldbirdEmbed) {
                            if (!window.YieldbirdEmbedInit) { window.YieldbirdEmbedInit = new window.YieldbirdEmbed(); }
                                window.YieldbirdEmbedInit.addSlot(document.querySelector('.advert:not(.parse)[data-slot="div-gpt-ad-halfpage_advCounter_h600"]'))
                            }
                        </script>
                    
                    </div>            <!-- /esi -->
                </div>
            </div>
        </div>
        
        
        
        <div class="content-bottom">
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/296884?widget=plista_widget_belowArticle_articlepage_3&device=desktop"-->
        



                                        <div class="plista-widget plista-widget--standard" data-slot="plista_widget_belowArticle_articlepage_3"  data-device='desktop' ></div>
                            <!-- /esi -->
        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/296884?widget=plista_widget_webApp_articlepage_3&device=mobile"-->
        



                                        <div class="plista-widget plista-widget--standard" data-slot="plista_widget_webApp_articlepage_3"  data-device='mobile' ></div>
                            <!-- /esi -->
        
    <div class="rc">
        <div class="adrinoHeadline"><span>CZYTAJ TAKŻE</span></div>
        <div data-ns-type="simplePlacementCustom" data-ns-hash="fd33bd97c801a7df8514138e951784b9" class="kd_ns_placement">
            <script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script>
        </div>
    </div>
 
            <div class="onnetwork-container">
        <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MXl3LDAsUFg="></script>
        </div>
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/advert-adSense/296884"-->
<section class="related-articles">
    <span class="main__header main__header--page text__align--center header__small flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center margin__bottom__desktop--30 margin__bottom__mobile--20">
<span class="main__header--lines"></span>
<span class="main__header--title">
            Zobacz także
        </span>
<span class="main__header--lines"></span></span>
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
            style="display:block; background:white;"
            data-ad-format="autorelaxed"
            data-ad-client="ca-pub-3788166326431839"
            data-matched-content-rows-num="4,2"
            data-matched-content-columns-num="2,4"
            data-matched-content-ui-type="image_stacked,image_stacked"
            data-ad-slot="3476250085"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    
</section>
<!-- /esi -->
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adv/296884?yb_slot=billboard&counter=1"-->
                                                


                
            <div class="advert-container div-gpt-ad-billboard_advCounter_h300 device--all  billboard">
                        <div class="advert dfp disabled " data-slot="div-gpt-ad-billboard_advCounter_h300" data-device="all" data-counter="true"></div>
                
                    <script>
                        if (window.YieldbirdEmbed) {
                            if (!window.YieldbirdEmbedInit) { window.YieldbirdEmbedInit = new window.YieldbirdEmbed(); }
                                window.YieldbirdEmbedInit.addSlot(document.querySelector('.advert:not(.parse)[data-slot="div-gpt-ad-billboard_advCounter_h300"]'))
                            }
                        </script>
                    
                    </div>            <!-- /esi -->
        </div>

        
        
        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/296884?data=1"-->
    



                                        
                                                                                                                                    
            <div id="plista-data"
                 data-objectid="296884" 
                 data-title="Kamil Durczok nie żyje. Dziennikarz i publicysta miał 53 lata"
                 data-text="Nie żyje Kamil Durczok. Dziennikarz miał 53 lata. Informację o jego śmierci potwierdziła rodzina."
                 data-url="https://www.antyradio.pl/News/Kamil-Durczok-nie-zyje-Dziennikarz-i-publicysta-mial-53-lata-49101"
                 data-tracking_url="https://www.antyradio.pl/News/Kamil-Durczok-nie-zyje-Dziennikarz-i-publicysta-mial-53-lata-49101"
                 data-imglong="https://gfx.antyradio.pl/var/antyradio2/storage/images/news/kamil-durczok-nie-zyje-dziennikarz-i-publicysta-mial-53-lata-49101/16016004-1-pol-PL/Kamil-Durczok-nie-zyje.-Dziennikarz-i-publicysta-mial-53-lata_size-300x225.jpg"
                 data-category="News"
                 data-published_at="1637051532"
                 data-updated_at="1637051600"></div>
            <!-- /esi -->
    </div>
</article>
                            
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/footer/296884"-->
    <footer id="footer__main" class="margin__bottom__childs--40">
        <div class="container for-mobile">
                    <ul class="nav__footer-site nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Filmy <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3257" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/avengers" title="Avengers" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Avengers</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3259" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/matrix" title="Matrix" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Matrix</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3261" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/star-wars" title="Star Wars" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Star Wars</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3264" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/harry-potter" title="Harry Potter" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Harry Potter</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3275" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/joker" title="Joker" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Joker</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3277" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/avatar" title="Avatar 2" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Avatar 2</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3281" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/szybcy-i-wsciekli" title="Szybcy i wściekli" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Szybcy i wściekli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3284" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/diuna" title="Diuna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Diuna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3287" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/straznicy-galaktyki" title="Strażnicy galaktyki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Strażnicy galaktyki</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Seriale <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3000" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/lucyfer" title="Lucyfer" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lucyfer</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3002" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/dom-z-papieru" title="Dom z papieru" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Dom z papieru</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3007" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/wiedzmin" title="Wiedźmin" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiedźmin</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3011" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/stranger-things" title="Stranger Things" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Stranger Things</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3017" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/gra-o-tron" title="Gra o tron" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gra o tron</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3022" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/the-mandalorian" title="The Mandalorian" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">The Mandalorian</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3024" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/riverdale" title="Riverdale" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Riverdale</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3027" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/the-walking-dead" title="The Walking Dead" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">The Walking Dead</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3291" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/film/south-park" title="South Park" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">South Park</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Muzyka <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3192" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/polandrock-festival" title="PolAndRock 2021" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">PolAndRock 2021</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3196" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/opener-festival" title="Opener" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Opener</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3202" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/metallica" title="Metallica" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Metallica</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3205" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/rammstein" title="Rammstein" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rammstein</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3208" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/depeche-mode" title="Depeche Mode" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Depeche Mode</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3209" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/iron-maiden" title="Iron Maiden" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Iron Maiden</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3211" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/slipknot" title="Slipknot" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Slipknot</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3218" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/marilyn-manson" title="Marylin Manson" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Marylin Manson</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3224" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/black-sabbath" title="Black Sabbath" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Black Sabbath</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Polska muzyka <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3226" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/dawid-podsiadlo" title="Dawid Podsiadło" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Dawid Podsiadło</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3232" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/kult" title="Kult" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kult</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3237" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/dzem" title="Dżem" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Dżem</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3238" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/nocny-kochanek" title="Nocny kochanek" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nocny kochanek</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3241" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/krzysztof-zalewski" title="Krzysztof Zalewski" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Krzysztof Zalewski</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3246" data-deep="2"  >
    <a href="https://www.antyradio.pl/Encyklopedia-Rocka/Daria-Zawialow" title="Daria Zawiałow" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Daria Zawiałow</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3252" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/piotr-rogucki" title="Piotr Rogucki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Piotr Rogucki</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__3296" data-deep="2"  >
    <a href="https://www.antyradio.pl/tags/kategoria/newsy/organek" title="Organek" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Organek</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Radio <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2966" data-deep="2"  >
    <a href="https://www.eurozet.pl/Kariera" title="Kariera" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kariera</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2964" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy" title="Sprawdź, co graliśmy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2962" data-deep="2"  >
    <a href="https://www.antyradio.pl/Czestotliwosci" title="Częstotliwości" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2960" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Ramowka" title="Ramówka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2954" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Programy" title="Programy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2933" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Ludzie-Radia" title="Ludzie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ludzie</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2970" data-deep="2"  >
    <a href="https://www.antyradio.pl/Kontakt-2237" title="Kontakt" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kontakt</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2955" data-deep="2"  >
    <a href="https://www.antyradio.pl/Radio/Konkursy" title="Konkursy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            Podcasty <i class="icon icon-drop_down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2930" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Zaraz-bedzie-ciemno" title="Zaraz będzie ciemno" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zaraz będzie ciemno</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2939" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Makakofonia-MakakArt" title="Makokofonia-MakakArt" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Makokofonia-MakakArt</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2941" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Najgorsze-Panstwo-Swiata" title="Najgorsze państwo świata" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Najgorsze państwo świata</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2942" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Gastrofaza" title="Gastrofaza" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gastrofaza</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2944" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Historia-niejednej-piosenki" title="Historia niejednej piosenki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Historia niejednej piosenki</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2945" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Kino-na-podsluchu" title="Kino na podsłuchu" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kino na podsłuchu</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__2948" data-deep="2"  >
    <a href="https://player.antyradio.pl/Podcasty/Wieczorne-Rozmowy" title="Wieczorne rozmowy" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wieczorne rozmowy</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__7558" data-deep="2"  >
    <a href="https://www.antyradio.pl/Tematy-A-Z" title=" Tematy A-Z" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label"> Tematy A-Z</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                            </ul>
            </div>
    
    <div class="footer__full-strip__bottom__logo">
        <a href="https://www.antyradio.pl" title="Antyradio" class="footer__copyright__logo">
            <img src="https://gfx.antyradio.pl/design/antyradio/src/images/logo.svg" alt="Logo Antyradio" width="120"/>
        </a>
    </div>
</footer><!-- /esi -->
 
                    </main>
                    
<div class="plus18 ">
    <div class="plus18__container">
        <div class="plus18__container__content">
            <div class="plus18__container__content--header">
                <a href="https://www.antyradio.pl" title="Antyradio" class="logo">
                    
                    <img src="https://gfx.antyradio.pl/design/antyradio/src/images/logo.png" alt="Logo Antyradio" width="132"/>
                </a>            
            </div>
            <div class="plus18__container__content__text">
                <span><img src="https://gfx.antyradio.pl/design/antyradio/src/images/18plus.jpg" alt="Logo 18plus" /></span>
                <p>Ta strona zawiera treści przeznaczone tylko dla 
dorosłych jeżeli nie masz ukończonych 18 lat, 
nie powinieneś jej oglądać. </p>
            </div>
            <div class="plus18__container__content__buttons">
                <a class="plus18__container__content__buttons__left">Przejdź do strony</a>
                <a class="plus18__container__content__buttons__right" href="https://www.antyradio.pl">Zabierz mnie stąd</a>
            </div>
            <div class="plus18__container__content__buttons--checkbox">
                <label>
                    Zapamiętaj mój wybór
                    <input type="checkbox">
                    <span></span>
                </label>
            </div>
        </div>
    </div>
</div>            <div class="footer__full-strip__bottom__text">
    
    <div class="footer__full-strip__bottom__text__copyright d-none d-sm-block">
        Copyright 2009-2021, Eurozet Sp. z o.o.
        <br/>
        Wszelkie prawa zastrzeżone. 
    </div>
</div>                <!-- esi:include src="http://www.antyradio.pl/esi/block/assets/page_footer_assets/296884"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/extension/adverts/design/standard/javascript/adverts/Yieldbird/Yieldbird.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                            <script rel="dns-prefetch" type="text/javascript" src="https://gfx.antyradio.pl/var/antyradio2/cache/public/javascript/644ee2018fba19413ee000d29ee461ae.js" charset="utf-8" async></script>

<!-- /esi -->
                    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/back-to-home"-->

<div class="back-to-home hidden--mobile new">
    <div class="back-to-home__container">
        <div class="back-to-home__container__left">
            <a href=https://www.antyradio.pl/?utm_source=referral&utm_medium=autopromocja&utm_campaign=sg_belka_dolna2_desktop>
                <div class="back-to-home__container__left__arrow">
                    <img src=https://www.antyradio.pl/design/antyradio/images/arrow_left.png>
                </div>
                <div class="back-to-home__container__left__text  ">
                    Wróć na stronę główną antyradio.pl
                </div>
            </a>
        </div>
            </div>
</div>
<div class="back-to-home hidden--desktop">
    <div class="back-to-home__container">
        <div class="back-to-home__container__left   full  ">
            <a href=https://www.antyradio.pl/?utm_source=referral&utm_medium=autopromocja&utm_campaign=sg_belka_dolna2_mobile>
                <div class="back-to-home__container__left__arrow">
                    <img src=https://www.antyradio.pl/design/antyradio/images/arrow_left.png>
                </div>
                <div class="back-to-home__container__left__text">
                    Wróć na antyradio.pl
                </div>
            </a>
        </div>
            </div>
</div><!-- /esi -->   
                <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/61767913e76bb7d39637b934.js" async="async"></script>
    </body>
</html>