<!DOCTYPE html>
<html lang="pl" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
    <head>
        <meta name="google-site-verification" content="5iCx0QL675Mk2pCqIQBTmGeLLvL5p8H161cMlKwimDE" />
        <meta property="fb:app_id" content="1439638532915250"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <link rel="manifest" href="https://gfx.antyradio.pl/var/mobile/manifest.json">
        <link rel="icon" type="image/png" href="https://gfx.antyradio.pl/design/antyradio/images/favicon.png">
                
                        
                                                <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_title/220569/Tjs="-->

  
        
                                                        
                                         
            

    
                    
        
                            <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW" />
    <title>Pornhub Premium za darmo w prezencie na Walentynki - Antyradio.pl</title>
<meta name="description" content="Pornhub zgodnie z tradycją ma prezent walentynkowy dla wszystkich użytkowników: darmowy dostęp do katalogu filmów porno Premium z okazji dnia zakochanych." />                <meta property = "article:section" content = "News">
        
                        <meta property = "article:tag" content = "Newsy">
            <meta property="og:title" content="Pornhub oferuje pomocną dłoń osobom spędzającym samotnie walentynki. Premium za darmo"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.antyradio.pl/News/Pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-Premium-za-darmo-38993"/>
<meta property="og:image" content="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-premium-za-darmo-38993/11542986-1-pol-PL/New-articlPornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki.-Premium-za-darmoe.jpg"/>
<meta property="og:site_name" content="Pornhub Premium za darmo w prezencie na Walentynki"/>
<meta property="og:description" content="Pornhub kontynuuje świecką tradycję umilania Walentynek osobom, które święto zakochanych spędzają na własną rękę. Serwis oferuje za darmo darmowy dostęp do sekcji premium, w której znajdują się filmy porno niedostępne zwykłym użytkownikom."/>
<meta name="msvalidate.01" content="BC8465339F433CCC6F403E4F419C549A" /><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_canonical/220569/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtiOjA7fQ=="-->

            
                    <link rel="canonical" href="https://www.antyradio.pl/News/Pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-Premium-za-darmo-38993" />    
              <!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_style"-->

<link rel="stylesheet" type="text/css" href="/var/antyradio/cache/public/stylesheets/0759d046d1bd7149aa3169db42afc68d_all.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_script/220569"-->


<script type="text/javascript">
    var gemius_stream2_identifier = "1_01xOdP1W3fEnqazXexfWYl78XZ02etBR9_JfHGR.H.J7";
</script>

<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://r.dcs.redcdn.pl/http/o2/web/player/redcdn/0.9.8.1-eurozet/js/redcdnplayer.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/dc7ba127fcd4da09e0cd5ec08d87af7c.js" charset="utf-8"></script>


<script type="text/javascript" src="https://connect.soundcloud.com/sdk/sdk-3.3.0.js" async></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="//lib.wtg-ads.com/publisher/www.antyradio.pl/lib.min.js" async></script><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-traffic/220569"-->
    
<!-- 219511 -->        <!-- (C)2000-2015 Gemius SA - gemiusTraffic / ver 11.1 / News --> 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = new String('nAFFXQwTdSeEyeXFWJmtQ8Q8Pw1WB7tPWQoosa4yOmD.h7');
    //--><!]]>
    </script>
<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/gemius.js"></script>
<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-audience/220569"-->
        
         
        
                
<!-- (C)2000-2015 Gemius SA - gemiusAudience / pp.radiozet / pozostale_podstrony_bez_dwuskryptu -->

    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        
        var pp_gemius_identifier = 'zD3ldriYESn7dCQEPqcQ.pR8fZt6JAev9L_SJusglUj.z7';
        
                    
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>

<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/google-pagination/220569/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtiOjA7fQ=="-->
   
                            <!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/amp/amphtml/220569"-->
        <link rel="amphtml" href="https://www.antyradio.pl/amp/full/220569/News/Pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-Premium-za-darmo-38993"><!-- /esi -->
        <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/ld-json/220569"-->

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.antyradio.pl",
        "logo": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png",
        "sameAs" : ["https://www.facebook.com/antyradio","https://www.youtube.com/user/ANTYRADIOFM"]
        }
    </script>
                                        
     
        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Pornhub oferuje pomocną dłoń osobom spędzającym samotnie walentynki. Premium za darmo",
            "headline": "Pornhub kontynuuje świecką tradycję umilania Walentynek osobom, które święto zakochanych spędzają na w...",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.antyradio.pl/News"
            },
            "image": {
            "@type": "ImageObject",
            "url": "https://www.antyradio.pl/var/antyradio/storage/images/news/pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-premium-za-darmo-38993/11542986-1-pol-PL/New-articlPornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki.-Premium-za-darmoe_article.jpg",
            "height": 666,
            "width": 999
            },
            "author": {
                "@type": "Person",
                "name": "Michał Tomaszkiewicz"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png"
            }
            },
            "datePublished": "2020-02-14T10:47:57 +0100",
            "dateModified": "2020-02-14T10:51:29 +0100",
            "description": "Pornhub kontynuuje świecką tradycję umilania Walentynek osobom, które święto zakochanych spędzają na własną rękę. Serwis oferuje za darmo darmowy dostęp do sekcji premium, w której znajdują się filmy porno niedostępne zwykłym użytkownikom.",
            "articleBody": "Walentynki to szczególny dzień w roku. Presja na obdarowanie swojej drugiej połówki prezentem i spędzenie 14 lutego razem z ukochaną osobą potrafi być naprawdę duża, o co zadbały sklepy traktujące święto jako doskonałą okazję do zarobku. Uczucia są przecież bezcenne, tak samo jak ich okazywanie.Nie dla wszystkich jednak dzień zakochanych jest powodem do radości. Osoby, które żyją samotnie, 14 lutego czują się wyobcowane i wyrzucone na margines społeczeństwa, muszą do tego przeżywać swoje smutki i rozterki samotnie.Jest jednak ktoś, kto ich rozumie, kto ich nie ocenia i kto o nich dba. Pornhub.Serwis porno tradycyjnie w dzień zakochanych oferuje wszystkim chętnym darmowy dostęp do katalogu premium. Jeśli ktoś nie może cieszyć się prawdziwą miłością, może przynajmniej spędzić wieczór patrząc na miłość fizyczną.Pornhub Premium za darmo. Promocja na WalentynkiOferta Pornhub nie ma żadnych kruczków. Prezent nie jest obwarowany żadnymi zastrzeżeniami, nie trzeba też podawać numeru karty kredytowej i pamiętać o anulowaniu subskrypcji po końcu darmowego okresu.Żeby skorzystać z promocji, trzeba po prostu zalogować się na swoje konto. Informacje można znaleźć na specjalnie przygotowanej przez Pornhub stronie serwisu.Darmowy dostęp do treści premium to nie jedyna oferta witryny na Walentynki. Chętni mogą skorzystać z pomocy jednej z trzech gwiazd porno i wysłać wiadomość do swojej ukochanej osoby w postaci wideo z udziałem znanych z filmów tylko dla dorosłych, ekhm, twarzy.Obdarowany wiadomością usłyszy jak ważny jest dla Pornhubu i otrzyma propozycję odebrania prezentu w postaci darmowego dostępu do katalogu filmów premium.Zobacz także: Bolt przygotował najlepszą akcję promocyjną na Walentynki. Po kody rabatowe i miłość do schroniska "
            }
        </script>
    
                                                                            <script type="application/ld+json">
        
        { "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://www.antyradio.pl", "name": "Antyradio - rockowo bezkompromisowi "}},{"@type": "ListItem","position": 1,"item":{"@id": "https://www.antyradio.pl/News", "name": "News"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://www.antyradio.pl/News/Pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-Premium-za-darmo-38993", "name": "Pornhub oferuje pomocną dłoń osobom spędzającym samotnie walentynki. Premium za darmo"}}]}
        
    </script><!-- /esi -->    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/meta-tags/220569/YToyOntzOjEzOiJ0YWdfY2Fub25pY2FsIjtOO3M6Njoib2Zmc2V0IjthOjI6e3M6Njoib2Zmc2V0IjtiOjA7czo5OiJvZmZzZXRUYWciO2I6MDt9fQ=="-->


    
    
            
    <link rel="canonical" href="https://www.antyradio.pl/News/Pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-Premium-za-darmo-38993" /><!-- /esi -->
    
        <script type="text/javascript" src="https://pp.lp4.io/app/58/b8/04/58b804ebe45a1d2c0d8de483.js" async></script>
    
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/fb-pixel-code"-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '339786053369965');
fbq('track', 'PageView');
</script>

<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=339786053369965&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
</head>
<body class="node-220569  animated" data-core-id="219511" data-node-id="220569" data-type="article" id="antyradio" data-page-id="antyradio" data-sponsor="0" data-adult="0" data-core="219511" data-evergreen="0">
        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/220569?slot=w2g-expand"-->
        <div class="advert dfp " id="w2g-expand"></div><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adform-inline/220569"-->

                    <!-- 0 -->
            
            <script>
                (function (window, document) {
                    window.ADFSlot = function () {
                        var doc = window.top.document;
                        var el = doc.querySelectorAll('article .body > p');
                        var insertion = 'middle'; // or 'near-fold'
                        return {
                            paragraphs: el,
                            insertion: insertion
                        };
                    }
                })(window, document);
            </script>
            <script language="javascript" src="https://track.adform.net/adfscript/?bn=5686686" data-pmp-id="157648"></script>
        
    <!-- /esi -->
<!-- include facebook : start -->
<div id="fb-root"></div>

    <script type="text/javascript">(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
<!-- include facebook : end -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/header/220569/YToyOntzOjg6ImNvcmVOb2RlIjtzOjY6IjIxOTUxMSI7czo5OiJzZWN0aW9uSWQiO3M6MToiMSI7fQ=="-->
<div id="header-static"></div>
<header id="header-main">
    <section class="header top">
        <div class="container">
            <div id="main-menu" class="col-xs-6">
                <button type="button" class="navbar-toggle collapsed">
                    <span></span>
                </button>
                <nav id="mainNav" class="animated">
                                            <a id="LinkArea:MenuMuzyka" alt="Muzyka" title="Muzyka" href="/Muzyka">Muzyka</a>
                                            <a id="LinkArea:MenuFilmy i seriale" alt="Filmy i seriale" title="Filmy i seriale" href="/Filmy-i-seriale">Filmy i seriale</a>
                                            <a id="LinkArea:MenuNews" alt="News" title="News" href="/News">News</a>
                                            <a id="LinkArea:MenuRadio" alt="Radio" title="Radio" href="/Radio">Radio</a>
                                            <a id="LinkArea:MenuSklep" alt="Sklep" title="Sklep" href="https://sklep.antyradio.pl/">sklep</a>
                                        <i class="icon icon-search"></i>
                    <div class="mobile-search">
                        <i class="icon icon-search"></i>                        
                    </div>
                </nav>
            </div>  
            <div id="main-logo">
                                    <div class="logo">
                        <a href="https://www.antyradio.pl"  id="LinkArea:LogoPodstrona" title="Antyradio">
                            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl" class="img-logo"/>
                        </a>
                    </div>
                            </div>  
            <div id="main-player" class="col-xs-6">
                <a  id="LinkArea:PlayerIcon" href="https://player.antyradio.pl" class="player" target="_blank" title="Antyradio Online">
                    <span class="playIcon brush-black-3">
                        <span class="icon-play"></span>
                    </span>
                    <span class="text">Graj</span>
                </a>
                <div class="nowPlaying hidden-sm hidden-xs">	
                    <dl>
                        <dd class="player_info_box">
                            <a alt="Antyradio Player" title="Antyradio Player" target="_blank"  id="LinkArea:PlayerGramy" href=https://player.antyradio.pl>
                                <div class="player_info">teraz gramy</div>
                                <div class="track" id="track"></div>
                                <div class="artist" id="artist"></div>
                            </a>
                            
                        </dd>
                    </dl>
                </div>
            </div>  
        </div>
    </section>
    <section class="header search">
        <div class="container">
            <div class="content">
                <form id="header-search" method="get" action="" class="form-inline" role="form">
                    <label class="sr-only" for="topmenu-search-input">Wpisz czego szukasz</label>
                    <input id="header-search-input" type="text" name="search" class="form-control" title="szukaj"  placeholder="Wpisz czego szukasz" />
                </form>
                
                    <script type="text/javascript">
                        $('#header-search').submit(function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                        $('.mobile-search .icon-search').on('click', function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                    </script>
                
            </div>
        </div>
    </section>            
    
    <section class="header bottom animated">
        <div class="container">
            <div class="content">
                                <date class="col-xs-6">
                    <span class="day-name"></span>
                    <span class="day-namenumber"></span>
                    <span class="day-month"></span>
                </date>
                <div class="weather col-xs-6">
                    <div class="smallWeather">
    <div class="head today">
        <div class="title">
            Pogoda</h3>
        </div>
        <div class="select-option">
        </div>
        <div class="temp"></div>
        <div class="iconWeather">
            <i class="overcast"></i>
            <i class="basic"></i>
            <i class="fall"></i>
        </div>
    </div>
</div>                </div>
                
                    <script type="text/javascript">
                        $(document).ready(function () {
                            scripts.currentDateHeader('header#header-main .header.bottom date');
                        });
                    </script>
                
                                    </div>
                </div>
            </section>
            
        </header>
        <!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/220569?slot=w2g-top"-->
        <div class="advert dfp " id="w2g-top"></div><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/220569?slot=w2g-pixel"-->
        <div class="advert dfp " id="w2g-pixel"></div><!-- /esi -->

<div id="body" class="animated fadeIn">
            <main id="wrapper">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/220569"-->
                                                    <div id="plista-data"
             data-id="220569" 
             data-title="Pornhub oferuje pomocną dłoń osobom spędzającym samotnie walentynki. Premium za darmo"
             data-text=""
             data-url="https://www.antyradio.pl/News/Pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-Premium-za-darmo-38993"
             data-img="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-premium-za-darmo-38993/11542986-1-pol-PL/New-articlPornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki.-Premium-za-darmoe_rowItem4.jpg"
             data-webp="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-premium-za-darmo-38993/11542986-1-pol-PL/New-articlPornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki.-Premium-za-darmoe_rowItem4.webp"
             data-category="News"
             data-published="1581673677"
             data-updated="1581673889"></div>
    <!-- /esi -->
<div id="adv-adult" data-value="0"></div>
<article class="container" >
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-top-article/220569"-->
<div data-widget="plista_widget_topArticle" class="advert-plista"></div><!-- /esi -->
        <header>
            <date class="publishDate" data-date="14.02.2020 10:47" >
        <span class="info-header__date--published__date">14.02.2020</span>

        <span class="icon-lightning"></span> <span class="info-header__date--published__time">10:47</span>
                    </date>                <h1 >
Pornhub oferuje pomocną dłoń osobom spędzającym samotnie walentynki. Premium za darmo</h1>
        <section class="lead" >    <p>Pornhub kontynuuje świecką tradycję umilania Walentynek osobom, które święto zakochanych spędzają na własną rękę. Serwis oferuje za darmo darmowy dostęp do sekcji premium, w której znajdują się filmy porno niedostępne zwykłym użytkownikom.</p>
</section>
            
    </header>
    <main class="flex-content">
        <section id="column-left" class="column-left">
            <div class="sticky-height">
                <figure class="main-photo">
                    
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-premium-za-darmo-38993/11542986-1-pol-PL/New-articlPornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki.-Premium-za-darmoe_article.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-premium-za-darmo-38993/11542986-1-pol-PL/New-articlPornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki.-Premium-za-darmoe_article.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-premium-za-darmo-38993/11542986-1-pol-PL/New-articlPornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki.-Premium-za-darmoe_article.jpg" alt="ruda dziewczyna z otwartym prezentem w pudelku w kształcie serca" data-sizes="auto" data-portal-copyright="foto: Shutterstock" width="1180"  height="787"/>
                                            </picture>
                <figcaption>foto: Shutterstock</figcaption>                        <span class="small_img" style="display: none;">var/antyradio/storage/images/news/pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-premium-za-darmo-38993/11542986-1-pol-PL/New-articlPornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki.-Premium-za-darmoe_small.jpg</span>
                </figure>
                <div class="social article left-side-article no-comments">


    <span class="social-container facebook-counter"></span>
    <a id="LinkArea:articleFacebook220569" href="#" data-href="https://www.antyradio.pl/News/Pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-Premium-za-darmo-38993" data-title="Pornhub oferuje pomocną dłoń osobom spędzającym samotnie walentynki. Premium za darmo" rel="me" target="_blank" class="share__facebook social-container facebook" title="udostępnij na Facebook`a" data-social="facebook">
        <i class="icon icon-facebook"></i>
        <span>Podziel się</span>
    </a>
    <a id="LinkArea:articleTwitter220569" href="https://twitter.com/home?status=https://www.antyradio.pl/News/Pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-Premium-za-darmo-38993" rel="me" target="_blank" class="share__twitter social-container twitter" data-title="Pornhub oferuje pomocną dłoń osobom spędzającym samotnie walentynki. Premium za darmo" title="udostępnij na Twitter" data-social="twitter">
        <i class="icon icon-twitter"></i>
    </a>
    <a id="LinkArea:articleWykop220569" href="http://www.wykop.pl/remotelink/?url=https://www.antyradio.pl/News/Pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-Premium-za-darmo-38993&title=Pornhub%20oferuje%20pomocną%20dłoń%20osobom%20spędzającym%20samotnie%20walentynki%2E%20Premium%20za%20darmo&desc=" rel="me" target="_blank" class="social-container share__wykop wykop" data-social="wykop" title="udostępnij na Wykopie">
        <i class="icon icon-wykop"></i>
    </a>
    
    
        <div class="jsmodule-voicer" data-button-size="50"></div>
    </div>                <div class="body" >
                    
                                         
                                                <p><b>Walentynki</b> to szczególny dzień w roku. Presja na obdarowanie swojej drugiej połówki prezentem i spędzenie 14 lutego razem z ukochaną osobą potrafi być naprawdę duża, o co zadbały sklepy traktujące święto jako doskonałą okazję do zarobku. Uczucia są przecież bezcenne, tak samo jak ich okazywanie.
                                                                                                                                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/220569?slot=w2g-slot1"-->
        <div class="advert dfp " id="w2g-slot1"></div><!-- /esi -->
                                                                                        <p>Nie dla wszystkich jednak dzień zakochanych jest powodem do radości. Osoby, które żyją samotnie, <b>14 lutego</b> czują się wyobcowane i wyrzucone na margines społeczeństwa, muszą do tego przeżywać swoje smutki i rozterki samotnie.
                                            <p>Jest jednak ktoś, kto ich rozumie, kto ich nie ocenia i kto o nich dba. <b>Pornhub.</b>
                                            <div class="embed article">
    <a href="https://www.antyradio.pl/News/Pornhub-juz-gotowy-na-blokade-porno-w-Polsce-Uruchomil-specjalna-wersje-serwisu-38562" title="Pornhub już gotowy na blokadę porno w Polsce. Uruchomił specjalną wersję serwisu" class="image">
        <div class="embed-article-desktop">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/pornhub-juz-gotowy-na-blokade-porno-w-polsce-uruchomil-specjalna-wersje-serwisu-38562/11443777-1-pol-PL/Pornhub-juz-gotowy-na-blokade-porno-w-Polsce.-Uruchomil-specjalna-wersje-serwisu_embed-article-desktop.jpg" alt="serwis Pornhub uruhomiony na laptopie" width="200" height="130"  data-portal-copyright="foto: Shutterstock" />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/pornhub-juz-gotowy-na-blokade-porno-w-polsce-uruchomil-specjalna-wersje-serwisu-38562/11443777-1-pol-PL/Pornhub-juz-gotowy-na-blokade-porno-w-Polsce.-Uruchomil-specjalna-wersje-serwisu_embed-article-mobile.jpg" alt="serwis Pornhub uruhomiony na laptopie" width="120" height="120"  data-portal-copyright="foto: Shutterstock" />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/News/Pornhub-juz-gotowy-na-blokade-porno-w-Polsce-Uruchomil-specjalna-wersje-serwisu-38562" title="Pornhub już gotowy na blokadę porno w Polsce. Uruchomił specjalną wersję serwisu">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
Pornhub już gotowy na blokadę porno w Polsce. Uruchomił specjalną wersję serwisu</span>
    </a>
</div><p>Serwis porno tradycyjnie w <b>dzień zakochanych</b> oferuje wszystkim chętnym darmowy dostęp do katalogu premium. Jeśli ktoś nie może cieszyć się prawdziwą miłością, może przynajmniej spędzić wieczór patrząc na miłość fizyczną.
                                            <a name="eztoc11542980_0_2" id="eztoc11542980_0_2"></a><h3>Pornhub Premium za darmo. Promocja na Walentynki</h3><p>Oferta Pornhub nie ma żadnych kruczków. Prezent nie jest obwarowany żadnymi zastrzeżeniami, nie trzeba też podawać numeru<b>&nbsp;karty kredytowej</b> i pamiętać o anulowaniu subskrypcji po końcu darmowego okresu.
                                            <div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/Pornhub/status/1228099078619308033"></a></blockquote>
</div><p>Żeby skorzystać z promocji, trzeba po prostu <b>zalogować się</b> na swoje konto. Informacje można znaleźć na specjalnie przygotowanej przez Pornhub stronie serwisu.
                                            <p>Darmowy dostęp do treści premium to nie jedyna oferta witryny na Walentynki. Chętni mogą skorzystać z pomocy jednej z trzech <b>gwiazd porno</b> i <a href="https://www.premiumvalentine.com/" target="_blank"   rel="nofollow noopener">wysłać wiadomość do swojej ukochanej osoby</a> w postaci wideo z udziałem znanych z filmów tylko dla dorosłych, ekhm, twarzy.
                                            <div class="embed social">
    <div class="instagram-post-social" data-url="https://www.instagram.com/p/B8eOtteFOR7/" data-id="B8eOtteFOR7"></div>
</div><p>Obdarowany wiadomością usłyszy jak ważny jest dla Pornhubu i otrzyma propozycję odebrania prezentu w postaci darmowego dostępu do katalogu<b>&nbsp;filmów premium.</b>
                                            <p><b>Zobacz także:&nbsp;<a href="https://www.antyradio.pl/News/Bolt-przygotowal-najlepsza-akcje-promocyjna-na-Walentynki-Po-kody-rabatowe-i-milosc-do-schroniska-38986" target="_blank"   rel="dofollow noopener">Bolt przygotował najlepszą akcję promocyjną na Walentynki. Po kody rabatowe i miłość do schroniska&nbsp;</a></b>
                                            
<div id="apppoll_225757" class="content-view-embed clearfx embed poll" >
    <div class="class-poll">

        <div class="content-body">
            <form method="post" class="poll" id="poll_225757" action="https://www.antyradio.pl/app/poll/poll/pollAddVote">
                <input type="hidden" name="ContentNodeID" value="220573" />
                <input type="hidden" name="ContentObjectID" value="225757" />
                <input type="hidden" name="ContentClassAttributeID" value="325" />
                <input type="hidden" name="ContentObjectAttributeID" value="11543287" />
                <input type="hidden" name="ViewMode" value="full" />
                <input type="hidden" name="UserID" value="10" />

                                <div class="clearfix">
                    <h3>Skorzystacie?</h3>
                </div>
                <div class="desc">
                        
                </div>
                <div class="clearfix answers">
                                            <label class="answer">
                            <input type="radio" name="ContentObjectAttribute_data_option_value_11543287" value="0" />
                            <div class="option">chętnie</div>
                        </label>
                                            <label class="answer">
                            <input type="radio" name="ContentObjectAttribute_data_option_value_11543287" value="1" />
                            <div class="option">wstydzę się powiedzieć</div>
                        </label>
                                            <label class="answer">
                            <input type="radio" name="ContentObjectAttribute_data_option_value_11543287" value="2" />
                            <div class="option">nie, planuję takie wrażenia w realu</div>
                        </label>
                                            <label class="answer">
                            <input type="radio" name="ContentObjectAttribute_data_option_value_11543287" value="3" />
                            <div class="option">za darmo to uczciwa cena</div>
                        </label>
                                                            
                </div>
            </form>
        </div>
        <div class="clear"></div>
    </div>

</div>

                                        
                                    </div>
            </div>
                
                <div class="info-header__author author">
                                                                        
                <a href="/tags/kategoria/redakcja/michal-tomaszkiewicz" title="Michał Tomaszkiewicz">Michał Tomaszkiewicz</a>
                        
            </div>            
            
            <div class="footer-article voicer-active">
                                    <div class="voicer-content footer">
                        <h5 class="title__underline"><span>Oceń artykuł</span></h5>
                        <div class="jsmodule-voicer" data-button-size="50"></div>
                    </div>
                                <div class="social article">
    <a id="LinkArea:articleFacebook220569" href="javascript:void(0)" data-href=https://www.facebook.com/sharer/sharer.php?u=https://www.antyradio.pl/News/Pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-Premium-za-darmo-38993 rel="me" target="_blank" class="share__facebook social-container facebook brush-white-1">
        <i class="icon icon-facebook"></i>
        <span>Udostępnij</span>
    </a>
    <a id="LinkArea:articleTwitter220569" href=https://twitter.com/home?status=https://www.antyradio.pl/News/Pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-Premium-za-darmo-38993 rel="me" target="_blank" class="share__twitter social-container twitter brush-white-1">
        <i class="icon icon-twitter"></i>
        <span>Tweetnij</span>
    </a>
    
    <a id="LinkArea:articleWykop220569" href="http://www.wykop.pl/dodaj/link/?url=https://www.antyradio.pl/News/Pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-Premium-za-darmo-38993" rel="me" target="_blank" class="share__wykop social-container wykop brush-white-1">
        <i class="icon icon-wykop"></i>
        <span>Wykop</span>
    </a>
</div>
<div class="hide">    

    <script>
        $(window).load(function () {
            if (social && social.getSocial) {
                social.getSocial('https://www.antyradio.pl/News/Pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-Premium-za-darmo-38993');
            }
            if (social && social.facebookShare) {
                social.facebookShare('https://www.antyradio.pl/News/Pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-Premium-za-darmo-38993', '');
            }
            if (social && social.googleShare) {
                social.googleShare('https://www.antyradio.pl/News/Pornhub-oferuje-pomocna-dlon-osobom-spedzajacym-samotnie-walentynki-Premium-za-darmo-38993', '');
            }
        });
    </script>

</div>
            </div>
              
                                
                <section class="tags" >
                    <strong>Tagi:</strong>
                                                                                            <a id="LinkArea:TagArticle" title="Newsy" href="/tags/kategoria/newsy">Newsy</a>
                                    </section>
                        <div id="mavPlContener41" class="players advert-movieads" data-slot="mavPlContener41"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/220569?slot=w2g-slot2"-->
        <div class="advert dfp " id="w2g-slot2"></div><!-- /esi -->
                            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/220569?widget=plista_widget_belowArticle_var_1&device=desktop"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_belowArticle_var_1" data-slot="plista_widget_belowArticle_var_1" data-device="desktop"></div><!-- /esi -->
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/220569?widget=plista_widget_webApp_1&device=mobile"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_webApp_1" data-slot="plista_widget_webApp_1" data-device="mobile"></div><!-- /esi -->
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/advert-adSense"-->
<section class="related-articles">
    <h3><span class="icon-lightning"></span>Przeczytaj więcej</h3>
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
            style="display:block; background:white;"
            data-ad-format="autorelaxed"
            data-ad-client="ca-pub-3788166326431839"
            data-matched-content-rows-num="4,2"
            data-matched-content-columns-num="2,4"
            data-matched-content-ui-type="image_stacked,image_stacked"
            data-ad-slot="3476250085"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    
</section>
<!-- /esi -->
                            <section class="related-articles">
                    <div class="row list-elements">
                        <div class="content">
                                                                                                                        <!-- esi:include src="http://www.antyradio.pl/esi/block/content/related-articles/220569/YToyOntzOjE0OiJwYXJlbnRfbm9kZV9pZCI7czo2OiIyMTk1MTEiO3M6NToibGltaXQiO2k6ODt9"-->
        
<h3><span class="icon-lightning"></span> Zobacz także</h3>    
            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock220542"  title="Bolt przygotował najlepszą akcję promocyjną na Walentynki. Po kody rabatowe i miłość do schroniska" class="urlLayer"  href="/News/Bolt-przygotowal-najlepsza-akcje-promocyjna-na-Walentynki-Po-kody-rabatowe-i-milosc-do-schroniska-38986"></a>
                <figure class="image" >
            <a  href="/News/Bolt-przygotowal-najlepsza-akcje-promocyjna-na-Walentynki-Po-kody-rabatowe-i-milosc-do-schroniska-38986" title="Bolt przygotował najlepszą akcję promocyjną na Walentynki. Po kody rabatowe i miłość do schroniska">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/bolt-przygotowal-najlepsza-akcje-promocyjna-na-walentynki-po-kody-rabatowe-i-milosc-do-schroniska-38986/11541616-1-pol-PL/Bolt-przygotowal-najlepsza-akcje-promocyjna-na-Walentynki.-Po-kody-rabatowe-i-milosc-do-schroniska_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/bolt-przygotowal-najlepsza-akcje-promocyjna-na-walentynki-po-kody-rabatowe-i-milosc-do-schroniska-38986/11541616-1-pol-PL/Bolt-przygotowal-najlepsza-akcje-promocyjna-na-Walentynki.-Po-kody-rabatowe-i-milosc-do-schroniska_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/bolt-przygotowal-najlepsza-akcje-promocyjna-na-walentynki-po-kody-rabatowe-i-milosc-do-schroniska-38986/11541616-1-pol-PL/Bolt-przygotowal-najlepsza-akcje-promocyjna-na-Walentynki.-Po-kody-rabatowe-i-milosc-do-schroniska_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/bolt-przygotowal-najlepsza-akcje-promocyjna-na-walentynki-po-kody-rabatowe-i-milosc-do-schroniska-38986/11541616-1-pol-PL/Bolt-przygotowal-najlepsza-akcje-promocyjna-na-Walentynki.-Po-kody-rabatowe-i-milosc-do-schroniska_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/bolt-przygotowal-najlepsza-akcje-promocyjna-na-walentynki-po-kody-rabatowe-i-milosc-do-schroniska-38986/11541616-1-pol-PL/Bolt-przygotowal-najlepsza-akcje-promocyjna-na-Walentynki.-Po-kody-rabatowe-i-milosc-do-schroniska_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/bolt-przygotowal-najlepsza-akcje-promocyjna-na-walentynki-po-kody-rabatowe-i-milosc-do-schroniska-38986/11541616-1-pol-PL/Bolt-przygotowal-najlepsza-akcje-promocyjna-na-Walentynki.-Po-kody-rabatowe-i-milosc-do-schroniska_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/bolt-przygotowal-najlepsza-akcje-promocyjna-na-walentynki-po-kody-rabatowe-i-milosc-do-schroniska-38986/11541616-1-pol-PL/Bolt-przygotowal-najlepsza-akcje-promocyjna-na-Walentynki.-Po-kody-rabatowe-i-milosc-do-schroniska_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/bolt-przygotowal-najlepsza-akcje-promocyjna-na-walentynki-po-kody-rabatowe-i-milosc-do-schroniska-38986/11541616-1-pol-PL/Bolt-przygotowal-najlepsza-akcje-promocyjna-na-Walentynki.-Po-kody-rabatowe-i-milosc-do-schroniska_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/bolt-przygotowal-najlepsza-akcje-promocyjna-na-walentynki-po-kody-rabatowe-i-milosc-do-schroniska-38986/11541616-1-pol-PL/Bolt-przygotowal-najlepsza-akcje-promocyjna-na-Walentynki.-Po-kody-rabatowe-i-milosc-do-schroniska_rowItem4.jpg" alt="kształt serca na psiej łapie" data-sizes="auto" data-portal-copyright="foto: Shutterstock" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Bolt-przygotowal-najlepsza-akcje-promocyjna-na-Walentynki-Po-kody-rabatowe-i-milosc-do-schroniska-38986" title="Bolt przygotował najlepszą akcję promocyjną na Walentynki. Po kody rabatowe i miłość do schroniska">
Bolt przygotował najlepszą akcję promocyjną na Walentynki. Po kody rabatowe i miłość do schroniska</a></h2>
                    </div>
    </article>
</div>                
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock220534"  title="Pocałunek palacza jest toksyczny. Walentynki pełne całusów śmierci" class="urlLayer"  href="/News/Pocalunek-palacza-jest-toksyczny-Walentynki-pelne-calusow-smierci-38984"></a>
                <figure class="image" >
            <a  href="/News/Pocalunek-palacza-jest-toksyczny-Walentynki-pelne-calusow-smierci-38984" title="Pocałunek palacza jest toksyczny. Walentynki pełne całusów śmierci">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pocalunek-palacza-jest-toksyczny-walentynki-pelne-calusow-smierci-38984/11541244-1-pol-PL/Pocalunek-palacza-jest-toksyczny.-Walentynki-pelne-calusow-smierci_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pocalunek-palacza-jest-toksyczny-walentynki-pelne-calusow-smierci-38984/11541244-1-pol-PL/Pocalunek-palacza-jest-toksyczny.-Walentynki-pelne-calusow-smierci_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pocalunek-palacza-jest-toksyczny-walentynki-pelne-calusow-smierci-38984/11541244-1-pol-PL/Pocalunek-palacza-jest-toksyczny.-Walentynki-pelne-calusow-smierci_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pocalunek-palacza-jest-toksyczny-walentynki-pelne-calusow-smierci-38984/11541244-1-pol-PL/Pocalunek-palacza-jest-toksyczny.-Walentynki-pelne-calusow-smierci_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pocalunek-palacza-jest-toksyczny-walentynki-pelne-calusow-smierci-38984/11541244-1-pol-PL/Pocalunek-palacza-jest-toksyczny.-Walentynki-pelne-calusow-smierci_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pocalunek-palacza-jest-toksyczny-walentynki-pelne-calusow-smierci-38984/11541244-1-pol-PL/Pocalunek-palacza-jest-toksyczny.-Walentynki-pelne-calusow-smierci_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pocalunek-palacza-jest-toksyczny-walentynki-pelne-calusow-smierci-38984/11541244-1-pol-PL/Pocalunek-palacza-jest-toksyczny.-Walentynki-pelne-calusow-smierci_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pocalunek-palacza-jest-toksyczny-walentynki-pelne-calusow-smierci-38984/11541244-1-pol-PL/Pocalunek-palacza-jest-toksyczny.-Walentynki-pelne-calusow-smierci_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pocalunek-palacza-jest-toksyczny-walentynki-pelne-calusow-smierci-38984/11541244-1-pol-PL/Pocalunek-palacza-jest-toksyczny.-Walentynki-pelne-calusow-smierci_rowItem4.jpg" alt="całująca się para" data-sizes="auto" data-portal-copyright="foto: Shuttesrtock" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Pocalunek-palacza-jest-toksyczny-Walentynki-pelne-calusow-smierci-38984" title="Pocałunek palacza jest toksyczny. Walentynki pełne całusów śmierci">
Pocałunek palacza jest toksyczny. Walentynki pełne całusów śmierci</a></h2>
                    </div>
    </article>
</div>        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock220528"  title="Skandynawia najbezpieczniejszym miejscem dla pieszych. Program Wizja Zero przynosi efekty" class="urlLayer"  href="/News/Skandynawia-najbezpieczniejszym-miejscem-dla-pieszych-Program-Wizja-Zero-przynosi-efekty-38982"></a>
                <figure class="image" >
            <a  href="/News/Skandynawia-najbezpieczniejszym-miejscem-dla-pieszych-Program-Wizja-Zero-przynosi-efekty-38982" title="Skandynawia najbezpieczniejszym miejscem dla pieszych. Program Wizja Zero przynosi efekty">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/skandynawia-najbezpieczniejszym-miejscem-dla-pieszych-program-wizja-zero-przynosi-efekty-38982/11540891-1-pol-PL/Skandynawia-najbezpieczniejszym-miejscem-dla-pieszych.-Program-Wizja-Zero-przynosi-efekty_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/skandynawia-najbezpieczniejszym-miejscem-dla-pieszych-program-wizja-zero-przynosi-efekty-38982/11540891-1-pol-PL/Skandynawia-najbezpieczniejszym-miejscem-dla-pieszych.-Program-Wizja-Zero-przynosi-efekty_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/skandynawia-najbezpieczniejszym-miejscem-dla-pieszych-program-wizja-zero-przynosi-efekty-38982/11540891-1-pol-PL/Skandynawia-najbezpieczniejszym-miejscem-dla-pieszych.-Program-Wizja-Zero-przynosi-efekty_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/skandynawia-najbezpieczniejszym-miejscem-dla-pieszych-program-wizja-zero-przynosi-efekty-38982/11540891-1-pol-PL/Skandynawia-najbezpieczniejszym-miejscem-dla-pieszych.-Program-Wizja-Zero-przynosi-efekty_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/skandynawia-najbezpieczniejszym-miejscem-dla-pieszych-program-wizja-zero-przynosi-efekty-38982/11540891-1-pol-PL/Skandynawia-najbezpieczniejszym-miejscem-dla-pieszych.-Program-Wizja-Zero-przynosi-efekty_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/skandynawia-najbezpieczniejszym-miejscem-dla-pieszych-program-wizja-zero-przynosi-efekty-38982/11540891-1-pol-PL/Skandynawia-najbezpieczniejszym-miejscem-dla-pieszych.-Program-Wizja-Zero-przynosi-efekty_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/skandynawia-najbezpieczniejszym-miejscem-dla-pieszych-program-wizja-zero-przynosi-efekty-38982/11540891-1-pol-PL/Skandynawia-najbezpieczniejszym-miejscem-dla-pieszych.-Program-Wizja-Zero-przynosi-efekty_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/skandynawia-najbezpieczniejszym-miejscem-dla-pieszych-program-wizja-zero-przynosi-efekty-38982/11540891-1-pol-PL/Skandynawia-najbezpieczniejszym-miejscem-dla-pieszych.-Program-Wizja-Zero-przynosi-efekty_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/skandynawia-najbezpieczniejszym-miejscem-dla-pieszych-program-wizja-zero-przynosi-efekty-38982/11540891-1-pol-PL/Skandynawia-najbezpieczniejszym-miejscem-dla-pieszych.-Program-Wizja-Zero-przynosi-efekty_rowItem4.jpg" alt="Program Wizja Zero przynosi efekty" data-sizes="auto" data-portal-copyright="foto: Shutterstock" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Skandynawia-najbezpieczniejszym-miejscem-dla-pieszych-Program-Wizja-Zero-przynosi-efekty-38982" title="Skandynawia najbezpieczniejszym miejscem dla pieszych. Program Wizja Zero przynosi efekty">
Skandynawia najbezpieczniejszym miejscem dla pieszych. Program Wizja Zero przynosi efekty</a></h2>
                    </div>
    </article>
</div>                    
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock220515"  title="Sapkowski oficjalnie: „Wiedźmin” nie jest polski ani słowiański" class="urlLayer"  href="/News/Sapkowski-oficjalnie-Wiedzmin-nie-jest-polski-ani-slowianski-38978"></a>
                <figure class="image" >
            <a  href="/News/Sapkowski-oficjalnie-Wiedzmin-nie-jest-polski-ani-slowianski-38978" title="Sapkowski oficjalnie: „Wiedźmin” nie jest polski ani słowiański">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sapkowski-oficjalnie-wiedzmin-nie-jest-polski-ani-slowianski-38978/11540142-1-pol-PL/Sapkowski-oficjalnie-Wiedzmin-nie-jest-polski-ani-slowianski_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sapkowski-oficjalnie-wiedzmin-nie-jest-polski-ani-slowianski-38978/11540142-1-pol-PL/Sapkowski-oficjalnie-Wiedzmin-nie-jest-polski-ani-slowianski_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sapkowski-oficjalnie-wiedzmin-nie-jest-polski-ani-slowianski-38978/11540142-1-pol-PL/Sapkowski-oficjalnie-Wiedzmin-nie-jest-polski-ani-slowianski_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sapkowski-oficjalnie-wiedzmin-nie-jest-polski-ani-slowianski-38978/11540142-1-pol-PL/Sapkowski-oficjalnie-Wiedzmin-nie-jest-polski-ani-slowianski_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sapkowski-oficjalnie-wiedzmin-nie-jest-polski-ani-slowianski-38978/11540142-1-pol-PL/Sapkowski-oficjalnie-Wiedzmin-nie-jest-polski-ani-slowianski_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sapkowski-oficjalnie-wiedzmin-nie-jest-polski-ani-slowianski-38978/11540142-1-pol-PL/Sapkowski-oficjalnie-Wiedzmin-nie-jest-polski-ani-slowianski_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sapkowski-oficjalnie-wiedzmin-nie-jest-polski-ani-slowianski-38978/11540142-1-pol-PL/Sapkowski-oficjalnie-Wiedzmin-nie-jest-polski-ani-slowianski_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sapkowski-oficjalnie-wiedzmin-nie-jest-polski-ani-slowianski-38978/11540142-1-pol-PL/Sapkowski-oficjalnie-Wiedzmin-nie-jest-polski-ani-slowianski_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sapkowski-oficjalnie-wiedzmin-nie-jest-polski-ani-slowianski-38978/11540142-1-pol-PL/Sapkowski-oficjalnie-Wiedzmin-nie-jest-polski-ani-slowianski_rowItem4.jpg" alt="Andrzej Sapkowski" data-sizes="auto" data-portal-copyright="foto: PIOTR KAMIONKA/REPORTER" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Sapkowski-oficjalnie-Wiedzmin-nie-jest-polski-ani-slowianski-38978" title="Sapkowski oficjalnie: „Wiedźmin” nie jest polski ani słowiański">
Sapkowski oficjalnie: „Wiedźmin” nie jest polski ani słowiański</a></h2>
                    </div>
    </article>
</div>                                        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock220510"  title="Czy moce superbohaterów pochodzą od Boga? Nowy kontrowersyjny pomysł twórców Marvela " class="urlLayer"  href="/News/Czy-moce-superbohaterow-pochodza-od-Boga-Nowy-kontrowersyjny-pomysl-tworcow-Marvela-38976"></a>
                <figure class="image" >
            <a  href="/News/Czy-moce-superbohaterow-pochodza-od-Boga-Nowy-kontrowersyjny-pomysl-tworcow-Marvela-38976" title="Czy moce superbohaterów pochodzą od Boga? Nowy kontrowersyjny pomysł twórców Marvela ">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-moce-superbohaterow-pochodza-od-boga-nowy-kontrowersyjny-pomysl-tworcow-marvela-38976/11539580-1-pol-PL/Czy-moce-superbohaterow-pochodza-od-Boga-Nowy-kontrowersyjny-pomysl-tworcow-Marvela_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-moce-superbohaterow-pochodza-od-boga-nowy-kontrowersyjny-pomysl-tworcow-marvela-38976/11539580-1-pol-PL/Czy-moce-superbohaterow-pochodza-od-Boga-Nowy-kontrowersyjny-pomysl-tworcow-Marvela_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-moce-superbohaterow-pochodza-od-boga-nowy-kontrowersyjny-pomysl-tworcow-marvela-38976/11539580-1-pol-PL/Czy-moce-superbohaterow-pochodza-od-Boga-Nowy-kontrowersyjny-pomysl-tworcow-Marvela_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-moce-superbohaterow-pochodza-od-boga-nowy-kontrowersyjny-pomysl-tworcow-marvela-38976/11539580-1-pol-PL/Czy-moce-superbohaterow-pochodza-od-Boga-Nowy-kontrowersyjny-pomysl-tworcow-Marvela_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-moce-superbohaterow-pochodza-od-boga-nowy-kontrowersyjny-pomysl-tworcow-marvela-38976/11539580-1-pol-PL/Czy-moce-superbohaterow-pochodza-od-Boga-Nowy-kontrowersyjny-pomysl-tworcow-Marvela_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-moce-superbohaterow-pochodza-od-boga-nowy-kontrowersyjny-pomysl-tworcow-marvela-38976/11539580-1-pol-PL/Czy-moce-superbohaterow-pochodza-od-Boga-Nowy-kontrowersyjny-pomysl-tworcow-Marvela_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-moce-superbohaterow-pochodza-od-boga-nowy-kontrowersyjny-pomysl-tworcow-marvela-38976/11539580-1-pol-PL/Czy-moce-superbohaterow-pochodza-od-Boga-Nowy-kontrowersyjny-pomysl-tworcow-Marvela_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-moce-superbohaterow-pochodza-od-boga-nowy-kontrowersyjny-pomysl-tworcow-marvela-38976/11539580-1-pol-PL/Czy-moce-superbohaterow-pochodza-od-Boga-Nowy-kontrowersyjny-pomysl-tworcow-Marvela_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-moce-superbohaterow-pochodza-od-boga-nowy-kontrowersyjny-pomysl-tworcow-marvela-38976/11539580-1-pol-PL/Czy-moce-superbohaterow-pochodza-od-Boga-Nowy-kontrowersyjny-pomysl-tworcow-Marvela_rowItem4.jpg" alt="Fantastyczna Czwórka: Narodziny Srebrnego Surfera" data-sizes="auto" data-portal-copyright="foto: kadr z filmu Fantastyczna Czwórka: Narodziny Srebrnego Surfera" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Czy-moce-superbohaterow-pochodza-od-Boga-Nowy-kontrowersyjny-pomysl-tworcow-Marvela-38976" title="Czy moce superbohaterów pochodzą od Boga? Nowy kontrowersyjny pomysł twórców Marvela ">
Czy moce superbohaterów pochodzą od Boga? Nowy kontrowersyjny pomysł twórców Marvela </a></h2>
                    </div>
    </article>
</div>        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock220500"  title="Samobójstwo na TikToku. Serwis zamiast powiadomić policję, uruchomił dział PR" class="urlLayer"  href="/News/Samobojstwo-na-TikToku-Serwis-zamiast-powiadomic-policje-uruchomil-dzial-PR-38977"></a>
                <figure class="image" >
            <a  href="/News/Samobojstwo-na-TikToku-Serwis-zamiast-powiadomic-policje-uruchomil-dzial-PR-38977" title="Samobójstwo na TikToku. Serwis zamiast powiadomić policję, uruchomił dział PR">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samobojstwo-na-tiktoku-serwis-zamiast-powiadomic-policje-uruchomil-dzial-pr-38977/11539876-1-pol-PL/Samobojstwo-na-TikToku.-Serwis-zamiast-powiadomic-policje-uruchomil-dzial-PR_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samobojstwo-na-tiktoku-serwis-zamiast-powiadomic-policje-uruchomil-dzial-pr-38977/11539876-1-pol-PL/Samobojstwo-na-TikToku.-Serwis-zamiast-powiadomic-policje-uruchomil-dzial-PR_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samobojstwo-na-tiktoku-serwis-zamiast-powiadomic-policje-uruchomil-dzial-pr-38977/11539876-1-pol-PL/Samobojstwo-na-TikToku.-Serwis-zamiast-powiadomic-policje-uruchomil-dzial-PR_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samobojstwo-na-tiktoku-serwis-zamiast-powiadomic-policje-uruchomil-dzial-pr-38977/11539876-1-pol-PL/Samobojstwo-na-TikToku.-Serwis-zamiast-powiadomic-policje-uruchomil-dzial-PR_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samobojstwo-na-tiktoku-serwis-zamiast-powiadomic-policje-uruchomil-dzial-pr-38977/11539876-1-pol-PL/Samobojstwo-na-TikToku.-Serwis-zamiast-powiadomic-policje-uruchomil-dzial-PR_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samobojstwo-na-tiktoku-serwis-zamiast-powiadomic-policje-uruchomil-dzial-pr-38977/11539876-1-pol-PL/Samobojstwo-na-TikToku.-Serwis-zamiast-powiadomic-policje-uruchomil-dzial-PR_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samobojstwo-na-tiktoku-serwis-zamiast-powiadomic-policje-uruchomil-dzial-pr-38977/11539876-1-pol-PL/Samobojstwo-na-TikToku.-Serwis-zamiast-powiadomic-policje-uruchomil-dzial-PR_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samobojstwo-na-tiktoku-serwis-zamiast-powiadomic-policje-uruchomil-dzial-pr-38977/11539876-1-pol-PL/Samobojstwo-na-TikToku.-Serwis-zamiast-powiadomic-policje-uruchomil-dzial-PR_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samobojstwo-na-tiktoku-serwis-zamiast-powiadomic-policje-uruchomil-dzial-pr-38977/11539876-1-pol-PL/Samobojstwo-na-TikToku.-Serwis-zamiast-powiadomic-policje-uruchomil-dzial-PR_rowItem4.jpg" alt="TikTok" data-sizes="auto" data-portal-copyright="foto: Shutterstock" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Samobojstwo-na-TikToku-Serwis-zamiast-powiadomic-policje-uruchomil-dzial-PR-38977" title="Samobójstwo na TikToku. Serwis zamiast powiadomić policję, uruchomił dział PR">
Samobójstwo na TikToku. Serwis zamiast powiadomić policję, uruchomił dział PR</a></h2>
                    </div>
    </article>
</div>                        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock220475"  title="Wiedźmin 3: Dziki Gon dostał własnego pada" class="urlLayer"  href="/News/Wiedzmin-3-Dziki-Gon-dostal-wlasnego-pada-38974"></a>
                <figure class="image" >
            <a  href="/News/Wiedzmin-3-Dziki-Gon-dostal-wlasnego-pada-38974" title="Wiedźmin 3: Dziki Gon dostał własnego pada">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-dziki-gon-dostal-wlasnego-pada-38974/11539223-1-pol-PL/Wiedzmin-3-Dziki-Gon-dostal-wlasnego-pada_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-dziki-gon-dostal-wlasnego-pada-38974/11539223-1-pol-PL/Wiedzmin-3-Dziki-Gon-dostal-wlasnego-pada_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-dziki-gon-dostal-wlasnego-pada-38974/11539223-1-pol-PL/Wiedzmin-3-Dziki-Gon-dostal-wlasnego-pada_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-dziki-gon-dostal-wlasnego-pada-38974/11539223-1-pol-PL/Wiedzmin-3-Dziki-Gon-dostal-wlasnego-pada_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-dziki-gon-dostal-wlasnego-pada-38974/11539223-1-pol-PL/Wiedzmin-3-Dziki-Gon-dostal-wlasnego-pada_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-dziki-gon-dostal-wlasnego-pada-38974/11539223-1-pol-PL/Wiedzmin-3-Dziki-Gon-dostal-wlasnego-pada_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-dziki-gon-dostal-wlasnego-pada-38974/11539223-1-pol-PL/Wiedzmin-3-Dziki-Gon-dostal-wlasnego-pada_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-dziki-gon-dostal-wlasnego-pada-38974/11539223-1-pol-PL/Wiedzmin-3-Dziki-Gon-dostal-wlasnego-pada_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-dziki-gon-dostal-wlasnego-pada-38974/11539223-1-pol-PL/Wiedzmin-3-Dziki-Gon-dostal-wlasnego-pada_rowItem4.jpg" alt="Wiedźmin 3" data-sizes="auto" data-portal-copyright="foto: materiały prasowe CD Projekt RED" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Wiedzmin-3-Dziki-Gon-dostal-wlasnego-pada-38974" title="Wiedźmin 3: Dziki Gon dostał własnego pada">
Wiedźmin 3: Dziki Gon dostał własnego pada</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock220463"  title="Wiedźmin 3 w nowej wersji. Główną bohaterką została Ciri" class="urlLayer"  href="/News/Wiedzmin-3-w-nowej-wersji-Glowna-bohaterka-zostala-Ciri-38972"></a>
                <figure class="image" >
            <a  href="/News/Wiedzmin-3-w-nowej-wersji-Glowna-bohaterka-zostala-Ciri-38972" title="Wiedźmin 3 w nowej wersji. Główną bohaterką została Ciri">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-w-nowej-wersji-glowna-bohaterka-zostala-ciri-38972/11538808-1-pol-PL/Wiedzmin-3-w-nowej-wersji.-Glowna-bohaterka-zostala-Ciri_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-w-nowej-wersji-glowna-bohaterka-zostala-ciri-38972/11538808-1-pol-PL/Wiedzmin-3-w-nowej-wersji.-Glowna-bohaterka-zostala-Ciri_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-w-nowej-wersji-glowna-bohaterka-zostala-ciri-38972/11538808-1-pol-PL/Wiedzmin-3-w-nowej-wersji.-Glowna-bohaterka-zostala-Ciri_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-w-nowej-wersji-glowna-bohaterka-zostala-ciri-38972/11538808-1-pol-PL/Wiedzmin-3-w-nowej-wersji.-Glowna-bohaterka-zostala-Ciri_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-w-nowej-wersji-glowna-bohaterka-zostala-ciri-38972/11538808-1-pol-PL/Wiedzmin-3-w-nowej-wersji.-Glowna-bohaterka-zostala-Ciri_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-w-nowej-wersji-glowna-bohaterka-zostala-ciri-38972/11538808-1-pol-PL/Wiedzmin-3-w-nowej-wersji.-Glowna-bohaterka-zostala-Ciri_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-w-nowej-wersji-glowna-bohaterka-zostala-ciri-38972/11538808-1-pol-PL/Wiedzmin-3-w-nowej-wersji.-Glowna-bohaterka-zostala-Ciri_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-w-nowej-wersji-glowna-bohaterka-zostala-ciri-38972/11538808-1-pol-PL/Wiedzmin-3-w-nowej-wersji.-Glowna-bohaterka-zostala-Ciri_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-w-nowej-wersji-glowna-bohaterka-zostala-ciri-38972/11538808-1-pol-PL/Wiedzmin-3-w-nowej-wersji.-Glowna-bohaterka-zostala-Ciri_rowItem4.jpg" alt="Ciri w Wiedźminie 3" data-sizes="auto" data-portal-copyright="foto: materiały prasowe ProCiri" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Wiedzmin-3-w-nowej-wersji-Glowna-bohaterka-zostala-Ciri-38972" title="Wiedźmin 3 w nowej wersji. Główną bohaterką została Ciri">
Wiedźmin 3 w nowej wersji. Główną bohaterką została Ciri</a></h2>
                    </div>
    </article>
</div>
    <script>
        $(".related-articles .list-elements .content").parent().before($(".related-articles .list-elements .content h6"));
    </script>
<!-- /esi -->
                                                    </div>
                    </div>
                </section>
                    </section>
        <aside id="column-right" class="column-right">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/220569?widget=plista_widget_sidebar_category"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_sidebar_category" data-slot="plista_widget_sidebar_category" data-device=""></div><!-- /esi --> 
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/220569?slot=w2g-slot3"-->
        <div class="advert dfp " id="w2g-slot3"></div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/content/core-article/219511"-->
        
<div class="core-articles">
    <h3><span class="icon-lightning"></span> Najnowsze</h3>
    <ul>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto220515" title="Sapkowski oficjalnie: „Wiedźmin” nie jest polski ani słowiański" href="/News/Sapkowski-oficjalnie-Wiedzmin-nie-jest-polski-ani-slowianski-38978">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sapkowski-oficjalnie-wiedzmin-nie-jest-polski-ani-slowianski-38978/11540142-1-pol-PL/Sapkowski-oficjalnie-Wiedzmin-nie-jest-polski-ani-slowianski_size340x280.jpg" alt="Andrzej Sapkowski" width="340" height="280"  data-portal-copyright="foto: PIOTR KAMIONKA/REPORTER" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle220515" title="Sapkowski oficjalnie: „Wiedźmin” nie jest polski ani słowiański"  href="/News/Sapkowski-oficjalnie-Wiedzmin-nie-jest-polski-ani-slowianski-38978">
Sapkowski oficjalnie: „Wiedźmin” nie jest polski ani słowiański</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto220510" title="Czy moce superbohaterów pochodzą od Boga? Nowy kontrowersyjny pomysł twórców Marvela " href="/News/Czy-moce-superbohaterow-pochodza-od-Boga-Nowy-kontrowersyjny-pomysl-tworcow-Marvela-38976">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-moce-superbohaterow-pochodza-od-boga-nowy-kontrowersyjny-pomysl-tworcow-marvela-38976/11539580-1-pol-PL/Czy-moce-superbohaterow-pochodza-od-Boga-Nowy-kontrowersyjny-pomysl-tworcow-Marvela_size340x280.jpg" alt="Fantastyczna Czwórka: Narodziny Srebrnego Surfera" width="340" height="280"  data-portal-copyright="foto: kadr z filmu Fantastyczna Czwórka: Narodziny Srebrnego Surfera" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle220510" title="Czy moce superbohaterów pochodzą od Boga? Nowy kontrowersyjny pomysł twórców Marvela "  href="/News/Czy-moce-superbohaterow-pochodza-od-Boga-Nowy-kontrowersyjny-pomysl-tworcow-Marvela-38976">
Czy moce superbohaterów pochodzą od Boga? Nowy kontrowersyjny pomysł twórców Marvela </a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto220500" title="Samobójstwo na TikToku. Serwis zamiast powiadomić policję, uruchomił dział PR" href="/News/Samobojstwo-na-TikToku-Serwis-zamiast-powiadomic-policje-uruchomil-dzial-PR-38977">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samobojstwo-na-tiktoku-serwis-zamiast-powiadomic-policje-uruchomil-dzial-pr-38977/11539876-1-pol-PL/Samobojstwo-na-TikToku.-Serwis-zamiast-powiadomic-policje-uruchomil-dzial-PR_size340x280.jpg" alt="TikTok" width="340" height="280"  data-portal-copyright="foto: Shutterstock" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle220500" title="Samobójstwo na TikToku. Serwis zamiast powiadomić policję, uruchomił dział PR"  href="/News/Samobojstwo-na-TikToku-Serwis-zamiast-powiadomic-policje-uruchomil-dzial-PR-38977">
Samobójstwo na TikToku. Serwis zamiast powiadomić policję, uruchomił dział PR</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto220475" title="Wiedźmin 3: Dziki Gon dostał własnego pada" href="/News/Wiedzmin-3-Dziki-Gon-dostal-wlasnego-pada-38974">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-dziki-gon-dostal-wlasnego-pada-38974/11539223-1-pol-PL/Wiedzmin-3-Dziki-Gon-dostal-wlasnego-pada_size340x280.jpg" alt="Wiedźmin 3" width="340" height="280"  data-portal-copyright="foto: materiały prasowe CD Projekt RED" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle220475" title="Wiedźmin 3: Dziki Gon dostał własnego pada"  href="/News/Wiedzmin-3-Dziki-Gon-dostal-wlasnego-pada-38974">
Wiedźmin 3: Dziki Gon dostał własnego pada</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto220463" title="Wiedźmin 3 w nowej wersji. Główną bohaterką została Ciri" href="/News/Wiedzmin-3-w-nowej-wersji-Glowna-bohaterka-zostala-Ciri-38972">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wiedzmin-3-w-nowej-wersji-glowna-bohaterka-zostala-ciri-38972/11538808-1-pol-PL/Wiedzmin-3-w-nowej-wersji.-Glowna-bohaterka-zostala-Ciri_size340x280.jpg" alt="Ciri w Wiedźminie 3" width="340" height="280"  data-portal-copyright="foto: materiały prasowe ProCiri" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle220463" title="Wiedźmin 3 w nowej wersji. Główną bohaterką została Ciri"  href="/News/Wiedzmin-3-w-nowej-wersji-Glowna-bohaterka-zostala-Ciri-38972">
Wiedźmin 3 w nowej wersji. Główną bohaterką została Ciri</a></span>
                </div>
            </li>
        
    </ul>
</div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/220569?slot=w2g-slot5"-->
        <div class="advert dfp " id="w2g-slot5"></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/linki-aside-radiostacja"-->
 
<div id="linki-aside-radiostacja" class="hidden-sm hidden-xs">
    <div class="core-articles">
        <h3><span class="icon-lightning"></span>Kanały muzyczne</h3>
        <ul>
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="/sluchaj/online/Antyradio-Makak.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/makak/132938-6-pol-PL/Makak_size100x100.jpg" alt="Makak" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="/sluchaj/online/Antyradio-Makak.html">
                                
Antyradio Makak                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="/sluchaj/online/Antyradio-Unplugged.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/unplugged/132908-6-pol-PL/Unplugged_size100x100.jpg" alt="Unplugged" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="/sluchaj/online/Antyradio-Unplugged.html">
                                
Antyradio Unplugged                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="/sluchaj/online/Antyradio-Classic-Rock.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/classic-rock/108361-9-pol-PL/Classic-Rock_size100x100.jpg" alt="Classic Rock" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="/sluchaj/online/Antyradio-Classic-Rock.html">
                                
Antyradio Classic Rock                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="/sluchaj/online/Antyradio-Greatest.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/greatest/108409-9-pol-PL/Greatest_size100x100.jpg" alt="Greatest" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="/sluchaj/online/Antyradio-Greatest.html">
                                
Antyradio Greatest                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="/sluchaj/online/Antyradio-Made-in-Poland.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/made-in-poland/108457-9-pol-PL/Made-in-Poland_size100x100.jpg" alt="Made in Poland" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="/sluchaj/online/Antyradio-Made-in-Poland.html">
                                
Antyradio Made in Poland                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="/sluchaj/online/Antyradio-Covers.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/covers/108505-9-pol-PL/Covers_size100x100.jpg" alt="Covers" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="/sluchaj/online/Antyradio-Covers.html">
                                
Antyradio Covers                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="/sluchaj/online/Antyradio-Hard.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/hard/108553-9-pol-PL/Hard_size100x100.jpg" alt="Hard" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="/sluchaj/online/Antyradio-Hard.html">
                                
Hard                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="/sluchaj/online/Antyradio-Ballads.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/ballads/108601-11-pol-PL/Ballads_size100x100.jpg" alt="Ballads" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="/sluchaj/online/Antyradio-Ballads.html">
                                
Antyradio Ballads                            </a>
                        </span>
                    </div>
                </li>  
                    </ul>
    </div> 
</div>
<div class="clearfix"></div>

<!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/220569?widget=plista-aside-article"-->
<div class="advert-plista plista-widget" data-widget="plista-aside-article" data-slot="plista-aside-article" data-device=""></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/220569?slot=w2g-slot4"-->
        <div class="advert dfp " id="w2g-slot4"></div><!-- /esi -->
        </aside>
        
        <section class="column-left">
            <section class="comments related-articles" >
                            </section>
            
                <script>
                    $(document).ready(function () {
                        $('.comments .fb-comments').parent().parent().css("overflow", "visible");
                    });
                </script>
            
        </section>
    </main>
</article>    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/220569?slot=w2g-onnetwork"-->
        <div class="advert dfp " id="w2g-onnetwork"></div><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/220569?slot=w2g-belka-sticky"-->
        <div class="advert dfp " id="w2g-belka-sticky"></div><!-- /esi -->
        </main>
    </div>    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/220569?slot=w2g-bottom"-->
        <div class="advert dfp " id="w2g-bottom"></div><!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/layout/footer"-->

<footer id="footer-main">
    <div class="container">
        <div class="socials">
    <div class="title">Bądź częścią Antyradia</div>
    <ul>
        <li><a class="social share__facebook facebook brush-black-4" target="_blank" alt="Antyradio Facebook" title="Antyradio Facebook"  id="LinkArea:FacebookIkona" href="https://www.facebook.com/antyradio"><span class="icon-facebook"></span></a></li>
        <li><a class="social share__twitter twitter brush-black-4" target="_blank" alt="Antyradio Twitter" title="Antyradio Twitter"  id="LinkArea:TwIkona" href="https://twitter.com/antyradiopl"><span class="icon-twitter"></span></a></li>
        <li><a class="social share__youtube youtube brush-black-4" target="_blank" alt="Antyradio Youtube" title="Antyradio Youtube"  id="LinkArea:YoutubeIkona" href="https://www.youtube.com/user/ANTYRADIOFM"><span class="icon-youtube"></span></a></li>
        <li><a class="social share__instagram instagram brush-black-4" target="_blank" alt="Antyradio Instagram" title="Antyradio Instagram"  id="LinkArea:InstaIkona" href="http://instagram.com/antyradio/"><span class="icon-instagram"></span></a></li>
        <li><a class="social share__apple apple brush-black-4" target="_blank" alt="Antyradio Apple" title="Antyradio Apple"  id="LinkArea:AppleIkona" href="https://itunes.apple.com/us/app/antyradio/id413109519?mt=8"><span class="icon-apple"></span></a></li>
        <li><a class="social share__android android brush-black-4" target="_blank" alt="Antyradio Android" title="Antyradio Android"  id="LinkArea:AndroidIkona" href="https://play.google.com/store/apps/details?id=pl.antyradio20"><span class="icon-android"></span></a></li>
        <li class="hidden-sm hidden-xs"><a class="social rss brush-black-4" target="_blank" alt="Antyradio RSS" title="Antyradio RSS"  id="LinkArea:RSSIkona" href="http://www.antyradio.pl/rss/feed/newsy"><span class="icon-feed"></span></a></li>
    </ul>              
</div>        
        <nav class="menu-footer hidden-sm hidden-xs">
                            <div class="col-md-2">
                    <div class="title">
Film</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem216938"  title="Ranking filmów" href="https://www.antyradio.pl/tags/kategoria/ranking-filmow">Ranking filmów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem217941"  title="Oscary 2020" href="https://www.antyradio.pl/tags/kategoria/film/oscary">Oscary 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218293"  title="Ranking seriali" href="https://www.antyradio.pl/tags/kategoria/ranking-seriali">Ranking seriali</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218304"  title="Ranking komedii" href="https://www.antyradio.pl/tags/kategoria/ranking-komedii">Ranking komedii</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218312"  title="Ranking horrorów" href="https://www.antyradio.pl/tags/kategoria/ranking-horrorow">Ranking horrorów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218361"  title="Aktorzy" href="https://www.antyradio.pl/tags/kategoria/aktorzy">Aktorzy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218504"  title="Netflix" href="https://www.antyradio.pl/tags/kategoria/film/netflix">Netflix</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218509"  title="Nowości filmowe" href="https://www.antyradio.pl/tags/kategoria/nowosci-filmowe">Nowości filmowe</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67063"  title="Seriale" href="https://www.antyradio.pl/www.antyradio.pl/Filmy-i-seriale/Seriale">Seriale</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67065"  title="Premiery i nowości kinowe" href="https://www.antyradio.pl/Film/Zwiastuny">Premiery i nowości kinowe</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Muzyka</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem217679"  title="Pol'and'rock 2020" href="https://www.antyradio.pl/tags/kategoria/newsy/polandrock-festival">Pol'and'rock 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem217683"  title="Open'er Festival 2020" href="https://www.antyradio.pl/tags/kategoria/newsy/opener-festival">Open'er Festival 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218095"  title="Metallica" href="https://www.antyradio.pl/tags/kategoria/newsy/metallica">Metallica</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218103"  title="Ozzy Osbourne" href="https://www.antyradio.pl/tags/kategoria/newsy/ozzy-osbourne">Ozzy Osbourne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218107"  title="Rammstein" href="https://www.antyradio.pl/tags/kategoria/newsy/rammstein">Rammstein</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218114"  title="Freddie Mercury" href="https://www.antyradio.pl/tags/kategoria/newsy/freddie-mercury">Freddie Mercury</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218118"  title="Depeche Mode" href="https://www.antyradio.pl/tags/kategoria/newsy/depeche-mode">Depeche Mode</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218120"  title="Iron Maiden" href="https://www.antyradio.pl/tags/kategoria/newsy/iron-maiden">Iron Maiden</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219488"  title="Slipknot" href="https://www.antyradio.pl/tags/kategoria/newsy/slipknot">Slipknot</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219491"  title="Nocny Kochanek" href="https://www.antyradio.pl/tags/kategoria/newsy/nocny-kochanek">Nocny Kochanek</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219494"  title="Dżem" href="https://www.antyradio.pl/tags/kategoria/newsy/dzem">Dżem</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219506"  title="Krzysztof Zalewski" href="https://www.antyradio.pl/tags/kategoria/newsy/krzysztof-zalewski">Krzysztof Zalewski</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Seriale</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem219981"  title="Mindhunter" href="https://www.antyradio.pl/tags/kategoria/film/mindhunter">Mindhunter</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219995"  title="Przyjaciele" href="https://www.antyradio.pl/tags/kategoria/film/przyjaciele">Przyjaciele</a></li>
                                                        <li>    <a id="LinkArea:MenuItem220001"  title="Teoria wielkiego podrywu" href="https://www.antyradio.pl/tags/kategoria/film/teoria-wielkiego-podrywu">Teoria wielkiego podrywu</a></li>
                                                        <li>    <a id="LinkArea:MenuItem220002"  title="Opowieść podręcznej" href="https://www.antyradio.pl/tags/kategoria/film/opowiesc-podrecznej">Opowieść podręcznej</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86910"  title="Gra o tron" href="https://www.antyradio.pl/tags/kategoria/film/gra-o-tron">Gra o tron</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86911"  title="Wikingowie" href="https://www.antyradio.pl/tags/kategoria/film/wikingowie">Wikingowie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86912"  title="Wataha" href="https://www.antyradio.pl/tags/kategoria/film/wataha">Wataha</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86913"  title="13 powodów" href="https://www.antyradio.pl/tags/kategoria/film/trzynascie-powodow">13 powodów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86914"  title="Belfer" href="https://www.antyradio.pl/tags/kategoria/film/belfer">Belfer</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86915"  title="Wiedźmin" href="https://www.antyradio.pl/tags/kategoria/film/wiedzmin">Wiedźmin</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86916"  title="Lucyfer" href="https://www.antyradio.pl/tags/kategoria/film/lucyfer">Lucyfer</a></li>
                                                        <li>    <a id="LinkArea:MenuItem94789"  title="Dom z papieru" href="https://www.antyradio.pl/tags/kategoria/dom-z-papieru">Dom z papieru</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Słuchaj</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67077"  title="Antyradio" href="https://player.antyradio.pl">Antyradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67079"  title="Katowice" href="https://player.antyradio.pl/">Katowice</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67081"  title="Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">Classic Rock</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67083"  title="Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">Greatest</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67085"  title="Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">Made in Poland</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67087"  title="Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">Covers</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67089"  title="Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">Hard</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67091"  title="Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">Ballads</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67093"  title="Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">Makak</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67095"  title="Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">Unplugged</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Radio</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem148881"  title="Zmień swoje ustawienia prywatności" href="#rodo">Zmień swoje ustawienia prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67073"  title="Zastrzeżenia prawne" href="https://www.antyradio.pl/Zastrzezenia-prawne-1003">Zastrzeżenia prawne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67075"  title="Polityka prywatności" href="https://newsroom.eurozet.pl/26144-ochrona-danych-osobowych">Polityka prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67097"  title="Ludzie" href="https://www.antyradio.pl/Radio/Ludzie-Radia">Ludzie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67099"  title="Programy" href="https://www.antyradio.pl/Radio/Programy">Programy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67101"  title="Konkursy" href="https://www.antyradio.pl/Radio/Konkursy">Konkursy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67103"  title="Ramówka" href="https://www.antyradio.pl/Radio/Ramowka">Ramówka</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67105"  title="Częstotliwości" href="https://www.antyradio.pl/Czestotliwosci">Częstotliwości</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67314"  title="Sprawdź co graliśmy" href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy">Sprawdź co graliśmy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem80219"  title="Kariera" href="https://www.eurozet.pl/Kariera">Kariera</a></li>
                                                        <li>    <a id="LinkArea:MenuItem89835"  title="Kontakt" href="https://www.antyradio.pl/Kontakt-2237">Kontakt</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Nasze serwisy</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67107"  title="Radio ZET" href="https://www.radiozet.pl/">Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67109"  title="Wiadomości Radio ZET" href="https://wiadomosci.radiozet.pl/">Wiadomości Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67111"  title="Zdrowie Radio ZET" href="https://zdrowie.radiozet.pl/">Zdrowie Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67113"  title="Chillizet" href="https://www.chillizet.pl/">Chillizet</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67115"  title="Planeta.pl" href="https://www.planeta.pl/">Planeta.pl</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86923"  title="Meloradio" href="https://www.meloradio.pl/">Meloradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem95820"  title="Radiostacja" href="http://www.radiostacja.pl/">Radiostacja</a></li>
                                                </ul>
                </div>
                    </nav>
        <div class="logo">
            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo_small.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl"/>
        </div>
        <div class="copyright">
            <p>Copyright 2009-2020, Eurozet Sp. z o.o. Wszelkie prawa zastrzeżone.</p>  
        </div>
    </div>
</footer>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.eurozet -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
    var ghmxy_align = 'left';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'zUBAgq9yj9rw60fm_hgCyeUC3y6pvYby.RreI1Qy72..E7';
        //--><!]]>
    </script>
    <script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>


<!-- /esi -->                                    
                            
        <script type="text/javascript" src="/design/antyradio/javascript/dataLayer.min.js" charset="utf-8"></script>


    <script>
        const contentData = {
            
            'articleCategory': "Antyradio",                
            'articleSubCategory1': "News",
                            
                        
            'articleAuthor' : "MicTom",
            'articleDate' : "2020-02-14",
            'articleHour' : "10:47",
            'articleCharacterRange' : ""
        }
    </script>

    
    <script>
        const statsDataLayer= new StatsDataLayer("article", contentData);
    </script>
<!-- esi:include src="http://www.antyradio.pl/esi/block/stats/tag-manager/220569"-->
<!-- Google Tag Manager -->
<div id="data-author-stats" data-author="70088"></div>

<script>
//GA Tag Manager extension
    window.dataLayer = window.dataLayer || [];
    if ($('#data-author-stats').length) {
        var authorId = document.getElementById("data-author-stats").getAttribute("data-author");
        window.dataLayer.push({'authorId=': authorId});
    }
//
</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNPFRW" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNPFRW');</script>
<!-- End Google Tag Manager -->
    
    <!-- PLAYER -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W797XQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W797XQ');
    if (document.querySelector('body').dataset.evergreen == 1) {
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push ({
            event: 'evergreen'
        });
    }
    </script>
    <!-- End Google Tag Manager -->
    <!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_footer_script"-->

<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/notifi.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/1a8c8ac3433c05062205057413c3c7c0.js" charset="utf-8"></script>




<!-- /esi --> 

</body>

</html>