<!DOCTYPE html>
<html lang="pl" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
    <head>
        <meta name="google-site-verification" content="5iCx0QL675Mk2pCqIQBTmGeLLvL5p8H161cMlKwimDE" />
        <meta property="fb:app_id" content="1439638532915250"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <link rel="manifest" href="https://gfx.antyradio.pl/var/mobile/manifest.json">
        <link rel="icon" type="image/png" href="https://gfx.antyradio.pl/design/antyradio/images/favicon.png">
                
                        
                                                <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_title/229253/Tjs="-->

  
        
                                                        
                                         
            

    
                    
        
                            <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW" />
    <title>Koronawirus w Polsce: raport dobowy. Ilu jest zakażonych? - Antyradio.pl</title>
<meta name="description" content="Ministerstwo Zdrowia zaktualizowało liczbę zakażeń SARS-CoV-2 w Polsce. Ta niestety stale rośnie. Ile wynosi obecnie?" />                <meta property = "article:section" content = "News">
        
                        <meta property = "article:tag" content = "koronawirus">
                    <meta property = "article:tag" content = "Newsy">
            <meta property="og:title" content="Raport dobowy dot. koronawirusa: ile wynosi liczba zakażonych w Polsce?"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.antyradio.pl/News/Raport-dobowy-dot-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce-40118"/>
<meta property="og:image" content="https://gfx.antyradio.pl/var/antyradio/storage/images/news/raport-dobowy-dot-koronawirusa-ile-wynosi-liczba-zakazonych-w-polsce-40118/11795466-1-pol-PL/Raport-dobowy-dot.-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce.jpg"/>
<meta property="og:site_name" content="Koronawirus w Polsce: raport dobowy. Ilu jest zakażonych?"/>
<meta property="og:description" content="Ministerstwo Zdrowia zaktualizowało liczbę zakażeń SARS-CoV-2&amp;nbsp;w Polsce. Ta niestety stale rośnie. Ile wynosi obecnie?"/>
<meta name="msvalidate.01" content="BC8465339F433CCC6F403E4F419C549A" /><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_canonical/229253/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtOO30="-->

            
                    <link rel="canonical" href="https://www.antyradio.pl/News/Raport-dobowy-dot.-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce-40118" />    
              <!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_style"-->

<link rel="stylesheet" type="text/css" href="/var/antyradio/cache/public/stylesheets/0759d046d1bd7149aa3169db42afc68d_all.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_script/229253"-->


<script type="text/javascript">
    var gemius_stream2_identifier = "1_01xOdP1W3fEnqazXexfWYl78XZ02etBR9_JfHGR.H.J7";
</script>

<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://r.dcs.redcdn.pl/http/o2/web/player/redcdn/0.9.8.1-eurozet/js/redcdnplayer.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/dc7ba127fcd4da09e0cd5ec08d87af7c.js" charset="utf-8"></script>


<script type="text/javascript" src="https://connect.soundcloud.com/sdk/sdk-3.3.0.js" async></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="//lib.wtg-ads.com/publisher/www.antyradio.pl/lib.min.js" async></script><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-traffic/229253"-->
    
<!-- 219511 -->        <!-- (C)2000-2015 Gemius SA - gemiusTraffic / ver 11.1 / News --> 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = new String('nAFFXQwTdSeEyeXFWJmtQ8Q8Pw1WB7tPWQoosa4yOmD.h7');
    //--><!]]>
    </script>
<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/gemius.js"></script>
<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-audience/229253"-->
        
         
        
                
<!-- (C)2000-2015 Gemius SA - gemiusAudience / pp.radiozet / pozostale_podstrony_bez_dwuskryptu -->

    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        
        var pp_gemius_identifier = 'zD3ldriYESn7dCQEPqcQ.pR8fZt6JAev9L_SJusglUj.z7';
        
                    
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>

<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/google-pagination/229253/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtOO30="-->
   
                            <!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/amp/amphtml/229253"-->
        <link rel="amphtml" href="https://www.antyradio.pl/amp/full/229253/News/Raport-dobowy-dot.-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce-40118"><!-- /esi -->
        <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/ld-json/229253"-->

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.antyradio.pl",
        "logo": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png",
        "sameAs" : ["https://www.facebook.com/antyradio","https://www.youtube.com/user/ANTYRADIOFM"]
        }
    </script>
                                        
     
        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Raport dobowy dot. koronawirusa: ile wynosi liczba zakażonych w Polsce?",
            "headline": "Ministerstwo Zdrowia zaktualizowało liczbę zakażeń SARS-CoV-2 w Polsce. Ta niestety stale rośnie. Ile...",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.antyradio.pl/News"
            },
            "image": {
            "@type": "ImageObject",
            "url": "https://www.antyradio.pl/var/antyradio/storage/images/news/raport-dobowy-dot.-koronawirusa-ile-wynosi-liczba-zakazonych-w-polsce-40118/11795466-1-pol-PL/Raport-dobowy-dot.-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce_article.jpg",
            "height": 667,
            "width": 1000
            },
            "author": {
                "@type": "Person",
                "name": "Natalia Nowecka"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png"
            }
            },
            "datePublished": "2020-03-27T08:22:08 +0100",
            "dateModified": "2020-03-27T20:22:08 +0100",
            "description": "Ministerstwo Zdrowia zaktualizowało liczbę zakażeń SARS-CoV-2 w Polsce. Ta niestety stale rośnie. Ile wynosi obecnie?",
            "articleBody": "Zakażonych koronawirusem w Polsce stale przybywa. Ministerstwo Zdrowia co kilka godzin publikuje aktualizacje, informując nas o liczbie przypadków zdiagnozowania COVID-19. Jak wygląda obecny stan?Raport dobowy dot. koronawirusa - ile wynosi liczba zakażonych w Polsce?26 marca 2020 roku zakończył się liczbą 1221 zakażonych i 16 zmarłych w naszym kraju. Rankiem 27 marca pierwsza z liczb wzrosła o kolejne 23 przypadki potwierdzone laboratoryjnie. Niestety, w ciągu dnia chorych znacznie przybyło. Kolejny raport opublikowany przez Ministerstwo Zdrowia doniósł o 25 nowych przypadkach, co dało łączną liczbę 1289 zakażonych. Kilka godzin później ukazała się jeszcze jedna aktualizacja, wskazująca na wzrost o 51 osób, u których potwierdzono zakażenie SARS-CoV-2. Przypadki te dotyczą:10 osób z województwa łódzkiego,9 osób z województwa dolnośląskiego,8 osób z województwa wielkopolskiego,6 osób z województwa małopolskiego,5 osób z województwa podkarpackiego,3 osób z województwa lubelskiego,1 osoby z województwa pomorskiego,1 osoby z województwa opolskiego,1 osoby z województwa podlaskiego zachodniopomorskiego.Na obecną chwilę w Polsce zdiagnozowano 1340 przypadków zakażenia koronawirusem. Liczba zmarłych nie wzrosła i wciąż wynosi 16 osób. Zobacz też: Coronavirus Challenge: Influencer zarażony koronawirusem po wylizaniu muszli klozetowej "
            }
        </script>
    
                                                                            <script type="application/ld+json">
        
        { "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://www.antyradio.pl", "name": "Antyradio "}},{"@type": "ListItem","position": 1,"item":{"@id": "https://www.antyradio.pl/News", "name": "News"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://www.antyradio.pl/News/Raport-dobowy-dot.-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce-40118", "name": "Raport dobowy dot. koronawirusa: ile wynosi liczba zakażonych w Polsce?"}}]}
        
    </script><!-- /esi -->    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/meta-tags/229253/YToyOntzOjEzOiJ0YWdfY2Fub25pY2FsIjtOO3M6Njoib2Zmc2V0IjthOjI6e3M6Njoib2Zmc2V0IjtiOjA7czo5OiJvZmZzZXRUYWciO047fX0="-->


    
    
            
    <link rel="canonical" href="https://www.antyradio.pl/News/Raport-dobowy-dot.-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce-40118" /><!-- /esi -->
    
        <script type="text/javascript" src="https://pp.lp4.io/app/58/b8/04/58b804ebe45a1d2c0d8de483.js" async></script>
    
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/fb-pixel-code"-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '339786053369965');
fbq('track', 'PageView');
</script>

<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=339786053369965&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
</head>
<body class="node-229253  animated" data-core-id="219511" data-node-id="229253" data-type="article" id="antyradio" data-page-id="antyradio" data-sponsor="0" data-adult="0" data-core="219511" data-evergreen="0">
            <div id="screening-container"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/229253?slot=w2g-expand"-->
        <div class="advert dfp " id="w2g-expand"></div><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adform-inline/229253"-->

                    <!-- 0 -->
            
            <script>
                (function (window, document) {
                    window.ADFSlot = function () {
                        var doc = window.top.document;
                        var el = doc.querySelectorAll('article .body > p');
                        var insertion = 'middle'; // or 'near-fold'
                        return {
                            paragraphs: el,
                            insertion: insertion
                        };
                    }
                })(window, document);
            </script>
            <script language="javascript" src="https://track.adform.net/adfscript/?bn=5686686" data-pmp-id="157648"></script>
        
    <!-- /esi -->
<!-- include facebook : start -->
<div id="fb-root"></div>

    <script type="text/javascript">(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
<!-- include facebook : end -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/header/229253/YToyOntzOjg6ImNvcmVOb2RlIjtzOjY6IjIxOTUxMSI7czo5OiJzZWN0aW9uSWQiO3M6MToiMSI7fQ=="-->
<div id="header-static"></div>
<header id="header-main">
    <section class="header top">
        <div class="container">
            <div id="main-menu" class="col-xs-6">
                <button type="button" class="navbar-toggle collapsed">
                    <span></span>
                </button>
                <nav id="mainNav" class="animated">
                                            <a id="LinkArea:MenuMuzyka" alt="Muzyka" title="Muzyka" href="/Muzyka">Muzyka</a>
                                            <a id="LinkArea:MenuFilmy i seriale" alt="Filmy i seriale" title="Filmy i seriale" href="/Filmy-i-seriale">Filmy i seriale</a>
                                            <a id="LinkArea:MenuNews" alt="News" title="News" href="/News">News</a>
                                            <a id="LinkArea:MenuRadio" alt="Radio" title="Radio" href="/Radio">Radio</a>
                                            <a id="LinkArea:MenuSklep" alt="Sklep" title="Sklep" href="https://sklep.antyradio.pl/">sklep</a>
                                        <i class="icon icon-search"></i>
                    <div class="mobile-search">
                        <i class="icon icon-search"></i>                        
                    </div>
                </nav>
            </div>  
            <div id="main-logo">
                                    <div class="logo">
                        <a href="https://www.antyradio.pl"  id="LinkArea:LogoPodstrona" title="Antyradio">
                            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl" class="img-logo"/>
                        </a>
                    </div>
                            </div>  
            <div id="main-player" class="col-xs-6">
                <a  id="LinkArea:PlayerIcon" href="https://player.antyradio.pl" class="player" target="_blank" title="Antyradio Online">
                    <span class="playIcon brush-black-3">
                        <span class="icon-play"></span>
                    </span>
                    <span class="text">Graj</span>
                </a>
                <div class="nowPlaying hidden-sm hidden-xs">	
                    <dl>
                        <dd class="player_info_box">
                            <a alt="Antyradio Player" title="Antyradio Player" target="_blank"  id="LinkArea:PlayerGramy" href=https://player.antyradio.pl>
                                <div class="player_info">teraz gramy</div>
                                <div class="track" id="track"></div>
                                <div class="artist" id="artist"></div>
                            </a>
                            
                        </dd>
                    </dl>
                </div>
            </div>  
        </div>
    </section>
    <section class="header search">
        <div class="container">
            <div class="content">
                <form id="header-search" method="get" action="" class="form-inline" role="form">
                    <label class="sr-only" for="topmenu-search-input">Wpisz czego szukasz</label>
                    <input id="header-search-input" type="text" name="search" class="form-control" title="szukaj"  placeholder="Wpisz czego szukasz" />
                </form>
                
                    <script type="text/javascript">
                        $('#header-search').submit(function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                        $('.mobile-search .icon-search').on('click', function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                    </script>
                
            </div>
        </div>
    </section>            
    
    <section class="header bottom animated">
        <div class="container">
            <div class="content">
                                <date class="col-xs-6">
                    <span class="day-name"></span>
                    <span class="day-namenumber"></span>
                    <span class="day-month"></span>
                </date>
                <div class="weather col-xs-6">
                    <div class="smallWeather">
    <div class="head today">
        <div class="title">
            Pogoda</h3>
        </div>
        <div class="select-option">
        </div>
        <div class="temp"></div>
        <div class="iconWeather">
            <i class="overcast"></i>
            <i class="basic"></i>
            <i class="fall"></i>
        </div>
    </div>
</div>                </div>
                
                    <script type="text/javascript">
                        $(document).ready(function () {
                            scripts.currentDateHeader('header#header-main .header.bottom date');
                        });
                    </script>
                
                                    </div>
                </div>
            </section>
            
        </header>
        <!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/229253?slot=w2g-top"-->
        <div class="advert dfp " id="w2g-top"></div><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/229253?slot=w2g-pixel"-->
        <div class="advert dfp " id="w2g-pixel"></div><!-- /esi -->

<div id="body" class="animated fadeIn">
            <main id="wrapper">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/229253"-->
                                                    <div id="plista-data"
             data-id="229253" 
             data-title="Raport dobowy dot. koronawirusa: ile wynosi liczba zakażonych w Polsce?"
             data-text=""
             data-url="https://www.antyradio.pl/News/Raport-dobowy-dot.-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce-40118"
             data-img="https://gfx.antyradio.pl/var/antyradio/storage/images/news/raport-dobowy-dot.-koronawirusa-ile-wynosi-liczba-zakazonych-w-polsce-40118/11795466-1-pol-PL/Raport-dobowy-dot.-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce_article.jpg"
             data-webp="https://gfx.antyradio.pl/var/antyradio/storage/images/news/raport-dobowy-dot.-koronawirusa-ile-wynosi-liczba-zakazonych-w-polsce-40118/11795466-1-pol-PL/Raport-dobowy-dot.-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce_article.webp"
             data-category="News"
             data-published="1585336928"
             data-updated="1585336928"></div>
    <!-- /esi -->
<div id="adv-adult" data-value="0"></div>
<article class="container" >
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-top-article/229253"-->
<div data-widget="plista_widget_topArticle" class="advert-plista"></div><!-- /esi -->
        <header>
            <date class="publishDate" data-date="27.03.2020 20:22" >
        <span class="info-header__date--published__date">27.03.2020</span>

        <span class="icon-lightning"></span> <span class="info-header__date--published__time">20:22</span>
                    </date>                <h1 >
Raport dobowy dot. koronawirusa: ile wynosi liczba zakażonych w Polsce?</h1>
        <section class="lead" >    <p>Ministerstwo Zdrowia zaktualizowało liczbę zakażeń SARS-CoV-2&nbsp;w Polsce. Ta niestety stale rośnie. Ile wynosi obecnie?</p>
</section>
            
    </header>
    <main class="flex-content">
        <section id="column-left" class="column-left">
            <div class="sticky-height">
                <figure class="main-photo">
                    
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/raport-dobowy-dot-koronawirusa-ile-wynosi-liczba-zakazonych-w-polsce-40118/11795466-1-pol-PL/Raport-dobowy-dot.-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce_article.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/raport-dobowy-dot-koronawirusa-ile-wynosi-liczba-zakazonych-w-polsce-40118/11795466-1-pol-PL/Raport-dobowy-dot.-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce_article.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/raport-dobowy-dot-koronawirusa-ile-wynosi-liczba-zakazonych-w-polsce-40118/11795466-1-pol-PL/Raport-dobowy-dot.-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce_article.jpg" alt="Foto: Shutterstock/ zdjęcie poglądowe" data-sizes="auto" data-portal-copyright="Foto: Shutterstock/ zdjęcie poglądowe" width="1180"  height="787"/>
                                            </picture>
                <figcaption>Foto: Shutterstock/ zdjęcie poglądowe</figcaption>                        <span class="small_img" style="display: none;">var/antyradio/storage/images/news/raport-dobowy-dot-koronawirusa-ile-wynosi-liczba-zakazonych-w-polsce-40118/11795466-1-pol-PL/Raport-dobowy-dot.-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce_small.jpg</span>
                </figure>
                <div class="social article left-side-article no-comments">


    <span class="social-container facebook-counter"></span>
    <a id="LinkArea:articleFacebook229253" href="#" data-href="https://www.antyradio.pl/News/Raport-dobowy-dot-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce-40118" data-title="Raport dobowy dot. koronawirusa: ile wynosi liczba zakażonych w Polsce?" rel="me" target="_blank" class="share__facebook social-container facebook" title="udostępnij na Facebook`a" data-social="facebook">
        <i class="icon icon-facebook"></i>
        <span>Podziel się</span>
    </a>
    <a id="LinkArea:articleTwitter229253" href="https://twitter.com/home?status=https://www.antyradio.pl/News/Raport-dobowy-dot-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce-40118" rel="me" target="_blank" class="share__twitter social-container twitter" data-title="Raport dobowy dot. koronawirusa: ile wynosi liczba zakażonych w Polsce?" title="udostępnij na Twitter" data-social="twitter">
        <i class="icon icon-twitter"></i>
    </a>
    <a id="LinkArea:articleWykop229253" href="https://www.wykop.pl/remotelink/?url=https://www.antyradio.pl/News/Raport-dobowy-dot-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce-40118&title=Raport%20dobowy%20dot%2E%20koronawirusa:%20ile%20wynosi%20liczba%20zakażonych%20w%20Polsce%3F&desc=" rel="me" target="_blank" class="social-container share__wykop wykop" data-social="wykop" title="udostępnij na Wykopie">
        <i class="icon icon-wykop"></i>
    </a>
    
    
        <div class="jsmodule-voicer" data-button-size="50"></div>
    </div>                <div class="body" >
                    
                                         
                                                <p>Zakażonych <a href="https://www.antyradio.pl/tags/kategoria/koronawirus" target="_blank"   rel="dofollow noopener">koronawirusem</a> w Polsce<b>&nbsp;stale przybywa</b>. Ministerstwo Zdrowia co kilka godzin publikuje aktualizacje, informując nas o <b>liczbie przypadków zdiagnozowania COVID-19</b>. Jak wygląda obecny stan?
                                                                                                                                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/229253?slot=w2g-slot1"-->
        <div class="advert dfp " id="w2g-slot1"></div><!-- /esi -->
                                                                                        <a name="eztoc11795460_0_2" id="eztoc11795460_0_2"></a><h3>Raport dobowy dot. koronawirusa - ile wynosi liczba zakażonych w Polsce?</h3><p><b>26 marca 2020 roku</b> zakończył się liczbą <b>1221 zakażonych i 16 zmarłych</b> w naszym kraju. <b>Rankiem 27 marca</b> pierwsza z liczb wzrosła o <b>kolejne 23 przypadki</b> potwierdzone laboratoryjnie.&nbsp;
                                            <div class="embed article">
    <a href="https://www.antyradio.pl/News/Naukowcy-podali-poziom-smiertelnosci-koronawirusa-w-Polsce-Bedzie-jeszcze-duzo-ofiar-WIDEO-40105" title="Naukowcy podali poziom śmiertelności koronawirusa w Polsce. Będzie jeszcze dużo ofiar [WIDEO]" class="image">
        <div class="embed-article-desktop">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/naukowcy-podali-poziom-smiertelnosci-koronawirusa-w-polsce-bedzie-jeszcze-duzo-ofiar-wideo-40105/11792758-1-pol-PL/Naukowcy-podali-poziom-smiertelnosci-koronawirusa-w-Polsce.-Bedzie-jeszcze-duzo-ofiar-WIDEO_embed-article-desktop.jpg" alt="psersonel medyczny mierzy temperaturę osób w szpitalu" width="200" height="130"  data-portal-copyright="foto: Stanislaw Bielski/REPORTER" />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/naukowcy-podali-poziom-smiertelnosci-koronawirusa-w-polsce-bedzie-jeszcze-duzo-ofiar-wideo-40105/11792758-1-pol-PL/Naukowcy-podali-poziom-smiertelnosci-koronawirusa-w-Polsce.-Bedzie-jeszcze-duzo-ofiar-WIDEO_embed-article-mobile.jpg" alt="psersonel medyczny mierzy temperaturę osób w szpitalu" width="120" height="120"  data-portal-copyright="foto: Stanislaw Bielski/REPORTER" />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/News/Naukowcy-podali-poziom-smiertelnosci-koronawirusa-w-Polsce-Bedzie-jeszcze-duzo-ofiar-WIDEO-40105" title="Naukowcy podali poziom śmiertelności koronawirusa w Polsce. Będzie jeszcze dużo ofiar [WIDEO]">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
Naukowcy podali poziom śmiertelności koronawirusa w Polsce. Będzie jeszcze dużo ofiar [WIDEO]</span>
    </a>
</div><p>Niestety, w ciągu dnia chorych<b>&nbsp;znacznie przybyło</b>. Kolejny raport opublikowany przez Ministerstwo Zdrowia doniósł o <b>25 nowych przypadkach</b>, co dało łączną liczbę <b>1289 zakażonych</b>. Kilka godzin później ukazały się następna aktualizacja, wskazująca na <b>wzrost o 51 osób</b>, u których potwierdzono zakażenie SARS-CoV-2. Następnie jeszcze jedna, obwieszczająca <b>49 kolejnych osób</b>. Przypadki te dotyczą&nbsp;27 osób z woj. mazowieckiego, 6 osób z woj. zachodniopomorskiego, 4 osób z woj. wielkopolskiego, 4 osób z woj. świętokrzyskiego, 4 osób z woj. dolnośląskiego, 3 osób z woj. podkarpackiego oraz 1 osoby z woj. opolskiego.
                                            <p><b>Na obecną chwilę w Polsce zdiagnozowano 1389 przypadków zakażenia koronawirusem. Liczba zmarłych nie wzrosła i wciąż&nbsp;wynosi&nbsp;16 osób.&nbsp;</b>
                                            <p><b>Zobacz też:<a href="https://www.antyradio.pl/News/Coronavirus-Challenge-Influencer-zarazony-koronawirusem-po-wylizaniu-muszli-klozetowej-40095" target="_blank"   rel="dofollow noopener">&nbsp;Coronavirus Challenge: Influencer zarażony koronawirusem po wylizaniu muszli klozetowej&nbsp;</a></b>
                                            
                                        
                                    </div>
            </div>
                
                <div class="info-header__author author">
                                                                        
                <a href="/tags/kategoria/redakcja/natalia-nowecka" title="Natalia Nowecka">Natalia Nowecka</a>
                        
            </div>            
            
            <div class="footer-article voicer-active">
                                    <div class="voicer-content footer">
                        <h5 class="title__underline"><span>Oceń artykuł</span></h5>
                        <div class="jsmodule-voicer" data-button-size="50"></div>
                    </div>
                                <div class="social article">
    <a id="LinkArea:articleFacebook229253" href="javascript:void(0)" data-href=https://www.facebook.com/sharer/sharer.php?u=https://www.antyradio.pl/News/Raport-dobowy-dot-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce-40118 rel="me" target="_blank" class="share__facebook social-container facebook brush-white-1">
        <i class="icon icon-facebook"></i>
        <span>Udostępnij</span>
    </a>
    <a id="LinkArea:articleTwitter229253" href=https://twitter.com/home?status=https://www.antyradio.pl/News/Raport-dobowy-dot-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce-40118 rel="me" target="_blank" class="share__twitter social-container twitter brush-white-1">
        <i class="icon icon-twitter"></i>
        <span>Tweetnij</span>
    </a>
    
    <a id="LinkArea:articleWykop229253" href="https://www.wykop.pl/dodaj/link/?url=https://www.antyradio.pl/News/Raport-dobowy-dot-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce-40118" rel="me" target="_blank" class="share__wykop social-container wykop brush-white-1">
        <i class="icon icon-wykop"></i>
        <span>Wykop</span>
    </a>
</div>
<div class="hide">    

    <script>
        $(window).load(function () {
            if (social && social.getSocial) {
                social.getSocial('https://www.antyradio.pl/News/Raport-dobowy-dot-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce-40118');
            }
            if (social && social.facebookShare) {
                social.facebookShare('https://www.antyradio.pl/News/Raport-dobowy-dot-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce-40118', '');
            }
            if (social && social.googleShare) {
                social.googleShare('https://www.antyradio.pl/News/Raport-dobowy-dot-koronawirusa-ile-wynosi-liczba-zakazonych-w-Polsce-40118', '');
            }
        });
    </script>

</div>
            </div>
              
                                
                <section class="tags" >
                    <strong>Tagi:</strong>
                                                                                            <a id="LinkArea:TagArticle" title="Newsy" href="/tags/kategoria/newsy">Newsy</a>
                                                                                            <a id="LinkArea:TagArticle" title="koronawirus" href="/tags/kategoria/koronawirus">koronawirus</a>
                                    </section>
                        <div id="mavPlContener41" class="players advert-movieads" data-slot="mavPlContener41"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/229253?slot=w2g-slot2"-->
        <div class="advert dfp " id="w2g-slot2"></div><!-- /esi -->
                            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/229253?widget=plista_widget_belowArticle_var_1&device=desktop"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_belowArticle_var_1" data-slot="plista_widget_belowArticle_var_1" data-device="desktop"></div><!-- /esi -->
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/229253?widget=plista_widget_webApp_1&device=mobile"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_webApp_1" data-slot="plista_widget_webApp_1" data-device="mobile"></div><!-- /esi -->
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/advert-adSense"-->
<section class="related-articles">
    <h3><span class="icon-lightning"></span>Przeczytaj więcej</h3>
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
            style="display:block; background:white;"
            data-ad-format="autorelaxed"
            data-ad-client="ca-pub-3788166326431839"
            data-matched-content-rows-num="4,2"
            data-matched-content-columns-num="2,4"
            data-matched-content-ui-type="image_stacked,image_stacked"
            data-ad-slot="3476250085"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    
</section>
<!-- /esi -->
                            <section class="related-articles">
                    <div class="row list-elements">
                        <div class="content">
                                                                                                                        <!-- esi:include src="http://www.antyradio.pl/esi/block/content/related-articles/229253/YToyOntzOjE0OiJwYXJlbnRfbm9kZV9pZCI7czo2OiIyMTk1MTEiO3M6NToibGltaXQiO2k6ODt9"-->
        
<h3><span class="icon-lightning"></span> Zobacz także</h3>    
    
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock228440"  title="Gry planszowe – wspaniała zabawa od wieków" class="urlLayer"  href="/News/Gry-planszowe-wspaniala-zabawa-od-wiekow-39981"></a>
                <figure class="image" >
            <a  href="/News/Gry-planszowe-wspaniala-zabawa-od-wiekow-39981" title="Gry planszowe – wspaniała zabawa od wieków">
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gry-planszowe-wspaniala-zabawa-od-wiekow-39981/11768098-2-pol-PL/Gry-planszowe-wspaniala-zabawa-od-wiekow_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gry-planszowe-wspaniala-zabawa-od-wiekow-39981/11768098-2-pol-PL/Gry-planszowe-wspaniala-zabawa-od-wiekow_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gry-planszowe-wspaniala-zabawa-od-wiekow-39981/11768098-2-pol-PL/Gry-planszowe-wspaniala-zabawa-od-wiekow_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gry-planszowe-wspaniala-zabawa-od-wiekow-39981/11768098-2-pol-PL/Gry-planszowe-wspaniala-zabawa-od-wiekow_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gry-planszowe-wspaniala-zabawa-od-wiekow-39981/11768098-2-pol-PL/Gry-planszowe-wspaniala-zabawa-od-wiekow_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gry-planszowe-wspaniala-zabawa-od-wiekow-39981/11768098-2-pol-PL/Gry-planszowe-wspaniala-zabawa-od-wiekow_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gry-planszowe-wspaniala-zabawa-od-wiekow-39981/11768098-2-pol-PL/Gry-planszowe-wspaniala-zabawa-od-wiekow_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gry-planszowe-wspaniala-zabawa-od-wiekow-39981/11768098-2-pol-PL/Gry-planszowe-wspaniala-zabawa-od-wiekow_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gry-planszowe-wspaniala-zabawa-od-wiekow-39981/11768098-2-pol-PL/Gry-planszowe-wspaniala-zabawa-od-wiekow_rowItem4.jpg" alt="Gry planszowe – wspaniała zabawa od wieków" data-sizes="auto"  width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Gry-planszowe-wspaniala-zabawa-od-wiekow-39981" title="Gry planszowe – wspaniała zabawa od wieków">
Gry planszowe – wspaniała zabawa od wieków</a></h2>
                    </div>
    </article>
</div>        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock229239"  title="Najlepsze gry online. Darmowe gry na przeglądarkę" class="urlLayer"  href="/News/Najlepsze-gry-online-Darmowe-gry-na-przegladarke-40117"></a>
                <figure class="image" >
            <a  href="/News/Najlepsze-gry-online-Darmowe-gry-na-przegladarke-40117" title="Najlepsze gry online. Darmowe gry na przeglądarkę">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/najlepsze-gry-online-darmowe-gry-na-przegladarke-40117/11795083-1-pol-PL/Najlepsze-gry-online.-Darmowe-gry-na-przegladarke_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/najlepsze-gry-online-darmowe-gry-na-przegladarke-40117/11795083-1-pol-PL/Najlepsze-gry-online.-Darmowe-gry-na-przegladarke_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/najlepsze-gry-online-darmowe-gry-na-przegladarke-40117/11795083-1-pol-PL/Najlepsze-gry-online.-Darmowe-gry-na-przegladarke_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/najlepsze-gry-online-darmowe-gry-na-przegladarke-40117/11795083-1-pol-PL/Najlepsze-gry-online.-Darmowe-gry-na-przegladarke_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/najlepsze-gry-online-darmowe-gry-na-przegladarke-40117/11795083-1-pol-PL/Najlepsze-gry-online.-Darmowe-gry-na-przegladarke_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/najlepsze-gry-online-darmowe-gry-na-przegladarke-40117/11795083-1-pol-PL/Najlepsze-gry-online.-Darmowe-gry-na-przegladarke_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/najlepsze-gry-online-darmowe-gry-na-przegladarke-40117/11795083-1-pol-PL/Najlepsze-gry-online.-Darmowe-gry-na-przegladarke_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/najlepsze-gry-online-darmowe-gry-na-przegladarke-40117/11795083-1-pol-PL/Najlepsze-gry-online.-Darmowe-gry-na-przegladarke_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/najlepsze-gry-online-darmowe-gry-na-przegladarke-40117/11795083-1-pol-PL/Najlepsze-gry-online.-Darmowe-gry-na-przegladarke_rowItem4.jpg" alt="dziewczyna grająca na komputerze" data-sizes="auto" data-portal-copyright="foto: Shutterstok" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Najlepsze-gry-online-Darmowe-gry-na-przegladarke-40117" title="Najlepsze gry online. Darmowe gry na przeglądarkę">
Najlepsze gry online. Darmowe gry na przeglądarkę</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock229220"  title="Zmiana czasu w nocy z 28 na 29 marca 2020. Pośpimy dłużej czy krócej?" class="urlLayer"  href="/News/Zmiana-czasu-w-nocy-z-28-na-29-marca-2020-Pospimy-dluzej-czy-krocej-40116"></a>
                <figure class="image" >
            <a  href="/News/Zmiana-czasu-w-nocy-z-28-na-29-marca-2020-Pospimy-dluzej-czy-krocej-40116" title="Zmiana czasu w nocy z 28 na 29 marca 2020. Pośpimy dłużej czy krócej?">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zmiana-czasu-w-nocy-z-28-na-29-marca-2020-pospimy-dluzej-czy-krocej-40116/11794862-1-pol-PL/Zmiana-czasu-w-nocy-z-28-na-29-marca-2020.-Pospimy-dluzej-czy-krocej_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zmiana-czasu-w-nocy-z-28-na-29-marca-2020-pospimy-dluzej-czy-krocej-40116/11794862-1-pol-PL/Zmiana-czasu-w-nocy-z-28-na-29-marca-2020.-Pospimy-dluzej-czy-krocej_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zmiana-czasu-w-nocy-z-28-na-29-marca-2020-pospimy-dluzej-czy-krocej-40116/11794862-1-pol-PL/Zmiana-czasu-w-nocy-z-28-na-29-marca-2020.-Pospimy-dluzej-czy-krocej_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zmiana-czasu-w-nocy-z-28-na-29-marca-2020-pospimy-dluzej-czy-krocej-40116/11794862-1-pol-PL/Zmiana-czasu-w-nocy-z-28-na-29-marca-2020.-Pospimy-dluzej-czy-krocej_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zmiana-czasu-w-nocy-z-28-na-29-marca-2020-pospimy-dluzej-czy-krocej-40116/11794862-1-pol-PL/Zmiana-czasu-w-nocy-z-28-na-29-marca-2020.-Pospimy-dluzej-czy-krocej_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zmiana-czasu-w-nocy-z-28-na-29-marca-2020-pospimy-dluzej-czy-krocej-40116/11794862-1-pol-PL/Zmiana-czasu-w-nocy-z-28-na-29-marca-2020.-Pospimy-dluzej-czy-krocej_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zmiana-czasu-w-nocy-z-28-na-29-marca-2020-pospimy-dluzej-czy-krocej-40116/11794862-1-pol-PL/Zmiana-czasu-w-nocy-z-28-na-29-marca-2020.-Pospimy-dluzej-czy-krocej_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zmiana-czasu-w-nocy-z-28-na-29-marca-2020-pospimy-dluzej-czy-krocej-40116/11794862-1-pol-PL/Zmiana-czasu-w-nocy-z-28-na-29-marca-2020.-Pospimy-dluzej-czy-krocej_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/zmiana-czasu-w-nocy-z-28-na-29-marca-2020-pospimy-dluzej-czy-krocej-40116/11794862-1-pol-PL/Zmiana-czasu-w-nocy-z-28-na-29-marca-2020.-Pospimy-dluzej-czy-krocej_rowItem4.jpg" alt="zegar na ścianie" data-sizes="auto" data-portal-copyright="foto: Shutterstock" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Zmiana-czasu-w-nocy-z-28-na-29-marca-2020-Pospimy-dluzej-czy-krocej-40116" title="Zmiana czasu w nocy z 28 na 29 marca 2020. Pośpimy dłużej czy krócej?">
Zmiana czasu w nocy z 28 na 29 marca 2020. Pośpimy dłużej czy krócej?</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock229197"  title="Samochody Panek za darmo dla wolontariuszy. Żeby można było pomagać bezpieczniej" class="urlLayer"  href="/News/Samochody-Panek-za-darmo-dla-wolontariuszy-Zeby-mozna-bylo-pomagac-bezpieczniej-40115"></a>
                <figure class="image" >
            <a  href="/News/Samochody-Panek-za-darmo-dla-wolontariuszy-Zeby-mozna-bylo-pomagac-bezpieczniej-40115" title="Samochody Panek za darmo dla wolontariuszy. Żeby można było pomagać bezpieczniej">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samochody-panek-za-darmo-dla-wolontariuszy-zeby-mozna-bylo-pomagac-bezpieczniej-40115/11794640-1-pol-PL/Samochody-Panek-za-darmo-dla-wolontariuszy.-Zeby-mozna-bylo-pomagac-bezpieczniej_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samochody-panek-za-darmo-dla-wolontariuszy-zeby-mozna-bylo-pomagac-bezpieczniej-40115/11794640-1-pol-PL/Samochody-Panek-za-darmo-dla-wolontariuszy.-Zeby-mozna-bylo-pomagac-bezpieczniej_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samochody-panek-za-darmo-dla-wolontariuszy-zeby-mozna-bylo-pomagac-bezpieczniej-40115/11794640-1-pol-PL/Samochody-Panek-za-darmo-dla-wolontariuszy.-Zeby-mozna-bylo-pomagac-bezpieczniej_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samochody-panek-za-darmo-dla-wolontariuszy-zeby-mozna-bylo-pomagac-bezpieczniej-40115/11794640-1-pol-PL/Samochody-Panek-za-darmo-dla-wolontariuszy.-Zeby-mozna-bylo-pomagac-bezpieczniej_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samochody-panek-za-darmo-dla-wolontariuszy-zeby-mozna-bylo-pomagac-bezpieczniej-40115/11794640-1-pol-PL/Samochody-Panek-za-darmo-dla-wolontariuszy.-Zeby-mozna-bylo-pomagac-bezpieczniej_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samochody-panek-za-darmo-dla-wolontariuszy-zeby-mozna-bylo-pomagac-bezpieczniej-40115/11794640-1-pol-PL/Samochody-Panek-za-darmo-dla-wolontariuszy.-Zeby-mozna-bylo-pomagac-bezpieczniej_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samochody-panek-za-darmo-dla-wolontariuszy-zeby-mozna-bylo-pomagac-bezpieczniej-40115/11794640-1-pol-PL/Samochody-Panek-za-darmo-dla-wolontariuszy.-Zeby-mozna-bylo-pomagac-bezpieczniej_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samochody-panek-za-darmo-dla-wolontariuszy-zeby-mozna-bylo-pomagac-bezpieczniej-40115/11794640-1-pol-PL/Samochody-Panek-za-darmo-dla-wolontariuszy.-Zeby-mozna-bylo-pomagac-bezpieczniej_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samochody-panek-za-darmo-dla-wolontariuszy-zeby-mozna-bylo-pomagac-bezpieczniej-40115/11794640-1-pol-PL/Samochody-Panek-za-darmo-dla-wolontariuszy.-Zeby-mozna-bylo-pomagac-bezpieczniej_rowItem4.jpg" alt="samochód Panek" data-sizes="auto" data-portal-copyright="foto: materiały prasowe Panek" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Samochody-Panek-za-darmo-dla-wolontariuszy-Zeby-mozna-bylo-pomagac-bezpieczniej-40115" title="Samochody Panek za darmo dla wolontariuszy. Żeby można było pomagać bezpieczniej">
Samochody Panek za darmo dla wolontariuszy. Żeby można było pomagać bezpieczniej</a></h2>
                    </div>
    </article>
</div>                
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock229190"  title="Mark Zuckerberg i Bill Gates przekazali prawdziwą fortunę na walkę z koronawirusem" class="urlLayer"  href="/News/Mark-Zuckerberg-i-Bill-Gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem-40112"></a>
                <figure class="image" >
            <a  href="/News/Mark-Zuckerberg-i-Bill-Gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem-40112" title="Mark Zuckerberg i Bill Gates przekazali prawdziwą fortunę na walkę z koronawirusem">
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mark-zuckerberg-i-bill-gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem-40112/11794085-1-pol-PL/Mark-Zuckerberg-i-Bill-Gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mark-zuckerberg-i-bill-gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem-40112/11794085-1-pol-PL/Mark-Zuckerberg-i-Bill-Gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mark-zuckerberg-i-bill-gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem-40112/11794085-1-pol-PL/Mark-Zuckerberg-i-Bill-Gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mark-zuckerberg-i-bill-gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem-40112/11794085-1-pol-PL/Mark-Zuckerberg-i-Bill-Gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mark-zuckerberg-i-bill-gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem-40112/11794085-1-pol-PL/Mark-Zuckerberg-i-Bill-Gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mark-zuckerberg-i-bill-gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem-40112/11794085-1-pol-PL/Mark-Zuckerberg-i-Bill-Gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mark-zuckerberg-i-bill-gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem-40112/11794085-1-pol-PL/Mark-Zuckerberg-i-Bill-Gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mark-zuckerberg-i-bill-gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem-40112/11794085-1-pol-PL/Mark-Zuckerberg-i-Bill-Gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mark-zuckerberg-i-bill-gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem-40112/11794085-1-pol-PL/Mark-Zuckerberg-i-Bill-Gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem_rowItem4.jpg" alt="Mark Zuckerberg i Bill Gates przekazali prawdziwą fortunę na walkę z koronawirusem" data-sizes="auto" data-portal-copyright="fot. Rex Features/East News" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Mark-Zuckerberg-i-Bill-Gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem-40112" title="Mark Zuckerberg i Bill Gates przekazali prawdziwą fortunę na walkę z koronawirusem">
Mark Zuckerberg i Bill Gates przekazali prawdziwą fortunę na walkę z koronawirusem</a></h2>
                    </div>
    </article>
</div>        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock229189"  title="Czytelnicy twierdzą, że Stephen King przewidział pandemię. Co na to pisarz?" class="urlLayer"  href="/News/Czytelnicy-twierdza-ze-Stephen-King-przewidzial-pandemie-Co-na-to-pisarz-40103"></a>
                <figure class="image" >
            <a  href="/News/Czytelnicy-twierdza-ze-Stephen-King-przewidzial-pandemie-Co-na-to-pisarz-40103" title="Czytelnicy twierdzą, że Stephen King przewidział pandemię. Co na to pisarz?">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czytelnicy-twierdza-ze-stephen-king-przewidzial-pandemie-co-na-to-pisarz-40103/11792378-1-pol-PL/Czytelnicy-twierdza-ze-Stephen-King-przewidzial-pandemie.-Co-na-to-pisarz_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czytelnicy-twierdza-ze-stephen-king-przewidzial-pandemie-co-na-to-pisarz-40103/11792378-1-pol-PL/Czytelnicy-twierdza-ze-Stephen-King-przewidzial-pandemie.-Co-na-to-pisarz_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czytelnicy-twierdza-ze-stephen-king-przewidzial-pandemie-co-na-to-pisarz-40103/11792378-1-pol-PL/Czytelnicy-twierdza-ze-Stephen-King-przewidzial-pandemie.-Co-na-to-pisarz_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czytelnicy-twierdza-ze-stephen-king-przewidzial-pandemie-co-na-to-pisarz-40103/11792378-1-pol-PL/Czytelnicy-twierdza-ze-Stephen-King-przewidzial-pandemie.-Co-na-to-pisarz_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czytelnicy-twierdza-ze-stephen-king-przewidzial-pandemie-co-na-to-pisarz-40103/11792378-1-pol-PL/Czytelnicy-twierdza-ze-Stephen-King-przewidzial-pandemie.-Co-na-to-pisarz_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czytelnicy-twierdza-ze-stephen-king-przewidzial-pandemie-co-na-to-pisarz-40103/11792378-1-pol-PL/Czytelnicy-twierdza-ze-Stephen-King-przewidzial-pandemie.-Co-na-to-pisarz_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czytelnicy-twierdza-ze-stephen-king-przewidzial-pandemie-co-na-to-pisarz-40103/11792378-1-pol-PL/Czytelnicy-twierdza-ze-Stephen-King-przewidzial-pandemie.-Co-na-to-pisarz_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czytelnicy-twierdza-ze-stephen-king-przewidzial-pandemie-co-na-to-pisarz-40103/11792378-1-pol-PL/Czytelnicy-twierdza-ze-Stephen-King-przewidzial-pandemie.-Co-na-to-pisarz_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czytelnicy-twierdza-ze-stephen-king-przewidzial-pandemie-co-na-to-pisarz-40103/11792378-1-pol-PL/Czytelnicy-twierdza-ze-Stephen-King-przewidzial-pandemie.-Co-na-to-pisarz_rowItem4.jpg" alt="Stephen King" data-sizes="auto" data-portal-copyright="foto: MediaPunch/REX/Shutterstock/EAST NEWS" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Czytelnicy-twierdza-ze-Stephen-King-przewidzial-pandemie-Co-na-to-pisarz-40103" title="Czytelnicy twierdzą, że Stephen King przewidział pandemię. Co na to pisarz?">
Czytelnicy twierdzą, że Stephen King przewidział pandemię. Co na to pisarz?</a></h2>
                    </div>
    </article>
</div>        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock229187"  title="&quot;This Is The Zodiac Speaking&quot;: znamy datę premiery polskiej gry o seryjnym mordercy" class="urlLayer"  href="/News/This-Is-The-Zodiac-Speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy-40110"></a>
                <figure class="image" >
            <a  href="/News/This-Is-The-Zodiac-Speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy-40110" title="&quot;This Is The Zodiac Speaking&quot;: znamy datę premiery polskiej gry o seryjnym mordercy">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/this-is-the-zodiac-speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy-40110/11793710-1-pol-PL/This-Is-The-Zodiac-Speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/this-is-the-zodiac-speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy-40110/11793710-1-pol-PL/This-Is-The-Zodiac-Speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/this-is-the-zodiac-speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy-40110/11793710-1-pol-PL/This-Is-The-Zodiac-Speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/this-is-the-zodiac-speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy-40110/11793710-1-pol-PL/This-Is-The-Zodiac-Speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/this-is-the-zodiac-speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy-40110/11793710-1-pol-PL/This-Is-The-Zodiac-Speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/this-is-the-zodiac-speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy-40110/11793710-1-pol-PL/This-Is-The-Zodiac-Speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/this-is-the-zodiac-speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy-40110/11793710-1-pol-PL/This-Is-The-Zodiac-Speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/this-is-the-zodiac-speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy-40110/11793710-1-pol-PL/This-Is-The-Zodiac-Speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/this-is-the-zodiac-speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy-40110/11793710-1-pol-PL/This-Is-The-Zodiac-Speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy_rowItem4.jpg" alt="Foto: materiały prasowe Klabatera " data-sizes="auto" data-portal-copyright="Foto: materiały prasowe Klabatera " width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/This-Is-The-Zodiac-Speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy-40110" title="&quot;This Is The Zodiac Speaking&quot;: znamy datę premiery polskiej gry o seryjnym mordercy">
&quot;This Is The Zodiac Speaking&quot;: znamy datę premiery polskiej gry o seryjnym mordercy</a></h2>
                    </div>
    </article>
</div>                        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock229166"  title="Przerażająca legenda miejska o potworze z toalety. Ludzie opowiadają ją od prawie dwóch tysięcy lat" class="urlLayer"  href="/News/Przerazajaca-legenda-miejska-o-potworze-z-toalety-Ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat-40101"></a>
                <figure class="image" >
            <a  href="/News/Przerazajaca-legenda-miejska-o-potworze-z-toalety-Ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat-40101" title="Przerażająca legenda miejska o potworze z toalety. Ludzie opowiadają ją od prawie dwóch tysięcy lat">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przerazajaca-legenda-miejska-o-potworze-z-toalety-ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat-40101/11792021-1-pol-PL/Przerazajaca-legenda-miejska-o-potworze-z-toalety.-Ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przerazajaca-legenda-miejska-o-potworze-z-toalety-ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat-40101/11792021-1-pol-PL/Przerazajaca-legenda-miejska-o-potworze-z-toalety.-Ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przerazajaca-legenda-miejska-o-potworze-z-toalety-ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat-40101/11792021-1-pol-PL/Przerazajaca-legenda-miejska-o-potworze-z-toalety.-Ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przerazajaca-legenda-miejska-o-potworze-z-toalety-ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat-40101/11792021-1-pol-PL/Przerazajaca-legenda-miejska-o-potworze-z-toalety.-Ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przerazajaca-legenda-miejska-o-potworze-z-toalety-ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat-40101/11792021-1-pol-PL/Przerazajaca-legenda-miejska-o-potworze-z-toalety.-Ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przerazajaca-legenda-miejska-o-potworze-z-toalety-ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat-40101/11792021-1-pol-PL/Przerazajaca-legenda-miejska-o-potworze-z-toalety.-Ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przerazajaca-legenda-miejska-o-potworze-z-toalety-ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat-40101/11792021-1-pol-PL/Przerazajaca-legenda-miejska-o-potworze-z-toalety.-Ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przerazajaca-legenda-miejska-o-potworze-z-toalety-ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat-40101/11792021-1-pol-PL/Przerazajaca-legenda-miejska-o-potworze-z-toalety.-Ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przerazajaca-legenda-miejska-o-potworze-z-toalety-ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat-40101/11792021-1-pol-PL/Przerazajaca-legenda-miejska-o-potworze-z-toalety.-Ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat_rowItem4.jpg" alt="potwór z toalety" data-sizes="auto" data-portal-copyright="foto: Kawin Ounprasertsuk/Shutterstock" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Przerazajaca-legenda-miejska-o-potworze-z-toalety-Ludzie-opowiadaja-ja-od-prawie-dwoch-tysiecy-lat-40101" title="Przerażająca legenda miejska o potworze z toalety. Ludzie opowiadają ją od prawie dwóch tysięcy lat">
Przerażająca legenda miejska o potworze z toalety. Ludzie opowiadają ją od prawie dwóch tysięcy lat</a></h2>
                    </div>
    </article>
</div>
    <script>
        $(".related-articles .list-elements .content").parent().before($(".related-articles .list-elements .content h6"));
    </script>
<!-- /esi -->
                                                    </div>
                    </div>
                </section>
                    </section>
        <aside id="column-right" class="column-right">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/229253?widget=plista_widget_sidebar_category"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_sidebar_category" data-slot="plista_widget_sidebar_category" data-device=""></div><!-- /esi --> 
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/229253?slot=w2g-slot3"-->
        <div class="advert dfp " id="w2g-slot3"></div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/content/core-article/219511"-->
        
<div class="core-articles">
    <h3><span class="icon-lightning"></span> Najnowsze</h3>
    <ul>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto228440" title="Gry planszowe – wspaniała zabawa od wieków" href="/News/Gry-planszowe-wspaniala-zabawa-od-wiekow-39981">
                        
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gry-planszowe-wspaniala-zabawa-od-wiekow-39981/11768098-2-pol-PL/Gry-planszowe-wspaniala-zabawa-od-wiekow_size340x280.jpg" alt="Gry planszowe – wspaniała zabawa od wieków" width="340" height="280"   />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle228440" title="Gry planszowe – wspaniała zabawa od wieków"  href="/News/Gry-planszowe-wspaniala-zabawa-od-wiekow-39981">
Gry planszowe – wspaniała zabawa od wieków</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto229197" title="Samochody Panek za darmo dla wolontariuszy. Żeby można było pomagać bezpieczniej" href="/News/Samochody-Panek-za-darmo-dla-wolontariuszy-Zeby-mozna-bylo-pomagac-bezpieczniej-40115">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/samochody-panek-za-darmo-dla-wolontariuszy-zeby-mozna-bylo-pomagac-bezpieczniej-40115/11794640-1-pol-PL/Samochody-Panek-za-darmo-dla-wolontariuszy.-Zeby-mozna-bylo-pomagac-bezpieczniej_size340x280.jpg" alt="samochód Panek" width="340" height="280"  data-portal-copyright="foto: materiały prasowe Panek" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle229197" title="Samochody Panek za darmo dla wolontariuszy. Żeby można było pomagać bezpieczniej"  href="/News/Samochody-Panek-za-darmo-dla-wolontariuszy-Zeby-mozna-bylo-pomagac-bezpieczniej-40115">
Samochody Panek za darmo dla wolontariuszy. Żeby można było pomagać bezpieczniej</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto229190" title="Mark Zuckerberg i Bill Gates przekazali prawdziwą fortunę na walkę z koronawirusem" href="/News/Mark-Zuckerberg-i-Bill-Gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem-40112">
                        
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mark-zuckerberg-i-bill-gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem-40112/11794085-1-pol-PL/Mark-Zuckerberg-i-Bill-Gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem_size340x280.jpg" alt="Mark Zuckerberg i Bill Gates przekazali prawdziwą fortunę na walkę z koronawirusem" width="340" height="280"  data-portal-copyright="fot. Rex Features/East News" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle229190" title="Mark Zuckerberg i Bill Gates przekazali prawdziwą fortunę na walkę z koronawirusem"  href="/News/Mark-Zuckerberg-i-Bill-Gates-przekazali-prawdziwa-fortune-na-walke-z-koronawirusem-40112">
Mark Zuckerberg i Bill Gates przekazali prawdziwą fortunę na walkę z koronawirusem</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto229189" title="Czytelnicy twierdzą, że Stephen King przewidział pandemię. Co na to pisarz?" href="/News/Czytelnicy-twierdza-ze-Stephen-King-przewidzial-pandemie-Co-na-to-pisarz-40103">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czytelnicy-twierdza-ze-stephen-king-przewidzial-pandemie-co-na-to-pisarz-40103/11792378-1-pol-PL/Czytelnicy-twierdza-ze-Stephen-King-przewidzial-pandemie.-Co-na-to-pisarz_size340x280.jpg" alt="Stephen King" width="340" height="280"  data-portal-copyright="foto: MediaPunch/REX/Shutterstock/EAST NEWS" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle229189" title="Czytelnicy twierdzą, że Stephen King przewidział pandemię. Co na to pisarz?"  href="/News/Czytelnicy-twierdza-ze-Stephen-King-przewidzial-pandemie-Co-na-to-pisarz-40103">
Czytelnicy twierdzą, że Stephen King przewidział pandemię. Co na to pisarz?</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto229187" title="&quot;This Is The Zodiac Speaking&quot;: znamy datę premiery polskiej gry o seryjnym mordercy" href="/News/This-Is-The-Zodiac-Speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy-40110">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/this-is-the-zodiac-speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy-40110/11793710-1-pol-PL/This-Is-The-Zodiac-Speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy_size340x280.jpg" alt="Foto: materiały prasowe Klabatera " width="340" height="280"  data-portal-copyright="Foto: materiały prasowe Klabatera " />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle229187" title="&quot;This Is The Zodiac Speaking&quot;: znamy datę premiery polskiej gry o seryjnym mordercy"  href="/News/This-Is-The-Zodiac-Speaking-znamy-date-premiery-polskiej-gry-o-seryjnym-mordercy-40110">
&quot;This Is The Zodiac Speaking&quot;: znamy datę premiery polskiej gry o seryjnym mordercy</a></span>
                </div>
            </li>
        
    </ul>
</div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/229253?slot=w2g-slot5"-->
        <div class="advert dfp " id="w2g-slot5"></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/linki-aside-radiostacja"-->
 
<div id="linki-aside-radiostacja" class="hidden-sm hidden-xs">
    <div class="core-articles">
        <h3><span class="icon-lightning"></span>Kanały muzyczne</h3>
        <ul>
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/makak/132938-6-pol-PL/Makak_size100x100.jpg" alt="Makak" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">
                                
Antyradio Makak                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/unplugged/132908-6-pol-PL/Unplugged_size100x100.jpg" alt="Unplugged" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">
                                
Antyradio Unplugged                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/classic-rock/108361-9-pol-PL/Classic-Rock_size100x100.jpg" alt="Classic Rock" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">
                                
Antyradio Classic Rock                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/greatest/108409-9-pol-PL/Greatest_size100x100.jpg" alt="Greatest" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">
                                
Antyradio Greatest                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/made-in-poland/108457-9-pol-PL/Made-in-Poland_size100x100.jpg" alt="Made in Poland" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">
                                
Antyradio Made in Poland                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/covers/108505-9-pol-PL/Covers_size100x100.jpg" alt="Covers" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">
                                
Antyradio Covers                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/hard/108553-9-pol-PL/Hard_size100x100.jpg" alt="Hard" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">
                                
Hard                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/ballads/108601-11-pol-PL/Ballads_size100x100.jpg" alt="Ballads" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">
                                
Antyradio Ballads                            </a>
                        </span>
                    </div>
                </li>  
                    </ul>
    </div> 
</div>
<div class="clearfix"></div>

<!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/229253?widget=plista-aside-article"-->
<div class="advert-plista plista-widget" data-widget="plista-aside-article" data-slot="plista-aside-article" data-device=""></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/229253?slot=w2g-slot4"-->
        <div class="advert dfp " id="w2g-slot4"></div><!-- /esi -->
        </aside>
        
        <section class="column-left">
            <section class="comments related-articles" >
                            </section>
            
                <script>
                    $(document).ready(function () {
                        $('.comments .fb-comments').parent().parent().css("overflow", "visible");
                    });
                </script>
            
        </section>
    </main>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/229253?slot=w2g-onnetwork"-->
       <div id="onnetwork" style="width:80%;margin:auto;"></div><!-- /esi -->
    </article>    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/229253?slot=w2g-belka-sticky"-->
        <div class="advert dfp " id="w2g-belka-sticky"></div><!-- /esi -->    
<script>
    $(document).ready(function(){
        if ($('body').attr('data-sponsor') == 0) {
            //$('.full.article .article__content p:nth-of-type(2n)').after('<div class="w2g-intext"></div>');
            if ($(window).width() > 767) {
                $('article .body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            else if ($(window).width() < 768) {
                $('article .body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            $('.w2g-intext').each(function(index){
                var $index = index+2;
                $(this).attr('id','w2g-intext'+$index);
            });
        }
    });
</script>

        </main>
    </div>    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/229253?slot=w2g-bottom"-->
        <div class="advert dfp " id="w2g-bottom"></div><!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/layout/footer"-->

<footer id="footer-main">
    <div class="container">
        <div class="socials">
    <div class="title">Bądź częścią Antyradia</div>
    <ul>
        <li><a class="social share__facebook facebook brush-black-4" target="_blank" alt="Antyradio Facebook" title="Antyradio Facebook"  id="LinkArea:FacebookIkona" href="https://www.facebook.com/antyradio"><span class="icon-facebook"></span></a></li>
        <li><a class="social share__twitter twitter brush-black-4" target="_blank" alt="Antyradio Twitter" title="Antyradio Twitter"  id="LinkArea:TwIkona" href="https://twitter.com/antyradiopl"><span class="icon-twitter"></span></a></li>
        <li><a class="social share__youtube youtube brush-black-4" target="_blank" alt="Antyradio Youtube" title="Antyradio Youtube"  id="LinkArea:YoutubeIkona" href="https://www.youtube.com/user/ANTYRADIOFM"><span class="icon-youtube"></span></a></li>
        <li><a class="social share__instagram instagram brush-black-4" target="_blank" alt="Antyradio Instagram" title="Antyradio Instagram"  id="LinkArea:InstaIkona" href="http://instagram.com/antyradio/"><span class="icon-instagram"></span></a></li>
        <li><a class="social share__apple apple brush-black-4" target="_blank" alt="Antyradio Apple" title="Antyradio Apple"  id="LinkArea:AppleIkona" href="https://itunes.apple.com/us/app/antyradio/id413109519?mt=8"><span class="icon-apple"></span></a></li>
        <li><a class="social share__android android brush-black-4" target="_blank" alt="Antyradio Android" title="Antyradio Android"  id="LinkArea:AndroidIkona" href="https://play.google.com/store/apps/details?id=pl.antyradio20"><span class="icon-android"></span></a></li>
        <li class="hidden-sm hidden-xs"><a class="social rss brush-black-4" target="_blank" alt="Antyradio RSS" title="Antyradio RSS"  id="LinkArea:RSSIkona" href="http://www.antyradio.pl/rss/feed/newsy"><span class="icon-feed"></span></a></li>
    </ul>              
</div>        
        <nav class="menu-footer hidden-sm hidden-xs">
                            <div class="col-md-2">
                    <div class="title">
Film</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem216938"  title="Ranking filmów" href="https://www.antyradio.pl/tags/kategoria/ranking-filmow">Ranking filmów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem217941"  title="Oscary 2020" href="https://www.antyradio.pl/tags/kategoria/film/oscary">Oscary 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218293"  title="Ranking seriali" href="https://www.antyradio.pl/tags/kategoria/ranking-seriali">Ranking seriali</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218304"  title="Ranking komedii" href="https://www.antyradio.pl/tags/kategoria/ranking-komedii">Ranking komedii</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218312"  title="Ranking horrorów" href="https://www.antyradio.pl/tags/kategoria/ranking-horrorow">Ranking horrorów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218361"  title="Aktorzy" href="https://www.antyradio.pl/tags/kategoria/aktorzy">Aktorzy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218504"  title="Netflix" href="https://www.antyradio.pl/tags/kategoria/film/netflix">Netflix</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218509"  title="Nowości filmowe" href="https://www.antyradio.pl/tags/kategoria/nowosci-filmowe">Nowości filmowe</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67063"  title="Seriale" href="https://www.antyradio.pl/Filmy-i-seriale/Seriale">Seriale</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67065"  title="Premiery i nowości kinowe" href="https://www.antyradio.pl/Film/Zwiastuny">Premiery i nowości kinowe</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Muzyka</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem217679"  title="Pol'and'rock 2020" href="https://www.antyradio.pl/tags/kategoria/newsy/polandrock-festival">Pol'and'rock 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem217683"  title="Open'er Festival 2020" href="https://www.antyradio.pl/tags/kategoria/newsy/opener-festival">Open'er Festival 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218095"  title="Metallica" href="https://www.antyradio.pl/tags/kategoria/newsy/metallica">Metallica</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218103"  title="Ozzy Osbourne" href="https://www.antyradio.pl/tags/kategoria/newsy/ozzy-osbourne">Ozzy Osbourne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218107"  title="Rammstein" href="https://www.antyradio.pl/tags/kategoria/newsy/rammstein">Rammstein</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218114"  title="Freddie Mercury" href="https://www.antyradio.pl/tags/kategoria/newsy/freddie-mercury">Freddie Mercury</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218118"  title="Depeche Mode" href="https://www.antyradio.pl/tags/kategoria/newsy/depeche-mode">Depeche Mode</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218120"  title="Iron Maiden" href="https://www.antyradio.pl/tags/kategoria/newsy/iron-maiden">Iron Maiden</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219488"  title="Slipknot" href="https://www.antyradio.pl/tags/kategoria/newsy/slipknot">Slipknot</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219491"  title="Nocny Kochanek" href="https://www.antyradio.pl/tags/kategoria/newsy/nocny-kochanek">Nocny Kochanek</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219494"  title="Dżem" href="https://www.antyradio.pl/tags/kategoria/newsy/dzem">Dżem</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219506"  title="Krzysztof Zalewski" href="https://www.antyradio.pl/tags/kategoria/newsy/krzysztof-zalewski">Krzysztof Zalewski</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Seriale</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem219981"  title="Mindhunter" href="https://www.antyradio.pl/tags/kategoria/film/mindhunter">Mindhunter</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219995"  title="Przyjaciele" href="https://www.antyradio.pl/tags/kategoria/film/przyjaciele">Przyjaciele</a></li>
                                                        <li>    <a id="LinkArea:MenuItem220001"  title="Teoria wielkiego podrywu" href="https://www.antyradio.pl/tags/kategoria/film/teoria-wielkiego-podrywu">Teoria wielkiego podrywu</a></li>
                                                        <li>    <a id="LinkArea:MenuItem220002"  title="Opowieść podręcznej" href="https://www.antyradio.pl/tags/kategoria/film/opowiesc-podrecznej">Opowieść podręcznej</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86910"  title="Gra o tron" href="https://www.antyradio.pl/tags/kategoria/film/gra-o-tron">Gra o tron</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86911"  title="Wikingowie" href="https://www.antyradio.pl/tags/kategoria/film/wikingowie">Wikingowie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86912"  title="Wataha" href="https://www.antyradio.pl/tags/kategoria/film/wataha">Wataha</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86913"  title="13 powodów" href="https://www.antyradio.pl/tags/kategoria/film/trzynascie-powodow">13 powodów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86914"  title="Belfer" href="https://www.antyradio.pl/tags/kategoria/film/belfer">Belfer</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86915"  title="Wiedźmin" href="https://www.antyradio.pl/tags/kategoria/film/wiedzmin">Wiedźmin</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86916"  title="Lucyfer" href="https://www.antyradio.pl/tags/kategoria/film/lucyfer">Lucyfer</a></li>
                                                        <li>    <a id="LinkArea:MenuItem94789"  title="Dom z papieru" href="https://www.antyradio.pl/tags/kategoria/dom-z-papieru">Dom z papieru</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Słuchaj</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67077"  title="Antyradio" href="https://player.antyradio.pl">Antyradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67079"  title="Katowice" href="https://player.antyradio.pl/">Katowice</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67081"  title="Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">Classic Rock</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67083"  title="Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">Greatest</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67085"  title="Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">Made in Poland</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67087"  title="Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">Covers</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67089"  title="Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">Hard</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67091"  title="Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">Ballads</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67093"  title="Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">Makak</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67095"  title="Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">Unplugged</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Radio</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem148881"  title="Zmień swoje ustawienia prywatności" href="#rodo">Zmień swoje ustawienia prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67073"  title="Zastrzeżenia prawne" href="https://www.antyradio.pl/Zastrzezenia-prawne-1003">Zastrzeżenia prawne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67075"  title="Polityka prywatności" href="https://newsroom.eurozet.pl/26144-ochrona-danych-osobowych">Polityka prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67097"  title="Ludzie" href="https://www.antyradio.pl/Radio/Ludzie-Radia">Ludzie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67099"  title="Programy" href="https://www.antyradio.pl/Radio/Programy">Programy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67101"  title="Konkursy" href="https://www.antyradio.pl/Radio/Konkursy">Konkursy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67103"  title="Ramówka" href="https://www.antyradio.pl/Radio/Ramowka">Ramówka</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67105"  title="Częstotliwości" href="https://www.antyradio.pl/Czestotliwosci">Częstotliwości</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67314"  title="Sprawdź co graliśmy" href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy">Sprawdź co graliśmy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem80219"  title="Kariera" href="https://www.eurozet.pl/Kariera">Kariera</a></li>
                                                        <li>    <a id="LinkArea:MenuItem89835"  title="Kontakt" href="https://www.antyradio.pl/Kontakt-2237">Kontakt</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Nasze serwisy</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67107"  title="Radio ZET" href="https://www.radiozet.pl/">Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67109"  title="Wiadomości Radio ZET" href="https://wiadomosci.radiozet.pl/">Wiadomości Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67111"  title="Zdrowie Radio ZET" href="https://zdrowie.radiozet.pl/">Zdrowie Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67113"  title="Chillizet" href="https://www.chillizet.pl/">Chillizet</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67115"  title="Planeta.pl" href="https://www.planeta.pl/">Planeta.pl</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86923"  title="Meloradio" href="https://www.meloradio.pl/">Meloradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem95820"  title="Radiostacja" href="http://www.radiostacja.pl/">Radiostacja</a></li>
                                                </ul>
                </div>
                    </nav>
        <div class="logo">
            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo_small.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl"/>
        </div>
        <div class="copyright">
            <p>Copyright 2009-2020, Eurozet Sp. z o.o. Wszelkie prawa zastrzeżone.</p>  
        </div>
    </div>
</footer>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.eurozet -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
    var ghmxy_align = 'left';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'zUBAgq9yj9rw60fm_hgCyeUC3y6pvYby.RreI1Qy72..E7';
        //--><!]]>
    </script>
    <script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>


<!-- /esi -->                                    
                            
        <script type="text/javascript" src="/design/antyradio/javascript/dataLayer.min.js" charset="utf-8"></script>


    <script>
        const contentData = {
            
            'articleCategory': "Antyradio",                
            'articleSubCategory1': "News",
                            
                        
            'articleAuthor' : "NatNow",
            'articleDate' : "2020-03-27",
            'articleHour' : "20:22",
            'articleCharacterRange' : ""
        }
    </script>

    
    <script>
        const statsDataLayer= new StatsDataLayer("article", contentData);
    </script>
<!-- esi:include src="http://www.antyradio.pl/esi/block/stats/tag-manager/229253"-->
<!-- Google Tag Manager -->
<div id="data-author-stats" data-author="154963"></div>

<script>
//GA Tag Manager extension
    window.dataLayer = window.dataLayer || [];
    if ($('#data-author-stats').length) {
        var authorId = document.getElementById("data-author-stats").getAttribute("data-author");
        window.dataLayer.push({'authorId=': authorId});
    }
//
</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNPFRW" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNPFRW');</script>
<!-- End Google Tag Manager -->
    
    <!-- PLAYER -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W797XQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W797XQ');
    if (document.querySelector('body').dataset.evergreen == 1) {
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push ({
            event: 'evergreen'
        });
    }
    </script>
    <!-- End Google Tag Manager -->
    <!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_footer_script"-->

<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/notifi.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/c51b4ae6f4a59d92f3aef6705421dfe6.js" charset="utf-8"></script>




<!-- /esi --> 

</body>

</html>