<!DOCTYPE html>
<html lang="pl" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
    <head>
        <meta name="google-site-verification" content="5iCx0QL675Mk2pCqIQBTmGeLLvL5p8H161cMlKwimDE" />
        <meta property="fb:app_id" content="1439638532915250"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <link rel="manifest" href="https://gfx.antyradio.pl/var/mobile/manifest.json">
        <link rel="icon" type="image/png" href="https://gfx.antyradio.pl/design/antyradio/images/favicon.png">
                
                        
                                                <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_title/237815/Tjs="-->

  
        
                                                        
                                         
            

    
                    
        
                            <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW" />
    <title>Cypr: wakacje za darmo, jeśli zachorujecie na COVID-19 - Antyradio.pl</title>
<meta name="description" content="Cypr przygotował dla turystów koronawirusową promocję: jeśli w trakcie pobytu zachoruje się na COVID-19, pobyt i leczenie będą całkowicie darmowe." />                <meta property = "article:section" content = "News">
        
                        <meta property = "article:tag" content = "koronawirus">
            <meta property="og:title" content="Wakacyjny raj kusi turystów epidemiczną promocją. Jeśli złapiecie koronawirusa podczas pobytu, nie zapłacicie ani grosza"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.antyradio.pl/News/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484"/>
<meta property="og:image" content="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wakacyjny-raj-kusi-turystow-epidemiczna-promocja-jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484/12071953-1-pol-PL/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja.-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza.jpg"/>
<meta property="og:site_name" content="Cypr: wakacje za darmo, jeśli zachorujecie na COVID-19"/>
<meta property="og:description" content="Mało która branża odczuła tak boleśnie wdrożenie izolacji społecznej jak turystyka. Cypr, który utrzymuje się w dużej mierze ze swojej malowniczości, przygotował dla odwiedzających specjalną epidemiczną promocję. Jeśli zachoruje się na COVID-19 w czasie urlopu na wyspie, nie zapłaci się za pobyt ani grosza."/>
<meta name="msvalidate.01" content="BC8465339F433CCC6F403E4F419C549A" /><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_canonical/237815/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtOO30="-->

            
                    <link rel="canonical" href="https://www.antyradio.pl/News/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484" />    
              <!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_style"-->

<link rel="stylesheet" type="text/css" href="/var/antyradio/cache/public/stylesheets/0759d046d1bd7149aa3169db42afc68d_all.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_script/237815"-->


<script type="text/javascript">
    var gemius_stream2_identifier = "1_01xOdP1W3fEnqazXexfWYl78XZ02etBR9_JfHGR.H.J7";
</script>

<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://r.dcs.redcdn.pl/http/o2/web/player/redcdn/0.9.8.1-eurozet/js/redcdnplayer.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/dc7ba127fcd4da09e0cd5ec08d87af7c.js" charset="utf-8"></script>


<script type="text/javascript" src="https://connect.soundcloud.com/sdk/sdk-3.3.0.js" async></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="//lib.wtg-ads.com/publisher/www.antyradio.pl/lib.min.js" async></script><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-traffic/237815"-->
    
<!-- 219511 -->        <!-- (C)2000-2015 Gemius SA - gemiusTraffic / ver 11.1 / News --> 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = new String('nAFFXQwTdSeEyeXFWJmtQ8Q8Pw1WB7tPWQoosa4yOmD.h7');
    //--><!]]>
    </script>
<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/gemius.js"></script>
<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-audience/237815"-->
        
         
        
                
<!-- (C)2000-2015 Gemius SA - gemiusAudience / pp.radiozet / pozostale_podstrony_bez_dwuskryptu -->

    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        
        var pp_gemius_identifier = 'zD3ldriYESn7dCQEPqcQ.pR8fZt6JAev9L_SJusglUj.z7';
        
                    
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>

<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/google-pagination/237815/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtOO30="-->
   
                            <!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/amp/amphtml/237815"-->
        <link rel="amphtml" href="https://www.antyradio.pl/amp/full/237815/News/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484"><!-- /esi -->
        <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/ld-json/237815"-->

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.antyradio.pl",
        "logo": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png",
        "sameAs" : ["https://www.facebook.com/antyradio","https://www.youtube.com/user/ANTYRADIOFM"]
        }
    </script>
                                        
     
        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Wakacyjny raj kusi turystów epidemiczną promocją. Jeśli złapiecie koronawirusa podczas pobytu, nie zapłacicie ani grosza",
            "headline": "Mało która branża odczuła tak boleśnie wdrożenie izolacji społecznej jak turystyka. Cypr, który utrzym...",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.antyradio.pl/News"
            },
            "image": {
            "@type": "ImageObject",
            "url": "https://www.antyradio.pl/var/antyradio/storage/images/news/wakacyjny-raj-kusi-turystow-epidemiczna-promocja-jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484/12071953-1-pol-PL/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja.-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza_article.jpg",
            "height": 786,
            "width": 1180
            },
            "author": {
                "@type": "Person",
                "name": "Michał Tomaszkiewicz"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png"
            }
            },
            "datePublished": "2020-05-28T11:50:04 +0200",
            "dateModified": "2020-05-28T11:51:36 +0200",
            "description": "Mało która branża odczuła tak boleśnie wdrożenie izolacji społecznej jak turystyka. Cypr, który utrzymuje się w dużej mierze ze swojej malowniczości, przygotował dla odwiedzających specjalną epidemiczną promocję. Jeśli zachoruje się na COVID-19 w czasie urlopu na wyspie, nie zapłaci się za pobyt ani grosza.",
            "articleBody": "Nietypowe czasy wymaga nietypowych pomysłów. 10% PKB Cypru generowane jest przez branżę turystyczną, z obsługi przyjezdnych utrzymuje się spora część ludności. Nad wyspą kłębią się jednak czarne chmury: z powodu ograniczeń w przemieszczaniu się, zamkniętych granic oraz strachu przed zarażeniem się ruch turystyczny będzie zapewne drastycznie niższy.Cypr zamierza otworzyć się na odwiedzających już 9 czerwca 2020. Ma też już sprytny plan na przyciągnięcie odwiedzających: zamierza zagwarantować im spokój ducha i odpoczynek od strachu przez zachorowaniem na COViD-19.Władze wyspy poinformowały o przygotowaniu specjalnej akcji dla turystów: jeśli osoba odwiedzająca Cypr zarazi się na nim koronawirusem, zostaną jej zwrócone koszty pobytu, będzie miał też zapewnioną bezpłatną opiekę medyczną.Cypr kusi turystów promocją na koronawirusa. Zachorujesz – nie płacisz za pobytW ramach przygotowań wyznaczono już szpital, który w razie konieczności będzie zajmować się chorymi na COVID-19 turystami. Dysponuje 100 miejscami. Do 500 osób towarzyszących chorym będzie spędzać 14-dniową kwarantannę w oddelegowanym do tego celu hotelu.Koszty leczenia i pobytu chorych zostaną w całości poniesione przez Cypr. Turyści będą musieli zapłacić tylko za powrotny bilet lotniczy oraz transport na lotnisko.Sezon wakacyjny ma rozpocząć się na Cyprze 15 czerwca 2020 roku. Do tego czasu wszystkie przygotowania związane z „promocją” mają być zakończone. Turyści chcący spędzić urlop na wyspie będą musieli przebadać się na obecność koronawirusa na 3 dni przed przylotem.Zobacz także: Rząd szykuje program 1000+ dla pracowników. Ale tylko dla wybranych "
            }
        </script>
    
                                                                            <script type="application/ld+json">
        
        { "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://www.antyradio.pl", "name": "Antyradio "}},{"@type": "ListItem","position": 1,"item":{"@id": "https://www.antyradio.pl/News", "name": "News"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://www.antyradio.pl/News/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484", "name": "Wakacyjny raj kusi turystów epidemiczną promocją. Jeśli złapiecie koronawirusa podczas pobytu, nie zapłacicie ani grosza"}}]}
        
    </script><!-- /esi -->    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/meta-tags/237815/YToyOntzOjEzOiJ0YWdfY2Fub25pY2FsIjtOO3M6Njoib2Zmc2V0IjthOjI6e3M6Njoib2Zmc2V0IjtiOjA7czo5OiJvZmZzZXRUYWciO047fX0="-->


    
    
            
    <link rel="canonical" href="https://www.antyradio.pl/News/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484" /><!-- /esi -->
    
        <script type="text/javascript" src="https://pp.lp4.io/app/58/b8/04/58b804ebe45a1d2c0d8de483.js" async></script>
    
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/fb-pixel-code"-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '339786053369965');
fbq('track', 'PageView');
</script>

<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=339786053369965&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
</head>
<body class="node-237815  animated" data-core-id="219511" data-node-id="237815" data-type="article" id="antyradio" data-page-id="antyradio" data-sponsor="0" data-adult="0" data-core="219511" data-evergreen="0">
            <div id="screening-container"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/237815?slot=w2g-expand"-->
        <div class="advert dfp " id="w2g-expand"></div><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adform-inline/237815"-->

                    <!-- 0 -->
            
            <script>
                (function (window, document) {
                    window.ADFSlot = function () {
                        var doc = window.top.document;
                        var el = doc.querySelectorAll('article .body > p');
                        var insertion = 'middle'; // or 'near-fold'
                        return {
                            paragraphs: el,
                            insertion: insertion
                        };
                    }
                })(window, document);
            </script>
            <script language="javascript" src="https://track.adform.net/adfscript/?bn=5686686" data-pmp-id="157648"></script>
        
    <!-- /esi -->
<!-- include facebook : start -->
<div id="fb-root"></div>

    <script type="text/javascript">(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
<!-- include facebook : end -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/header/237815/YToyOntzOjg6ImNvcmVOb2RlIjtzOjY6IjIxOTUxMSI7czo5OiJzZWN0aW9uSWQiO3M6MToiMSI7fQ=="-->
<div id="header-static"></div>
<header id="header-main">
    <section class="header top">
        <div class="container">
            <div id="main-menu" class="col-xs-6">
                <button type="button" class="navbar-toggle collapsed">
                    <span></span>
                </button>
                <nav id="mainNav" class="animated">
                                            <a id="LinkArea:MenuMuzyka" alt="Muzyka" title="Muzyka" href="/Muzyka">Muzyka</a>
                                            <a id="LinkArea:MenuFilmy i seriale" alt="Filmy i seriale" title="Filmy i seriale" href="/Filmy-i-seriale">Filmy i seriale</a>
                                            <a id="LinkArea:MenuNews" alt="News" title="News" href="/News">News</a>
                                            <a id="LinkArea:MenuRadio" alt="Radio" title="Radio" href="/Radio">Radio</a>
                                            <a id="LinkArea:MenuSklep" alt="Sklep" title="Sklep" href="https://sklep.antyradio.pl/">sklep</a>
                                        <i class="icon icon-search"></i>
                    <div class="mobile-search">
                        <i class="icon icon-search"></i>                        
                    </div>
                </nav>
            </div>  
            <div id="main-logo">
                                    <div class="logo">
                        <a href="https://www.antyradio.pl"  id="LinkArea:LogoPodstrona" title="Antyradio">
                            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl" class="img-logo"/>
                        </a>
                    </div>
                            </div>  
            <div id="main-player" class="col-xs-6">
                <a  id="LinkArea:PlayerIcon" href="https://player.antyradio.pl" class="player" target="_blank" title="Antyradio Online">
                    <span class="playIcon brush-black-3">
                        <span class="icon-play"></span>
                    </span>
                    <span class="text">Graj</span>
                </a>
                <div class="nowPlaying hidden-sm hidden-xs">	
                    <dl>
                        <dd class="player_info_box">
                            <a alt="Antyradio Player" title="Antyradio Player" target="_blank"  id="LinkArea:PlayerGramy" href=https://player.antyradio.pl>
                                <div class="player_info">teraz gramy</div>
                                <div class="track" id="track"></div>
                                <div class="artist" id="artist"></div>
                            </a>
                            
                        </dd>
                    </dl>
                </div>
            </div>  
        </div>
    </section>
    <section class="header search">
        <div class="container">
            <div class="content">
                <form id="header-search" method="get" action="" class="form-inline" role="form">
                    <label class="sr-only" for="topmenu-search-input">Wpisz czego szukasz</label>
                    <input id="header-search-input" type="text" name="search" class="form-control" title="szukaj"  placeholder="Wpisz czego szukasz" />
                </form>
                
                    <script type="text/javascript">
                        $('#header-search').submit(function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                        $('.mobile-search .icon-search').on('click', function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                    </script>
                
            </div>
        </div>
    </section>            
    
    <section class="header bottom animated">
        <div class="container">
            <div class="content">
                                <date class="col-xs-6">
                    <span class="day-name"></span>
                    <span class="day-namenumber"></span>
                    <span class="day-month"></span>
                </date>
                <div class="weather col-xs-6">
                    <div class="smallWeather">
    <div class="head today">
        <div class="title">
            Pogoda</h3>
        </div>
        <div class="select-option">
        </div>
        <div class="temp"></div>
        <div class="iconWeather">
            <i class="overcast"></i>
            <i class="basic"></i>
            <i class="fall"></i>
        </div>
    </div>
</div>                </div>
                
                    <script type="text/javascript">
                        $(document).ready(function () {
                            scripts.currentDateHeader('header#header-main .header.bottom date');
                        });
                    </script>
                
                                    </div>
                </div>
            </section>
            
        </header>
        <!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/237815?slot=w2g-top"-->
        <div class="advert dfp " id="w2g-top"></div><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/237815?slot=w2g-pixel"-->
        <div class="advert dfp " id="w2g-pixel"></div><!-- /esi -->

<div id="body">
            <main id="wrapper">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/237815"-->
                                                    <div id="plista-data"
             data-id="237815" 
             data-title="Wakacyjny raj kusi turystów epidemiczną promocją. Jeśli złapiecie koronawirusa podczas pobytu, nie zapłacicie ani grosza"
             data-text=""
             data-url="https://www.antyradio.pl/News/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484"
             data-img="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wakacyjny-raj-kusi-turystow-epidemiczna-promocja-jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484/12071953-1-pol-PL/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja.-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza_article.jpg"
             data-webp="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wakacyjny-raj-kusi-turystow-epidemiczna-promocja-jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484/12071953-1-pol-PL/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja.-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza_article.webp"
             data-category="News"
             data-published="1590659404"
             data-updated="1590659496"></div>
    <!-- /esi -->
<div id="adv-adult" data-value="0"></div>
<article class="container" >
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-top-article/237815"-->
<div data-widget="plista_widget_topArticle" class="advert-plista"></div><!-- /esi -->
        <header>
            <date class="publishDate" data-date="28.05.2020 11:50" >
        <span class="info-header__date--published__date">28.05.2020</span>

        <span class="icon-lightning"></span> <span class="info-header__date--published__time">11:50</span>
                    </date>                <h1 >
Wakacyjny raj kusi turystów epidemiczną promocją. Jeśli złapiecie koronawirusa podczas pobytu, nie zapłacicie ani grosza</h1>
        <section class="lead" >    <p>Mało która branża odczuła tak boleśnie wdrożenie izolacji społecznej jak turystyka. Cypr, który utrzymuje się w dużej mierze ze swojej malowniczości, przygotował dla odwiedzających specjalną epidemiczną promocję. Jeśli zachoruje się na COVID-19 w czasie urlopu na wyspie, nie zapłaci się za pobyt ani grosza.</p>
</section>
            
    </header>
    <main class="flex-content">
        <section id="column-left" class="column-left">
            <div class="sticky-height">
                <figure class="main-photo">
                    
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wakacyjny-raj-kusi-turystow-epidemiczna-promocja-jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484/12071953-1-pol-PL/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja.-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza_article.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wakacyjny-raj-kusi-turystow-epidemiczna-promocja-jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484/12071953-1-pol-PL/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja.-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza_article.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/wakacyjny-raj-kusi-turystow-epidemiczna-promocja-jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484/12071953-1-pol-PL/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja.-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza_article.jpg" alt="Cypr" data-sizes="auto" data-portal-copyright="foto: Shutterstock" width="1180"  height="786"/>
                                            </picture>
                <figcaption>foto: Shutterstock</figcaption>                        <span class="small_img" style="display: none;">var/antyradio/storage/images/news/wakacyjny-raj-kusi-turystow-epidemiczna-promocja-jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484/12071953-1-pol-PL/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja.-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza_small.jpg</span>
                </figure>
                <div class="social article left-side-article no-comments">


    <span class="social-container facebook-counter"></span>
    <a id="LinkArea:articleFacebook237815" href="#" data-href="https://www.antyradio.pl/News/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484" data-title="Wakacyjny raj kusi turystów epidemiczną promocją. Jeśli złapiecie koronawirusa podczas pobytu, nie zapłacicie ani grosza" rel="me" target="_blank" class="share__facebook social-container facebook" title="udostępnij na Facebook`a" data-social="facebook">
        <i class="icon icon-facebook"></i>
        <span>Podziel się</span>
    </a>
    <a id="LinkArea:articleTwitter237815" href="https://twitter.com/home?status=https://www.antyradio.pl/News/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484" rel="me" target="_blank" class="share__twitter social-container twitter" data-title="Wakacyjny raj kusi turystów epidemiczną promocją. Jeśli złapiecie koronawirusa podczas pobytu, nie zapłacicie ani grosza" title="udostępnij na Twitter" data-social="twitter">
        <i class="icon icon-twitter"></i>
    </a>
    <a id="LinkArea:articleWykop237815" href="https://www.wykop.pl/remotelink/?url=https://www.antyradio.pl/News/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484&title=Wakacyjny%20raj%20kusi%20turystów%20epidemiczną%20promocją%2E%20Jeśli%20złapiecie%20koronawirusa%20podczas%20pobytu%2C%20nie%20zapłacicie%20ani%20grosza&desc=" rel="me" target="_blank" class="social-container share__wykop wykop" data-social="wykop" title="udostępnij na Wykopie">
        <i class="icon icon-wykop"></i>
    </a>
    
    
        <div class="jsmodule-voicer" data-button-size="50"></div>
    </div>                <div class="body" >
                    
                                         
                                                <p>Nietypowe czasy wymaga nietypowych pomysłów. 10%<b>&nbsp;PKB</b> Cypru generowane jest przez branżę turystyczną, z obsługi przyjezdnych utrzymuje się spora część ludności. Nad wyspą kłębią się jednak czarne chmury: z powodu ograniczeń w przemieszczaniu się, zamkniętych granic oraz strachu przed zarażeniem się ruch turystyczny będzie zapewne drastycznie niższy.
                                                                                                                                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/237815?slot=w2g-slot1"-->
        <div class="advert dfp " id="w2g-slot1"></div><!-- /esi -->
                                                                                        <p>Cypr zamierza otworzyć się na odwiedzających już 9 czerwca 2020. Ma też już sprytny plan na przyciągnięcie odwiedzających: zamierza zagwarantować im spokój ducha i odpoczynek od strachu przez zachorowaniem na<b>&nbsp;COViD-19.</b>
                                            <div class="embed article">
    <a href="https://www.antyradio.pl/News/Rzad-zniosl-obowiazek-noszenia-maseczek-Wracaja-kina-koniec-limitow-w-sklepach-41461" title="Rząd zniósł obowiązek noszenia maseczek. Wracają kina, koniec limitów w sklepach" class="image">
        <div class="embed-article-desktop">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/rzad-zniosl-obowiazek-noszenia-maseczek-wracaja-kina-koniec-limitow-w-sklepach-41461/12067195-1-pol-PL/Rzad-zniosl-obowiazek-noszenia-maseczek.-Wracaja-kina-koniec-limitow-w-sklepach_embed-article-desktop.jpg" alt="Mateusz Morawiecki" width="200" height="130"  data-portal-copyright="foto: Krzysztof Kaniewski/REPORTER" />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/rzad-zniosl-obowiazek-noszenia-maseczek-wracaja-kina-koniec-limitow-w-sklepach-41461/12067195-1-pol-PL/Rzad-zniosl-obowiazek-noszenia-maseczek.-Wracaja-kina-koniec-limitow-w-sklepach_embed-article-mobile.jpg" alt="Mateusz Morawiecki" width="120" height="120"  data-portal-copyright="foto: Krzysztof Kaniewski/REPORTER" />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/News/Rzad-zniosl-obowiazek-noszenia-maseczek-Wracaja-kina-koniec-limitow-w-sklepach-41461" title="Rząd zniósł obowiązek noszenia maseczek. Wracają kina, koniec limitów w sklepach">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
Rząd zniósł obowiązek noszenia maseczek. Wracają kina, koniec limitów w sklepach</span>
    </a>
</div><p>Władze wyspy poinformowały o przygotowaniu specjalnej akcji dla turystów: jeśli osoba odwiedzająca Cypr zarazi się na nim<b>&nbsp;koronawirusem,</b> zostaną jej zwrócone koszty pobytu, będzie miał też zapewnioną bezpłatną opiekę medyczną.
                                            <a name="eztoc12071947_0_2" id="eztoc12071947_0_2"></a><h3>Cypr kusi turystów promocją na koronawirusa. Zachorujesz – nie płacisz za pobyt</h3><p>W ramach przygotowań wyznaczono już szpital, który w razie konieczności będzie zajmować się chorymi na COVID-19 turystami. Dysponuje 100 miejscami. Do 500 osób towarzyszących chorym będzie spędzać <b>14-dniową kwarantannę</b> w oddelegowanym do tego celu hotelu.
                                            <p>Koszty leczenia i pobytu chorych zostaną w całości poniesione przez <b>Cypr.</b> Turyści będą musieli zapłacić tylko za powrotny bilet lotniczy oraz transport na lotnisko.
                                            
<div class="embed embed__iframe">
            <div class="embed__iframe__wrap">
            <p class="embed__iframe__title embed__iframe__title--">Posłuchaj podcastu
                                            
        </div>
    
    <iframe width="100%" height="auto" src="https://player.antyradio.pl/esi/block/embed/podcast/39478/YToxOntzOjc6InNlcnZpY2UiO3M6OToiYW50eXJhZGlvIjt9" frameborder="0" id="podcast-47569" allow="accelerometer; autoplay; encrypted-media; gyroscope; allowfullscreen"></iframe>
</div><p><b>Sezon wakacyjny</b> ma rozpocząć się na Cyprze 15 czerwca 2020 roku. Do tego czasu wszystkie przygotowania związane z „promocją” mają być zakończone. Turyści chcący spędzić urlop na wyspie będą musieli przebadać się na obecność koronawirusa na 3 dni przed przylotem.
                                            <p><b>Zobacz także:&nbsp;<a href="https://www.antyradio.pl/News/Rzad-szykuje-program-1000-plus-dla-pracownikow-Ale-tylko-dla-wybranych-41190" target="_blank"   rel="dofollow noopener">Rząd szykuje program 1000+ dla pracowników. Ale tylko dla wybranych&nbsp;</a></b>
                                            
<div id="apppoll_243221" class="content-view-embed clearfx embed poll" >
    <div class="class-poll">

        <div class="content-body">
            <form method="post" class="poll" id="poll_243221" action="https://www.antyradio.pl/app/poll/poll/pollAddVote">
                <input type="hidden" name="ContentNodeID" value="237819" />
                <input type="hidden" name="ContentObjectID" value="243221" />
                <input type="hidden" name="ContentClassAttributeID" value="325" />
                <input type="hidden" name="ContentObjectAttributeID" value="12072257" />
                <input type="hidden" name="ViewMode" value="full" />
                <input type="hidden" name="UserID" value="10" />

                                <div class="clearfix">
                    <h3>Co myślicie o takiej promocji?</h3>
                </div>
                <div class="desc">
                        
                </div>
                <div class="clearfix answers">
                                            <label class="answer">
                            <input type="radio" name="ContentObjectAttribute_data_option_value_12072257" value="0" />
                            <div class="option">biorę w ciemno</div>
                        </label>
                                            <label class="answer">
                            <input type="radio" name="ContentObjectAttribute_data_option_value_12072257" value="1" />
                            <div class="option">pewnie są jakieś kruczki</div>
                        </label>
                                            <label class="answer">
                            <input type="radio" name="ContentObjectAttribute_data_option_value_12072257" value="2" />
                            <div class="option">lepiej zostać w domu i nie zachorować</div>
                        </label>
                                            <label class="answer">
                            <input type="radio" name="ContentObjectAttribute_data_option_value_12072257" value="3" />
                            <div class="option">za darmo to uczciwa cena</div>
                        </label>
                                                            
                </div>
            </form>
        </div>
        <div class="clear"></div>
    </div>

</div>

                                        
                                    </div>
            </div>
                
                <div class="info-header__author author">
                                                                        
                <a href="/tags/kategoria/redakcja/michal-tomaszkiewicz" title="Michał Tomaszkiewicz">Michał Tomaszkiewicz</a>
                        
            </div>            
            
            <div class="footer-article voicer-active">
                                    <div class="voicer-content footer">
                        <h5 class="title__underline"><span>Oceń artykuł</span></h5>
                        <div class="jsmodule-voicer" data-button-size="50"></div>
                    </div>
                                <div class="social article">
    <a id="LinkArea:articleFacebook237815" href="javascript:void(0)" data-href=https://www.facebook.com/sharer/sharer.php?u=https://www.antyradio.pl/News/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484 rel="me" target="_blank" class="share__facebook social-container facebook brush-white-1">
        <i class="icon icon-facebook"></i>
        <span>Udostępnij</span>
    </a>
    <a id="LinkArea:articleTwitter237815" href=https://twitter.com/home?status=https://www.antyradio.pl/News/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484 rel="me" target="_blank" class="share__twitter social-container twitter brush-white-1">
        <i class="icon icon-twitter"></i>
        <span>Tweetnij</span>
    </a>
    
    <a id="LinkArea:articleWykop237815" href="https://www.wykop.pl/dodaj/link/?url=https://www.antyradio.pl/News/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484" rel="me" target="_blank" class="share__wykop social-container wykop brush-white-1">
        <i class="icon icon-wykop"></i>
        <span>Wykop</span>
    </a>
</div>
<div class="hide">    

    <script>
        $(window).load(function () {
            if (social && social.getSocial) {
                social.getSocial('https://www.antyradio.pl/News/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484');
            }
            if (social && social.facebookShare) {
                social.facebookShare('https://www.antyradio.pl/News/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484', '');
            }
            if (social && social.googleShare) {
                social.googleShare('https://www.antyradio.pl/News/Wakacyjny-raj-kusi-turystow-epidemiczna-promocja-Jesli-zlapiecie-koronawirusa-podczas-pobytu-nie-zaplacicie-ani-grosza-41484', '');
            }
        });
    </script>

</div>
            </div>
              
                                
                <section class="tags" >
                    <strong>Tagi:</strong>
                                                                                            <a id="LinkArea:TagArticle" title="koronawirus" href="/tags/kategoria/koronawirus">koronawirus</a>
                                    </section>
                        
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/237815?slot=w2g-slot2"-->
        <div class="advert dfp " id="w2g-slot2"></div><!-- /esi -->
                            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/237815?widget=plista_widget_belowArticle_var_1&device=desktop"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_belowArticle_var_1" data-slot="plista_widget_belowArticle_var_1" data-device="desktop"></div><!-- /esi -->
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/237815?widget=plista_widget_webApp_1&device=mobile"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_webApp_1" data-slot="plista_widget_webApp_1" data-device="mobile"></div><!-- /esi -->
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/advert-adSense"-->
<section class="related-articles">
    <h3><span class="icon-lightning"></span>Przeczytaj więcej</h3>
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
            style="display:block; background:white;"
            data-ad-format="autorelaxed"
            data-ad-client="ca-pub-3788166326431839"
            data-matched-content-rows-num="4,2"
            data-matched-content-columns-num="2,4"
            data-matched-content-ui-type="image_stacked,image_stacked"
            data-ad-slot="3476250085"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    
</section>
<!-- /esi -->
                            <section class="related-articles">
                    <div class="row list-elements">
                        <div class="content">
                                                                                                                        <!-- esi:include src="http://www.antyradio.pl/esi/block/content/related-articles/237815/YToyOntzOjE0OiJwYXJlbnRfbm9kZV9pZCI7czo2OiIyMTk1MTEiO3M6NToibGltaXQiO2k6ODt9"-->
        
<h3><span class="icon-lightning"></span> Zobacz także</h3>    
            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock237808"  title="Mapy Google doprowadziły do kryzysu w małżeństwie. Mąż chce od giganta odszkodowania" class="urlLayer"  href="/News/Mapy-Google-doprowadzily-do-kryzysu-w-malzenstwie-Maz-chce-od-giganta-odszkodowania-41483"></a>
                <figure class="image" >
            <a  href="/News/Mapy-Google-doprowadzily-do-kryzysu-w-malzenstwie-Maz-chce-od-giganta-odszkodowania-41483" title="Mapy Google doprowadziły do kryzysu w małżeństwie. Mąż chce od giganta odszkodowania">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mapy-google-doprowadzily-do-kryzysu-w-malzenstwie-maz-chce-od-giganta-odszkodowania-41483/12071756-1-pol-PL/Mapy-Google-doprowadzily-do-kryzysu-w-malzenstwie.-Maz-chce-od-giganta-odszkodowania_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mapy-google-doprowadzily-do-kryzysu-w-malzenstwie-maz-chce-od-giganta-odszkodowania-41483/12071756-1-pol-PL/Mapy-Google-doprowadzily-do-kryzysu-w-malzenstwie.-Maz-chce-od-giganta-odszkodowania_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mapy-google-doprowadzily-do-kryzysu-w-malzenstwie-maz-chce-od-giganta-odszkodowania-41483/12071756-1-pol-PL/Mapy-Google-doprowadzily-do-kryzysu-w-malzenstwie.-Maz-chce-od-giganta-odszkodowania_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mapy-google-doprowadzily-do-kryzysu-w-malzenstwie-maz-chce-od-giganta-odszkodowania-41483/12071756-1-pol-PL/Mapy-Google-doprowadzily-do-kryzysu-w-malzenstwie.-Maz-chce-od-giganta-odszkodowania_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mapy-google-doprowadzily-do-kryzysu-w-malzenstwie-maz-chce-od-giganta-odszkodowania-41483/12071756-1-pol-PL/Mapy-Google-doprowadzily-do-kryzysu-w-malzenstwie.-Maz-chce-od-giganta-odszkodowania_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mapy-google-doprowadzily-do-kryzysu-w-malzenstwie-maz-chce-od-giganta-odszkodowania-41483/12071756-1-pol-PL/Mapy-Google-doprowadzily-do-kryzysu-w-malzenstwie.-Maz-chce-od-giganta-odszkodowania_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mapy-google-doprowadzily-do-kryzysu-w-malzenstwie-maz-chce-od-giganta-odszkodowania-41483/12071756-1-pol-PL/Mapy-Google-doprowadzily-do-kryzysu-w-malzenstwie.-Maz-chce-od-giganta-odszkodowania_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mapy-google-doprowadzily-do-kryzysu-w-malzenstwie-maz-chce-od-giganta-odszkodowania-41483/12071756-1-pol-PL/Mapy-Google-doprowadzily-do-kryzysu-w-malzenstwie.-Maz-chce-od-giganta-odszkodowania_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/mapy-google-doprowadzily-do-kryzysu-w-malzenstwie-maz-chce-od-giganta-odszkodowania-41483/12071756-1-pol-PL/Mapy-Google-doprowadzily-do-kryzysu-w-malzenstwie.-Maz-chce-od-giganta-odszkodowania_rowItem4.jpg" alt="skłócone małżeństwo" data-sizes="auto" data-portal-copyright="foto: Shutterstock. Zdjęcie poglądowe" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Mapy-Google-doprowadzily-do-kryzysu-w-malzenstwie-Maz-chce-od-giganta-odszkodowania-41483" title="Mapy Google doprowadziły do kryzysu w małżeństwie. Mąż chce od giganta odszkodowania">
Mapy Google doprowadziły do kryzysu w małżeństwie. Mąż chce od giganta odszkodowania</a></h2>
                    </div>
    </article>
</div>                                            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock237791"  title="Czy Harry Potter byłby lepszym nauczycielem w Hogwarcie niż aurorem?" class="urlLayer"  href="/News/Czy-Harry-Potter-bylby-lepszym-nauczycielem-w-Hogwarcie-niz-aurorem-41479"></a>
                <figure class="image" >
            <a  href="/News/Czy-Harry-Potter-bylby-lepszym-nauczycielem-w-Hogwarcie-niz-aurorem-41479" title="Czy Harry Potter byłby lepszym nauczycielem w Hogwarcie niż aurorem?">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-harry-potter-bylby-lepszym-nauczycielem-w-hogwarcie-niz-aurorem-41479/12071004-1-pol-PL/Czy-Harry-Potter-bylby-lepszym-nauczycielem-w-Hogwarcie-niz-aurorem_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-harry-potter-bylby-lepszym-nauczycielem-w-hogwarcie-niz-aurorem-41479/12071004-1-pol-PL/Czy-Harry-Potter-bylby-lepszym-nauczycielem-w-Hogwarcie-niz-aurorem_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-harry-potter-bylby-lepszym-nauczycielem-w-hogwarcie-niz-aurorem-41479/12071004-1-pol-PL/Czy-Harry-Potter-bylby-lepszym-nauczycielem-w-Hogwarcie-niz-aurorem_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-harry-potter-bylby-lepszym-nauczycielem-w-hogwarcie-niz-aurorem-41479/12071004-1-pol-PL/Czy-Harry-Potter-bylby-lepszym-nauczycielem-w-Hogwarcie-niz-aurorem_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-harry-potter-bylby-lepszym-nauczycielem-w-hogwarcie-niz-aurorem-41479/12071004-1-pol-PL/Czy-Harry-Potter-bylby-lepszym-nauczycielem-w-Hogwarcie-niz-aurorem_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-harry-potter-bylby-lepszym-nauczycielem-w-hogwarcie-niz-aurorem-41479/12071004-1-pol-PL/Czy-Harry-Potter-bylby-lepszym-nauczycielem-w-Hogwarcie-niz-aurorem_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-harry-potter-bylby-lepszym-nauczycielem-w-hogwarcie-niz-aurorem-41479/12071004-1-pol-PL/Czy-Harry-Potter-bylby-lepszym-nauczycielem-w-Hogwarcie-niz-aurorem_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-harry-potter-bylby-lepszym-nauczycielem-w-hogwarcie-niz-aurorem-41479/12071004-1-pol-PL/Czy-Harry-Potter-bylby-lepszym-nauczycielem-w-Hogwarcie-niz-aurorem_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/czy-harry-potter-bylby-lepszym-nauczycielem-w-hogwarcie-niz-aurorem-41479/12071004-1-pol-PL/Czy-Harry-Potter-bylby-lepszym-nauczycielem-w-Hogwarcie-niz-aurorem_rowItem4.jpg" alt="Harry Potter i Insygnia Śmierci 2" data-sizes="auto" data-portal-copyright="foto: WARNER BROS. PICTURES / Album/EAST NEWS " width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Czy-Harry-Potter-bylby-lepszym-nauczycielem-w-Hogwarcie-niz-aurorem-41479" title="Czy Harry Potter byłby lepszym nauczycielem w Hogwarcie niż aurorem?">
Czy Harry Potter byłby lepszym nauczycielem w Hogwarcie niż aurorem?</a></h2>
                    </div>
    </article>
</div>        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock237770"  title="W pralce zamiast ubrań policjanci znaleźli poszukiwanego [ZDJĘCIA]" class="urlLayer"  href="/News/W-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-ZDJECIA-41476"></a>
                <figure class="image" >
            <a  href="/News/W-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-ZDJECIA-41476" title="W pralce zamiast ubrań policjanci znaleźli poszukiwanego [ZDJĘCIA]">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/w-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-zdjecia-41476/12070442-3-pol-PL/W-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-ZDJECIA_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/w-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-zdjecia-41476/12070442-3-pol-PL/W-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-ZDJECIA_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/w-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-zdjecia-41476/12070442-3-pol-PL/W-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-ZDJECIA_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/w-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-zdjecia-41476/12070442-3-pol-PL/W-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-ZDJECIA_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/w-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-zdjecia-41476/12070442-3-pol-PL/W-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-ZDJECIA_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/w-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-zdjecia-41476/12070442-3-pol-PL/W-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-ZDJECIA_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/w-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-zdjecia-41476/12070442-3-pol-PL/W-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-ZDJECIA_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/w-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-zdjecia-41476/12070442-3-pol-PL/W-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-ZDJECIA_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/w-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-zdjecia-41476/12070442-3-pol-PL/W-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-ZDJECIA_rowItem4.jpg" alt="Ukrywał się w pralce" data-sizes="auto" data-portal-copyright="foto: Shutterstock (zdjęcie poglądowe)" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/W-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-ZDJECIA-41476" title="W pralce zamiast ubrań policjanci znaleźli poszukiwanego [ZDJĘCIA]">
W pralce zamiast ubrań policjanci znaleźli poszukiwanego [ZDJĘCIA]</a></h2>
                    </div>
    </article>
</div>                
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock237766"  title="Pingwiny zostały zaproszone do muzeum. Ich gust artystyczny zaskoczył pracowników [WIDEO]" class="urlLayer"  href="/News/Pingwiny-zostaly-zaproszone-do-muzeum-Ich-gust-artystyczny-zaskoczyl-pracownikow-WIDEO-41473"></a>
                <figure class="image" >
            <a  href="/News/Pingwiny-zostaly-zaproszone-do-muzeum-Ich-gust-artystyczny-zaskoczyl-pracownikow-WIDEO-41473" title="Pingwiny zostały zaproszone do muzeum. Ich gust artystyczny zaskoczył pracowników [WIDEO]">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pingwiny-zostaly-zaproszone-do-muzeum-ich-gust-artystyczny-zaskoczyl-pracownikow-wideo-41473/12069825-1-pol-PL/Pingwiny-zostaly-zaproszone-do-muzeum.-Ich-gust-artystyczny-zaskoczyl-pracownikow-WIDEO_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pingwiny-zostaly-zaproszone-do-muzeum-ich-gust-artystyczny-zaskoczyl-pracownikow-wideo-41473/12069825-1-pol-PL/Pingwiny-zostaly-zaproszone-do-muzeum.-Ich-gust-artystyczny-zaskoczyl-pracownikow-WIDEO_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pingwiny-zostaly-zaproszone-do-muzeum-ich-gust-artystyczny-zaskoczyl-pracownikow-wideo-41473/12069825-1-pol-PL/Pingwiny-zostaly-zaproszone-do-muzeum.-Ich-gust-artystyczny-zaskoczyl-pracownikow-WIDEO_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pingwiny-zostaly-zaproszone-do-muzeum-ich-gust-artystyczny-zaskoczyl-pracownikow-wideo-41473/12069825-1-pol-PL/Pingwiny-zostaly-zaproszone-do-muzeum.-Ich-gust-artystyczny-zaskoczyl-pracownikow-WIDEO_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pingwiny-zostaly-zaproszone-do-muzeum-ich-gust-artystyczny-zaskoczyl-pracownikow-wideo-41473/12069825-1-pol-PL/Pingwiny-zostaly-zaproszone-do-muzeum.-Ich-gust-artystyczny-zaskoczyl-pracownikow-WIDEO_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pingwiny-zostaly-zaproszone-do-muzeum-ich-gust-artystyczny-zaskoczyl-pracownikow-wideo-41473/12069825-1-pol-PL/Pingwiny-zostaly-zaproszone-do-muzeum.-Ich-gust-artystyczny-zaskoczyl-pracownikow-WIDEO_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pingwiny-zostaly-zaproszone-do-muzeum-ich-gust-artystyczny-zaskoczyl-pracownikow-wideo-41473/12069825-1-pol-PL/Pingwiny-zostaly-zaproszone-do-muzeum.-Ich-gust-artystyczny-zaskoczyl-pracownikow-WIDEO_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pingwiny-zostaly-zaproszone-do-muzeum-ich-gust-artystyczny-zaskoczyl-pracownikow-wideo-41473/12069825-1-pol-PL/Pingwiny-zostaly-zaproszone-do-muzeum.-Ich-gust-artystyczny-zaskoczyl-pracownikow-WIDEO_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pingwiny-zostaly-zaproszone-do-muzeum-ich-gust-artystyczny-zaskoczyl-pracownikow-wideo-41473/12069825-1-pol-PL/Pingwiny-zostaly-zaproszone-do-muzeum.-Ich-gust-artystyczny-zaskoczyl-pracownikow-WIDEO_rowItem4.jpg" alt="Foto: Cover Images/East News" data-sizes="auto" data-portal-copyright="Foto: Cover Images/East News" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Pingwiny-zostaly-zaproszone-do-muzeum-Ich-gust-artystyczny-zaskoczyl-pracownikow-WIDEO-41473" title="Pingwiny zostały zaproszone do muzeum. Ich gust artystyczny zaskoczył pracowników [WIDEO]">
Pingwiny zostały zaproszone do muzeum. Ich gust artystyczny zaskoczył pracowników [WIDEO]</a></h2>
                    </div>
    </article>
</div>                        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock237752"  title="Gdzie narodziła się seria o Harrym Potterze? J.K. Rowling obala popularne mity!" class="urlLayer"  href="/News/Gdzie-narodzila-sie-seria-o-Harrym-Potterze-JK-Rowling-obala-popularne-mity-41472"></a>
                <figure class="image" >
            <a  href="/News/Gdzie-narodzila-sie-seria-o-Harrym-Potterze-JK-Rowling-obala-popularne-mity-41472" title="Gdzie narodziła się seria o Harrym Potterze? J.K. Rowling obala popularne mity!">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gdzie-narodzila-sie-seria-o-harrym-potterze-jk-rowling-obala-popularne-mity-41472/12069625-1-pol-PL/Gdzie-narodzila-sie-seria-o-Harrym-Potterze-J.K.-Rowling-obala-popularne-mity_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gdzie-narodzila-sie-seria-o-harrym-potterze-jk-rowling-obala-popularne-mity-41472/12069625-1-pol-PL/Gdzie-narodzila-sie-seria-o-Harrym-Potterze-J.K.-Rowling-obala-popularne-mity_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gdzie-narodzila-sie-seria-o-harrym-potterze-jk-rowling-obala-popularne-mity-41472/12069625-1-pol-PL/Gdzie-narodzila-sie-seria-o-Harrym-Potterze-J.K.-Rowling-obala-popularne-mity_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gdzie-narodzila-sie-seria-o-harrym-potterze-jk-rowling-obala-popularne-mity-41472/12069625-1-pol-PL/Gdzie-narodzila-sie-seria-o-Harrym-Potterze-J.K.-Rowling-obala-popularne-mity_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gdzie-narodzila-sie-seria-o-harrym-potterze-jk-rowling-obala-popularne-mity-41472/12069625-1-pol-PL/Gdzie-narodzila-sie-seria-o-Harrym-Potterze-J.K.-Rowling-obala-popularne-mity_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gdzie-narodzila-sie-seria-o-harrym-potterze-jk-rowling-obala-popularne-mity-41472/12069625-1-pol-PL/Gdzie-narodzila-sie-seria-o-Harrym-Potterze-J.K.-Rowling-obala-popularne-mity_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gdzie-narodzila-sie-seria-o-harrym-potterze-jk-rowling-obala-popularne-mity-41472/12069625-1-pol-PL/Gdzie-narodzila-sie-seria-o-Harrym-Potterze-J.K.-Rowling-obala-popularne-mity_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gdzie-narodzila-sie-seria-o-harrym-potterze-jk-rowling-obala-popularne-mity-41472/12069625-1-pol-PL/Gdzie-narodzila-sie-seria-o-Harrym-Potterze-J.K.-Rowling-obala-popularne-mity_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gdzie-narodzila-sie-seria-o-harrym-potterze-jk-rowling-obala-popularne-mity-41472/12069625-1-pol-PL/Gdzie-narodzila-sie-seria-o-Harrym-Potterze-J.K.-Rowling-obala-popularne-mity_rowItem4.jpg" alt="Foto: Mary Evans Picture Library/ East News" data-sizes="auto" data-portal-copyright="Foto: Mary Evans Picture Library/ East News" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Gdzie-narodzila-sie-seria-o-Harrym-Potterze-JK-Rowling-obala-popularne-mity-41472" title="Gdzie narodziła się seria o Harrym Potterze? J.K. Rowling obala popularne mity!">
Gdzie narodziła się seria o Harrym Potterze? J.K. Rowling obala popularne mity!</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock237746"  title="Przeklinanie łagodzi ból. Naukowcy udowodnili to eksperymentalnie na ochotnikach" class="urlLayer"  href="/News/Przeklinanie-lagodzi-bol-Naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach-41470"></a>
                <figure class="image" >
            <a  href="/News/Przeklinanie-lagodzi-bol-Naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach-41470" title="Przeklinanie łagodzi ból. Naukowcy udowodnili to eksperymentalnie na ochotnikach">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przeklinanie-lagodzi-bol-naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach-41470/12069101-1-pol-PL/Przeklinanie-lagodzi-bol.-Naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przeklinanie-lagodzi-bol-naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach-41470/12069101-1-pol-PL/Przeklinanie-lagodzi-bol.-Naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przeklinanie-lagodzi-bol-naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach-41470/12069101-1-pol-PL/Przeklinanie-lagodzi-bol.-Naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przeklinanie-lagodzi-bol-naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach-41470/12069101-1-pol-PL/Przeklinanie-lagodzi-bol.-Naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przeklinanie-lagodzi-bol-naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach-41470/12069101-1-pol-PL/Przeklinanie-lagodzi-bol.-Naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przeklinanie-lagodzi-bol-naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach-41470/12069101-1-pol-PL/Przeklinanie-lagodzi-bol.-Naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przeklinanie-lagodzi-bol-naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach-41470/12069101-1-pol-PL/Przeklinanie-lagodzi-bol.-Naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przeklinanie-lagodzi-bol-naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach-41470/12069101-1-pol-PL/Przeklinanie-lagodzi-bol.-Naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przeklinanie-lagodzi-bol-naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach-41470/12069101-1-pol-PL/Przeklinanie-lagodzi-bol.-Naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach_rowItem4.jpg" alt="mężczyzna z bólem pleców przed komputerem" data-sizes="auto" data-portal-copyright="foto: Shuttesrtock" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Przeklinanie-lagodzi-bol-Naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach-41470" title="Przeklinanie łagodzi ból. Naukowcy udowodnili to eksperymentalnie na ochotnikach">
Przeklinanie łagodzi ból. Naukowcy udowodnili to eksperymentalnie na ochotnikach</a></h2>
                    </div>
    </article>
</div>                                        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock237731"  title="Koniec Netfliksa w Polsce? Reduta Dobrego Imienia zamierza pozwać platformę streamingową " class="urlLayer"  href="/News/Koniec-Netfliksa-w-Polsce-Reduta-Dobrego-Imienia-zamierza-pozwac-platforme-streamingowa-41467"></a>
                <figure class="image" >
            <a  href="/News/Koniec-Netfliksa-w-Polsce-Reduta-Dobrego-Imienia-zamierza-pozwac-platforme-streamingowa-41467" title="Koniec Netfliksa w Polsce? Reduta Dobrego Imienia zamierza pozwać platformę streamingową ">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/koniec-netfliksa-w-polsce-reduta-dobrego-imienia-zamierza-pozwac-platforme-streamingowa-41467/12068339-1-pol-PL/Koniec-Netfliksa-w-Polsce-Reduta-Dobrego-Imienia-zamierza-pozwac-platforme-streamingowa_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/koniec-netfliksa-w-polsce-reduta-dobrego-imienia-zamierza-pozwac-platforme-streamingowa-41467/12068339-1-pol-PL/Koniec-Netfliksa-w-Polsce-Reduta-Dobrego-Imienia-zamierza-pozwac-platforme-streamingowa_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/koniec-netfliksa-w-polsce-reduta-dobrego-imienia-zamierza-pozwac-platforme-streamingowa-41467/12068339-1-pol-PL/Koniec-Netfliksa-w-Polsce-Reduta-Dobrego-Imienia-zamierza-pozwac-platforme-streamingowa_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/koniec-netfliksa-w-polsce-reduta-dobrego-imienia-zamierza-pozwac-platforme-streamingowa-41467/12068339-1-pol-PL/Koniec-Netfliksa-w-Polsce-Reduta-Dobrego-Imienia-zamierza-pozwac-platforme-streamingowa_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/koniec-netfliksa-w-polsce-reduta-dobrego-imienia-zamierza-pozwac-platforme-streamingowa-41467/12068339-1-pol-PL/Koniec-Netfliksa-w-Polsce-Reduta-Dobrego-Imienia-zamierza-pozwac-platforme-streamingowa_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/koniec-netfliksa-w-polsce-reduta-dobrego-imienia-zamierza-pozwac-platforme-streamingowa-41467/12068339-1-pol-PL/Koniec-Netfliksa-w-Polsce-Reduta-Dobrego-Imienia-zamierza-pozwac-platforme-streamingowa_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/koniec-netfliksa-w-polsce-reduta-dobrego-imienia-zamierza-pozwac-platforme-streamingowa-41467/12068339-1-pol-PL/Koniec-Netfliksa-w-Polsce-Reduta-Dobrego-Imienia-zamierza-pozwac-platforme-streamingowa_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/koniec-netfliksa-w-polsce-reduta-dobrego-imienia-zamierza-pozwac-platforme-streamingowa-41467/12068339-1-pol-PL/Koniec-Netfliksa-w-Polsce-Reduta-Dobrego-Imienia-zamierza-pozwac-platforme-streamingowa_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/koniec-netfliksa-w-polsce-reduta-dobrego-imienia-zamierza-pozwac-platforme-streamingowa-41467/12068339-1-pol-PL/Koniec-Netfliksa-w-Polsce-Reduta-Dobrego-Imienia-zamierza-pozwac-platforme-streamingowa_rowItem4.jpg" alt="Netflix" data-sizes="auto" data-portal-copyright="foto: Anna Golaszewska/East News " width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Koniec-Netfliksa-w-Polsce-Reduta-Dobrego-Imienia-zamierza-pozwac-platforme-streamingowa-41467" title="Koniec Netfliksa w Polsce? Reduta Dobrego Imienia zamierza pozwać platformę streamingową ">
Koniec Netfliksa w Polsce? Reduta Dobrego Imienia zamierza pozwać platformę streamingową </a></h2>
                    </div>
    </article>
</div>                    
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock237699"  title="Nie żyje aligator Hitlera. Miał 84 lata" class="urlLayer"  href="/News/Nie-zyje-aligator-Hitlera-Mial-84-lata-41466"></a>
                <figure class="image" >
            <a  href="/News/Nie-zyje-aligator-Hitlera-Mial-84-lata-41466" title="Nie żyje aligator Hitlera. Miał 84 lata">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-aligator-hitlera-mial-84-lata-41466/12068142-1-pol-PL/Nie-zyje-aligator-Hitlera.-Mial-84-lata_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-aligator-hitlera-mial-84-lata-41466/12068142-1-pol-PL/Nie-zyje-aligator-Hitlera.-Mial-84-lata_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-aligator-hitlera-mial-84-lata-41466/12068142-1-pol-PL/Nie-zyje-aligator-Hitlera.-Mial-84-lata_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-aligator-hitlera-mial-84-lata-41466/12068142-1-pol-PL/Nie-zyje-aligator-Hitlera.-Mial-84-lata_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-aligator-hitlera-mial-84-lata-41466/12068142-1-pol-PL/Nie-zyje-aligator-Hitlera.-Mial-84-lata_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-aligator-hitlera-mial-84-lata-41466/12068142-1-pol-PL/Nie-zyje-aligator-Hitlera.-Mial-84-lata_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-aligator-hitlera-mial-84-lata-41466/12068142-1-pol-PL/Nie-zyje-aligator-Hitlera.-Mial-84-lata_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-aligator-hitlera-mial-84-lata-41466/12068142-1-pol-PL/Nie-zyje-aligator-Hitlera.-Mial-84-lata_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-aligator-hitlera-mial-84-lata-41466/12068142-1-pol-PL/Nie-zyje-aligator-Hitlera.-Mial-84-lata_rowItem4.jpg" alt="aligator" data-sizes="auto" data-portal-copyright="foto: NHPA/Photoshot/REPORTER " width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Nie-zyje-aligator-Hitlera-Mial-84-lata-41466" title="Nie żyje aligator Hitlera. Miał 84 lata">
Nie żyje aligator Hitlera. Miał 84 lata</a></h2>
                    </div>
    </article>
</div>
    <script>
        $(".related-articles .list-elements .content").parent().before($(".related-articles .list-elements .content h6"));
    </script>
<!-- /esi -->
                                                    </div>
                    </div>
                </section>
                    </section>
        <aside id="column-right" class="column-right">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/237815?widget=plista_widget_sidebar_category"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_sidebar_category" data-slot="plista_widget_sidebar_category" data-device=""></div><!-- /esi --> 
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/237815?slot=w2g-slot3"-->
        <div class="advert dfp " id="w2g-slot3"></div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/content/core-article/219511"-->
        
<div class="core-articles">
    <h3><span class="icon-lightning"></span> Najnowsze</h3>
    <ul>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto237770" title="W pralce zamiast ubrań policjanci znaleźli poszukiwanego [ZDJĘCIA]" href="/News/W-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-ZDJECIA-41476">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/w-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-zdjecia-41476/12070442-3-pol-PL/W-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-ZDJECIA_size340x280.jpg" alt="Ukrywał się w pralce" width="340" height="280"  data-portal-copyright="foto: Shutterstock (zdjęcie poglądowe)" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle237770" title="W pralce zamiast ubrań policjanci znaleźli poszukiwanego [ZDJĘCIA]"  href="/News/W-pralce-zamiast-ubran-policjanci-znalezli-poszukiwanego-ZDJECIA-41476">
W pralce zamiast ubrań policjanci znaleźli poszukiwanego [ZDJĘCIA]</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto237766" title="Pingwiny zostały zaproszone do muzeum. Ich gust artystyczny zaskoczył pracowników [WIDEO]" href="/News/Pingwiny-zostaly-zaproszone-do-muzeum-Ich-gust-artystyczny-zaskoczyl-pracownikow-WIDEO-41473">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/pingwiny-zostaly-zaproszone-do-muzeum-ich-gust-artystyczny-zaskoczyl-pracownikow-wideo-41473/12069825-1-pol-PL/Pingwiny-zostaly-zaproszone-do-muzeum.-Ich-gust-artystyczny-zaskoczyl-pracownikow-WIDEO_size340x280.jpg" alt="Foto: Cover Images/East News" width="340" height="280"  data-portal-copyright="Foto: Cover Images/East News" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle237766" title="Pingwiny zostały zaproszone do muzeum. Ich gust artystyczny zaskoczył pracowników [WIDEO]"  href="/News/Pingwiny-zostaly-zaproszone-do-muzeum-Ich-gust-artystyczny-zaskoczyl-pracownikow-WIDEO-41473">
Pingwiny zostały zaproszone do muzeum. Ich gust artystyczny zaskoczył pracowników [WIDEO]</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto237752" title="Gdzie narodziła się seria o Harrym Potterze? J.K. Rowling obala popularne mity!" href="/News/Gdzie-narodzila-sie-seria-o-Harrym-Potterze-JK-Rowling-obala-popularne-mity-41472">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/gdzie-narodzila-sie-seria-o-harrym-potterze-jk-rowling-obala-popularne-mity-41472/12069625-1-pol-PL/Gdzie-narodzila-sie-seria-o-Harrym-Potterze-J.K.-Rowling-obala-popularne-mity_size340x280.jpg" alt="Foto: Mary Evans Picture Library/ East News" width="340" height="280"  data-portal-copyright="Foto: Mary Evans Picture Library/ East News" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle237752" title="Gdzie narodziła się seria o Harrym Potterze? J.K. Rowling obala popularne mity!"  href="/News/Gdzie-narodzila-sie-seria-o-Harrym-Potterze-JK-Rowling-obala-popularne-mity-41472">
Gdzie narodziła się seria o Harrym Potterze? J.K. Rowling obala popularne mity!</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto237746" title="Przeklinanie łagodzi ból. Naukowcy udowodnili to eksperymentalnie na ochotnikach" href="/News/Przeklinanie-lagodzi-bol-Naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach-41470">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/przeklinanie-lagodzi-bol-naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach-41470/12069101-1-pol-PL/Przeklinanie-lagodzi-bol.-Naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach_size340x280.jpg" alt="mężczyzna z bólem pleców przed komputerem" width="340" height="280"  data-portal-copyright="foto: Shuttesrtock" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle237746" title="Przeklinanie łagodzi ból. Naukowcy udowodnili to eksperymentalnie na ochotnikach"  href="/News/Przeklinanie-lagodzi-bol-Naukowcy-udowodnili-to-eksperymentalnie-na-ochotnikach-41470">
Przeklinanie łagodzi ból. Naukowcy udowodnili to eksperymentalnie na ochotnikach</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto237731" title="Koniec Netfliksa w Polsce? Reduta Dobrego Imienia zamierza pozwać platformę streamingową " href="/News/Koniec-Netfliksa-w-Polsce-Reduta-Dobrego-Imienia-zamierza-pozwac-platforme-streamingowa-41467">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/koniec-netfliksa-w-polsce-reduta-dobrego-imienia-zamierza-pozwac-platforme-streamingowa-41467/12068339-1-pol-PL/Koniec-Netfliksa-w-Polsce-Reduta-Dobrego-Imienia-zamierza-pozwac-platforme-streamingowa_size340x280.jpg" alt="Netflix" width="340" height="280"  data-portal-copyright="foto: Anna Golaszewska/East News " />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle237731" title="Koniec Netfliksa w Polsce? Reduta Dobrego Imienia zamierza pozwać platformę streamingową "  href="/News/Koniec-Netfliksa-w-Polsce-Reduta-Dobrego-Imienia-zamierza-pozwac-platforme-streamingowa-41467">
Koniec Netfliksa w Polsce? Reduta Dobrego Imienia zamierza pozwać platformę streamingową </a></span>
                </div>
            </li>
        
    </ul>
</div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/237815?slot=w2g-slot5"-->
        <div class="advert dfp " id="w2g-slot5"></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/linki-aside-radiostacja"-->
 
<div id="linki-aside-radiostacja" class="hidden-sm hidden-xs">
    <div class="core-articles">
        <h3><span class="icon-lightning"></span>Kanały muzyczne</h3>
        <ul>
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/makak/132938-6-pol-PL/Makak_size100x100.jpg" alt="Makak" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">
                                
Antyradio Makak                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/unplugged/132908-6-pol-PL/Unplugged_size100x100.jpg" alt="Unplugged" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">
                                
Antyradio Unplugged                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/classic-rock/108361-9-pol-PL/Classic-Rock_size100x100.jpg" alt="Classic Rock" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">
                                
Antyradio Classic Rock                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/greatest/108409-9-pol-PL/Greatest_size100x100.jpg" alt="Greatest" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">
                                
Antyradio Greatest                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/made-in-poland/108457-9-pol-PL/Made-in-Poland_size100x100.jpg" alt="Made in Poland" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">
                                
Antyradio Made in Poland                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/covers/108505-9-pol-PL/Covers_size100x100.jpg" alt="Covers" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">
                                
Antyradio Covers                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/hard/108553-9-pol-PL/Hard_size100x100.jpg" alt="Hard" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">
                                
Hard                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/ballads/108601-11-pol-PL/Ballads_size100x100.jpg" alt="Ballads" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">
                                
Antyradio Ballads                            </a>
                        </span>
                    </div>
                </li>  
                    </ul>
    </div> 
</div>
<div class="clearfix"></div>

<!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/237815?widget=plista-aside-article"-->
<div class="advert-plista plista-widget" data-widget="plista-aside-article" data-slot="plista-aside-article" data-device=""></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/237815?slot=w2g-slot4"-->
        <div class="advert dfp " id="w2g-slot4"></div><!-- /esi -->
        </aside>
        
        <section class="column-left">
            <section class="comments related-articles" >
                            </section>
            
                <script>
                    $(document).ready(function () {
                        $('.comments .fb-comments').parent().parent().css("overflow", "visible");
                    });
                </script>
            
        </section>
    </main>
    
</article>

    <!-- start test onnetwork player-->
    
   
    <!-- end test onnetwork player-->

    <div id="onnetwork-container"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MXl3LDAsUFg="></script></div>
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/237815?slot=w2g-belka-sticky"-->
        <div class="advert dfp " id="w2g-belka-sticky"></div><!-- /esi -->    
<script>
    $(document).ready(function(){
        if ($('body').attr('data-sponsor') == 0) {
            //$('.full.article .article__content p:nth-of-type(2n)').after('<div class="w2g-intext"></div>');
            if ($(window).width() > 767) {
                $('article .body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            else if ($(window).width() < 768) {
                $('article .body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            $('.w2g-intext').each(function(index){
                var $index = index+2;
                $(this).attr('id','w2g-intext'+$index);
            });
            //$('article .column-left .body>p:nth-of-type(2)').after($('#onnetwork-container'));
        }
    });
</script>

        </main>
    </div>    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/237815?slot=w2g-bottom"-->
        <div class="advert dfp " id="w2g-bottom"></div><!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/layout/footer"-->

<footer id="footer-main">
    <div class="container">
        <div class="socials">
    <div class="title">Bądź częścią Antyradia</div>
    <ul>
        <li><a class="social share__facebook facebook brush-black-4" target="_blank" alt="Antyradio Facebook" title="Antyradio Facebook"  id="LinkArea:FacebookIkona" href="https://www.facebook.com/antyradio"><span class="icon-facebook"></span></a></li>
        <li><a class="social share__twitter twitter brush-black-4" target="_blank" alt="Antyradio Twitter" title="Antyradio Twitter"  id="LinkArea:TwIkona" href="https://twitter.com/antyradiopl"><span class="icon-twitter"></span></a></li>
        <li><a class="social share__youtube youtube brush-black-4" target="_blank" alt="Antyradio Youtube" title="Antyradio Youtube"  id="LinkArea:YoutubeIkona" href="https://www.youtube.com/user/ANTYRADIOFM"><span class="icon-youtube"></span></a></li>
        <li><a class="social share__instagram instagram brush-black-4" target="_blank" alt="Antyradio Instagram" title="Antyradio Instagram"  id="LinkArea:InstaIkona" href="http://instagram.com/antyradio/"><span class="icon-instagram"></span></a></li>
        <li><a class="social share__apple apple brush-black-4" target="_blank" alt="Antyradio Apple" title="Antyradio Apple"  id="LinkArea:AppleIkona" href="https://itunes.apple.com/us/app/antyradio/id413109519?mt=8"><span class="icon-apple"></span></a></li>
        <li><a class="social share__android android brush-black-4" target="_blank" alt="Antyradio Android" title="Antyradio Android"  id="LinkArea:AndroidIkona" href="https://play.google.com/store/apps/details?id=pl.antyradio20"><span class="icon-android"></span></a></li>
        <li class="hidden-sm hidden-xs"><a class="social rss brush-black-4" target="_blank" alt="Antyradio RSS" title="Antyradio RSS"  id="LinkArea:RSSIkona" href="http://www.antyradio.pl/rss/feed/newsy"><span class="icon-feed"></span></a></li>
    </ul>              
</div>        
        <nav class="menu-footer hidden-sm hidden-xs">
                            <div class="col-md-2">
                    <div class="title">
Film</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem216938"  title="Ranking filmów" href="https://www.antyradio.pl/tags/kategoria/ranking-filmow">Ranking filmów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem217941"  title="Oscary 2020" href="https://www.antyradio.pl/tags/kategoria/film/oscary">Oscary 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218293"  title="Ranking seriali" href="https://www.antyradio.pl/tags/kategoria/ranking-seriali">Ranking seriali</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218304"  title="Ranking komedii" href="https://www.antyradio.pl/tags/kategoria/ranking-komedii">Ranking komedii</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218312"  title="Ranking horrorów" href="https://www.antyradio.pl/tags/kategoria/ranking-horrorow">Ranking horrorów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218361"  title="Aktorzy" href="https://www.antyradio.pl/tags/kategoria/aktorzy">Aktorzy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218504"  title="Netflix" href="https://www.antyradio.pl/tags/kategoria/film/netflix">Netflix</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218509"  title="Nowości filmowe" href="https://www.antyradio.pl/tags/kategoria/nowosci-filmowe">Nowości filmowe</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67063"  title="Seriale" href="https://www.antyradio.pl/Filmy-i-seriale/Seriale">Seriale</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67065"  title="Premiery i nowości kinowe" href="https://www.antyradio.pl/Film/Zwiastuny">Premiery i nowości kinowe</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Muzyka</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem217679"  title="Pol'and'rock 2020" href="https://www.antyradio.pl/tags/kategoria/newsy/polandrock-festival">Pol'and'rock 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem217683"  title="Open'er Festival 2020" href="https://www.antyradio.pl/tags/kategoria/newsy/opener-festival">Open'er Festival 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218095"  title="Metallica" href="https://www.antyradio.pl/tags/kategoria/newsy/metallica">Metallica</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218103"  title="Ozzy Osbourne" href="https://www.antyradio.pl/tags/kategoria/newsy/ozzy-osbourne">Ozzy Osbourne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218107"  title="Rammstein" href="https://www.antyradio.pl/tags/kategoria/newsy/rammstein">Rammstein</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218114"  title="Freddie Mercury" href="https://www.antyradio.pl/tags/kategoria/newsy/freddie-mercury">Freddie Mercury</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218118"  title="Depeche Mode" href="https://www.antyradio.pl/tags/kategoria/newsy/depeche-mode">Depeche Mode</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218120"  title="Iron Maiden" href="https://www.antyradio.pl/tags/kategoria/newsy/iron-maiden">Iron Maiden</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219488"  title="Slipknot" href="https://www.antyradio.pl/tags/kategoria/newsy/slipknot">Slipknot</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219491"  title="Nocny Kochanek" href="https://www.antyradio.pl/tags/kategoria/newsy/nocny-kochanek">Nocny Kochanek</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219494"  title="Dżem" href="https://www.antyradio.pl/tags/kategoria/newsy/dzem">Dżem</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219506"  title="Krzysztof Zalewski" href="https://www.antyradio.pl/tags/kategoria/newsy/krzysztof-zalewski">Krzysztof Zalewski</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Seriale</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem219981"  title="Mindhunter" href="https://www.antyradio.pl/tags/kategoria/film/mindhunter">Mindhunter</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219995"  title="Przyjaciele" href="https://www.antyradio.pl/tags/kategoria/film/przyjaciele">Przyjaciele</a></li>
                                                        <li>    <a id="LinkArea:MenuItem220001"  title="Teoria wielkiego podrywu" href="https://www.antyradio.pl/tags/kategoria/film/teoria-wielkiego-podrywu">Teoria wielkiego podrywu</a></li>
                                                        <li>    <a id="LinkArea:MenuItem220002"  title="Opowieść podręcznej" href="https://www.antyradio.pl/tags/kategoria/film/opowiesc-podrecznej">Opowieść podręcznej</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86910"  title="Gra o tron" href="https://www.antyradio.pl/tags/kategoria/film/gra-o-tron">Gra o tron</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86911"  title="Wikingowie" href="https://www.antyradio.pl/tags/kategoria/film/wikingowie">Wikingowie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86912"  title="Wataha" href="https://www.antyradio.pl/tags/kategoria/film/wataha">Wataha</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86913"  title="13 powodów" href="https://www.antyradio.pl/tags/kategoria/film/trzynascie-powodow">13 powodów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86914"  title="Belfer" href="https://www.antyradio.pl/tags/kategoria/film/belfer">Belfer</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86915"  title="Wiedźmin" href="https://www.antyradio.pl/tags/kategoria/film/wiedzmin">Wiedźmin</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86916"  title="Lucyfer" href="https://www.antyradio.pl/tags/kategoria/film/lucyfer">Lucyfer</a></li>
                                                        <li>    <a id="LinkArea:MenuItem94789"  title="Dom z papieru" href="https://www.antyradio.pl/tags/kategoria/dom-z-papieru">Dom z papieru</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Słuchaj</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67077"  title="Antyradio" href="https://player.antyradio.pl">Antyradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67079"  title="Katowice" href="https://player.antyradio.pl/">Katowice</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67081"  title="Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">Classic Rock</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67083"  title="Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">Greatest</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67085"  title="Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">Made in Poland</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67087"  title="Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">Covers</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67089"  title="Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">Hard</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67091"  title="Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">Ballads</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67093"  title="Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">Makak</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67095"  title="Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">Unplugged</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Radio</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem148881"  title="Zmień swoje ustawienia prywatności" href="#rodo">Zmień swoje ustawienia prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67073"  title="Zastrzeżenia prawne" href="https://www.antyradio.pl/Zastrzezenia-prawne-1003">Zastrzeżenia prawne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67075"  title="Polityka prywatności" href="https://newsroom.eurozet.pl/26144-ochrona-danych-osobowych">Polityka prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67097"  title="Ludzie" href="https://www.antyradio.pl/Radio/Ludzie-Radia">Ludzie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67099"  title="Programy" href="https://www.antyradio.pl/Radio/Programy">Programy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67101"  title="Konkursy" href="https://www.antyradio.pl/Radio/Konkursy">Konkursy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67103"  title="Ramówka" href="https://www.antyradio.pl/Radio/Ramowka">Ramówka</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67105"  title="Częstotliwości" href="https://www.antyradio.pl/Czestotliwosci">Częstotliwości</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67314"  title="Sprawdź co graliśmy" href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy">Sprawdź co graliśmy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem80219"  title="Kariera" href="https://www.eurozet.pl/Kariera">Kariera</a></li>
                                                        <li>    <a id="LinkArea:MenuItem89835"  title="Kontakt" href="https://www.antyradio.pl/Kontakt-2237">Kontakt</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Nasze serwisy</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67107"  title="Radio ZET" href="https://www.radiozet.pl/">Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67109"  title="Wiadomości Radio ZET" href="https://wiadomosci.radiozet.pl/">Wiadomości Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67111"  title="Zdrowie Radio ZET" href="https://zdrowie.radiozet.pl/">Zdrowie Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67113"  title="Chillizet" href="https://www.chillizet.pl/">Chillizet</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67115"  title="Planeta.pl" href="https://www.planeta.pl/">Planeta.pl</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86923"  title="Meloradio" href="https://www.meloradio.pl/">Meloradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem95820"  title="Radiostacja" href="http://www.radiostacja.pl/">Radiostacja</a></li>
                                                </ul>
                </div>
                    </nav>
        <div class="logo">
            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo_small.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl"/>
        </div>
        <div class="copyright">
            <p>Copyright 2009-2020, Eurozet Sp. z o.o. Wszelkie prawa zastrzeżone.</p>  
        </div>
    </div>
</footer>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.eurozet -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
    var ghmxy_align = 'left';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'zUBAgq9yj9rw60fm_hgCyeUC3y6pvYby.RreI1Qy72..E7';
        //--><!]]>
    </script>
    <script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>


<!-- /esi -->                                    
                            
        <script type="text/javascript" src="/design/antyradio/javascript/dataLayer.min.js" charset="utf-8"></script>


    <script>
        const contentData = {
            
            'articleCategory': "Antyradio",                
            'articleSubCategory1': "News",
                            
                        
            'articleAuthor' : "MicTom",
            'articleDate' : "2020-05-28",
            'articleHour' : "11:50",
            'articleCharacterRange' : ""
        }
    </script>

    
    <script>
        const statsDataLayer= new StatsDataLayer("article", contentData);
    </script>
<!-- esi:include src="http://www.antyradio.pl/esi/block/stats/tag-manager/237815"-->
<!-- Google Tag Manager -->
<div id="data-author-stats" data-author="70088"></div>

<script>
//GA Tag Manager extension
    window.dataLayer = window.dataLayer || [];
    if ($('#data-author-stats').length) {
        var authorId = document.getElementById("data-author-stats").getAttribute("data-author");
        window.dataLayer.push({'authorId=': authorId});
    }
//
</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNPFRW" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNPFRW');</script>
<!-- End Google Tag Manager -->
    
    <!-- PLAYER -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W797XQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W797XQ');
    if (document.querySelector('body').dataset.evergreen == 1) {
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push ({
            event: 'evergreen'
        });
    }
    </script>
    <!-- End Google Tag Manager -->
    <!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_footer_script"-->

<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/notifi.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/786a3c12bd2a28a0c8925b695c1a27e5.js" charset="utf-8"></script>




<!-- /esi --> 

</body>

</html>