<!DOCTYPE html>
<html lang="pl" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
    <head>
        <meta name="google-site-verification" content="5iCx0QL675Mk2pCqIQBTmGeLLvL5p8H161cMlKwimDE" />
        <meta property="fb:app_id" content="1439638532915250"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <link rel="manifest" href="https://gfx.antyradio.pl/var/mobile/manifest.json">
        <link rel="icon" type="image/png" href="https://gfx.antyradio.pl/design/antyradio/images/favicon.png">
                
                        
                                                <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_title/213299/Tjs="-->

  
        
                                                        
                                         
            

    
                    
        
                            <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW" />
    <title>Rosja z własnym internetem. Ruszyły oficjalne testy Runet - Antyradio.pl</title>
<meta name="description" content="W przedostatnim tygodniu grudnia 2019 roku, Rosja ruszyła z testami swojego własnego internetu. Projekt nosi wdzięczną nazwę Runet i ma być lepszy." />                <meta property = "article:section" content = "Technologia">
        
                        <meta property = "article:tag" content = "Internet">
            <meta property="og:title" content="Rosja stworzyła swój własny internet. Ruszyły oficjalne testy Runet"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.antyradio.pl/Technologia/Internet/Rosja-z-wlasnym-internetem-Ruszyly-oficjalne-testy-Runet-37980"/>
<meta property="og:image" content="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/rosja-z-wlasnym-internetem-ruszyly-oficjalne-testy-runet-37980/11315865-1-pol-PL/Rosja-stworzyla-swoj-wlasny-internet.-Ruszyly-oficjalne-testy-Runet.jpg"/>
<meta property="og:site_name" content="Rosja z własnym internetem. Ruszyły oficjalne testy Runet"/>
<meta property="og:description" content="W przedostatnim tygodniu grudnia 2019 roku, Rosja ruszyła z testami swojego własnego internetu. Projekt nosi wdzięczną nazwę Runet i ma być lepszy od międzynarodowego WorldWideWeb.&amp;nbsp;"/>
<meta name="msvalidate.01" content="BC8465339F433CCC6F403E4F419C549A" /><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_canonical/213299/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtOO30="-->

            
                    <link rel="canonical" href="https://www.antyradio.pl/Technologia/Internet/Rosja-z-wlasnym-internetem-Ruszyly-oficjalne-testy-Runet-37980" />    
              <!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_style"-->

<link rel="stylesheet" type="text/css" href="/var/antyradio/cache/public/stylesheets/0759d046d1bd7149aa3169db42afc68d_all.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_script/213299"-->


<script type="text/javascript">
    var gemius_stream2_identifier = "1_01xOdP1W3fEnqazXexfWYl78XZ02etBR9_JfHGR.H.J7";
</script>

<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://r.dcs.redcdn.pl/http/o2/web/player/redcdn/0.9.8.1-eurozet/js/redcdnplayer.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/dc7ba127fcd4da09e0cd5ec08d87af7c.js" charset="utf-8"></script>


<script type="text/javascript" src="https://connect.soundcloud.com/sdk/sdk-3.3.0.js" async></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="//lib.wtg-ads.com/publisher/www.antyradio.pl/lib.min.js" async></script><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-traffic/213299"-->
    
<!-- 64027 --><!-- (C)2000-2015 Gemius SA - gemiusTraffic / ver 11.1 / Technologia --> 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = new String('d1CbkIcrgOpVypTugx54MdVp7AjBHOy7_xJWeevDkBP.k7');
    //--><!]]>
    </script>
<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/gemius.js"></script>
<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-audience/213299"-->
        
         
        
                
<!-- (C)2000-2015 Gemius SA - gemiusAudience / pp.radiozet / pozostale_podstrony_bez_dwuskryptu -->

    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        
        var pp_gemius_identifier = 'zD3ldriYESn7dCQEPqcQ.pR8fZt6JAev9L_SJusglUj.z7';
        
                    
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>

<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/google-pagination/213299/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtOO30="-->
   
                            <!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/amp/amphtml/213299"-->
        <link rel="amphtml" href="https://www.antyradio.pl/amp/full/213299/Technologia/Internet/Rosja-z-wlasnym-internetem-Ruszyly-oficjalne-testy-Runet-37980"><!-- /esi -->
        <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/ld-json/213299"-->

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.antyradio.pl",
        "logo": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png",
        "sameAs" : ["https://www.facebook.com/antyradio","https://www.youtube.com/user/ANTYRADIOFM"]
        }
    </script>
                                        
     
        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Rosja stworzyła swój własny internet. Ruszyły oficjalne testy Runet",
            "headline": "W przedostatnim tygodniu grudnia 2019 roku, Rosja ruszyła z testami swojego własnego internetu. Projek...",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.antyradio.pl/Technologia/Internet"
            },
            "image": {
            "@type": "ImageObject",
            "url": "https://www.antyradio.pl/var/antyradio/storage/images/technologia/internet/rosja-z-wlasnym-internetem-ruszyly-oficjalne-testy-runet-37980/11315865-1-pol-PL/Rosja-stworzyla-swoj-wlasny-internet.-Ruszyly-oficjalne-testy-Runet_article.jpg",
            "height": 667,
            "width": 1000
            },
            "author": {
                "@type": "Person",
                "name": "Kamil Kacperski"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png"
            }
            },
            "datePublished": "2019-12-27T02:51:06 +0100",
            "dateModified": "2019-12-27T14:51:06 +0100",
            "description": "W przedostatnim tygodniu grudnia 2019 roku, Rosja ruszyła z testami swojego własnego internetu. Projekt nosi wdzięczną nazwę Runet i ma być lepszy od międzynarodowego WorldWideWeb. ",
            "articleBody": "Na przestrzeni kilku ostatnich dni Rosja przeprowadzała testy swojej własnej wersji internetu. Ten nosi nazwę Runet, a głównym założeniem tych prób miało być sprawdzenie stabilności projektu i reakcji operatorów komórkowych. Trzeba przyznać, że inicjatywa jest ekspansywna, ale nadal nie istnieje jasna i klarowna odpowiedź na pytanie - po co to komu i dlaczego?Rosja stworzyła własny internetPrace nad projektem Runet trwają już kilka miesięcy. Kiedy twórcy stwierdzili, że inicjatywa będzie potrafiła przetrwać, Ministerstwo Łączności zażądało testów - te przebiegły 23 grudnia, a ich głównym założeniem było, jak wspominaliśmy, sprawdzenie stabilności sieci, reakcje operatorów komórkowych na korzystanie z innej platformy, a także podłączenie jak największej ilości przedmiotów elektronicznych do Runetu. Jak podaje szef ministerstwa Aleksiej Sokołow, testy wypadły pomyślnie, a sieć może utrzymać swoją integralność.Wciąż pozostaje jednak to samo pytanie - po co Rosji osobny internet? Cóż, nasi sąsiedzi nie są tak wolni, jak my, czy reszta Europy, więc wprowadzenie internetu zarządzanego odgórnie przez państwo ma działać na korzyść aparatu propagandowego Władimira Putina i rządzącej partii. Dodajmy do tego zmianę prawa internetowego w Rosji, które teraz pozwala na automatyczne blokowanie informacji z zewnątrz i z kraju, gdy pojawiają się &quot;treści zagrażające krajowi&quot;. Po co więc bawić się w cenzurę &quot;po fakcie&quot;, gdy można stworzyć program, który będzie stosował cenzurę prewencyjną? Tym właśnie ma być Runet.Biorąc pod uwagę zaawansowane prace nad projektem, a także niechęć rządu do zwracania uwagi na protesty ze strony mieszkańców, Runet prawdopodobnie w końcu wystartuje, a Rosjanie będą mogli korzystać ze swojego własnego internetu już całkiem niedługo."
            }
        </script>
    
                                                                                                                <script type="application/ld+json">
        
        { "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://www.antyradio.pl", "name": "Antyradio - rockowo bezkompromisowi "}},{"@type": "ListItem","position": 1,"item":{"@id": "https://www.antyradio.pl/Technologia", "name": "Technologia"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://www.antyradio.pl/Technologia/Internet", "name": "Internet"}},{"@type": "ListItem","position": 3,"item":{"@id": "https://www.antyradio.pl/Technologia/Internet/Rosja-z-wlasnym-internetem-Ruszyly-oficjalne-testy-Runet-37980", "name": "Rosja stworzyła swój własny internet. Ruszyły oficjalne testy Runet"}}]}
        
    </script><!-- /esi -->    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/meta-tags/213299/YToyOntzOjEzOiJ0YWdfY2Fub25pY2FsIjtOO3M6Njoib2Zmc2V0IjthOjI6e3M6Njoib2Zmc2V0IjtiOjA7czo5OiJvZmZzZXRUYWciO047fX0="-->


    
    
    <!-- /esi -->
    
        <script type="text/javascript" src="https://pp.lp4.io/app/58/b8/04/58b804ebe45a1d2c0d8de483.js" async></script>
    
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/fb-pixel-code"-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '339786053369965');
fbq('track', 'PageView');
</script>

<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=339786053369965&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
</head>
<body class="node-213299 animated" data-core-id="64027" data-node-id="213299" data-type="article" id="antyradio" data-page-id="antyradio" data-sponsor="0" data-adult="0" data-core="64027" data-evergreen="0">
        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/213299?slot=w2g-expand"-->
        <div class="advert dfp " id="w2g-expand"></div><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adform-inline/213299"-->

                    <!-- 0 -->
            
            <script>
                (function (window, document) {
                    window.ADFSlot = function () {
                        var doc = window.top.document;
                        var el = doc.querySelectorAll('article .body > p');
                        var insertion = 'middle'; // or 'near-fold'
                        return {
                            paragraphs: el,
                            insertion: insertion
                        };
                    }
                })(window, document);
            </script>
            <script language="javascript" src="https://track.adform.net/adfscript/?bn=5686686" data-pmp-id="157648"></script>
        
    <!-- /esi -->
<!-- include facebook : start -->
<div id="fb-root"></div>

    <script type="text/javascript">(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
<!-- include facebook : end -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/header/213299/YToyOntzOjg6ImNvcmVOb2RlIjtzOjU6IjY0MDI3IjtzOjk6InNlY3Rpb25JZCI7czoxOiIxIjt9"-->
<div id="header-static"></div>
<header id="header-main">
    <section class="header top">
        <div class="container">
            <div id="main-menu" class="col-xs-6">
                <button type="button" class="navbar-toggle collapsed">
                    <span></span>
                </button>
                <nav id="mainNav" class="animated">
                                            <a id="LinkArea:MenuMuzyka" alt="Muzyka" title="Muzyka" href="/Muzyka">Muzyka</a>
                                            <a id="LinkArea:MenuFilm" alt="Film" title="Film" href="/Film">Film</a>
                                            <a id="LinkArea:MenuAdrenalina" alt="Adrenalina" title="Adrenalina" href="/Adrenalina">Adrenalina</a>
                                            <a id="LinkArea:MenuTechnologia" alt="Technologia" title="Technologia" href="/Technologia">Technologia</a>
                                            <a id="LinkArea:MenuRadio" alt="Radio" title="Radio" href="/Radio">Radio</a>
                                            <a id="LinkArea:MenuSklep" alt="Sklep" title="Sklep" href="/sklep">sklep</a>
                                        <i class="icon icon-search"></i>
                    <div class="mobile-search">
                        <i class="icon icon-search"></i>                        
                    </div>
                </nav>
            </div>  
            <div id="main-logo">
                                    <div class="logo">
                        <a href="https://www.antyradio.pl"  id="LinkArea:LogoPodstrona" title="Antyradio">
                            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl" class="img-logo"/>
                        </a>
                    </div>
                            </div>  
            <div id="main-player" class="col-xs-6">
                <a  id="LinkArea:PlayerIcon" href="https://player.antyradio.pl" class="player" target="_blank" title="Antyradio Online">
                    <span class="playIcon brush-black-3">
                        <span class="icon-play"></span>
                    </span>
                    <span class="text">Graj</span>
                </a>
                <div class="nowPlaying hidden-sm hidden-xs">	
                    <dl>
                        <dd class="player_info_box">
                            <a alt="Antyradio Player" title="Antyradio Player" target="_blank"  id="LinkArea:PlayerGramy" href=https://player.antyradio.pl>
                                <div class="player_info">teraz gramy</div>
                                <div class="track" id="track"></div>
                                <div class="artist" id="artist"></div>
                            </a>
                            
                        </dd>
                    </dl>
                </div>
            </div>  
        </div>
    </section>
    <section class="header search">
        <div class="container">
            <div class="content">
                <form id="header-search" method="get" action="" class="form-inline" role="form">
                    <label class="sr-only" for="topmenu-search-input">Wpisz czego szukasz</label>
                    <input id="header-search-input" type="text" name="search" class="form-control" title="szukaj"  placeholder="Wpisz czego szukasz" />
                </form>
                
                    <script type="text/javascript">
                        $('#header-search').submit(function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                        $('.mobile-search .icon-search').on('click', function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                    </script>
                
            </div>
        </div>
    </section>            
    
    <section class="header bottom animated">
        <div class="container">
            <div class="content">
                                                        <nav class="mainSubmenu">
            

                    <a id="LinkArea:Submenu70979" id="LinkArea:MenuNawigacjaTOP" alt="TOP" title="TOP" href="/Technologia/TOP">TOP</a>
                

            

                    <a id="LinkArea:Submenu69395" id="LinkArea:MenuNawigacjaTesty" alt="Testy" title="Testy" href="/Technologia/Testy">Testy</a>
                

            

                    <a id="LinkArea:Submenu64372" id="LinkArea:MenuNawigacjaGry" alt="Gry" title="Gry" href="/Technologia/Gry">Gry</a>
                

            

                    <a id="LinkArea:Submenu64370" id="LinkArea:MenuNawigacjaGadżety" alt="Gadżety" title="Gadżety" href="/Technologia/Gadzety">Gadżety</a>
                

            

                    <a id="LinkArea:Submenu64369" id="LinkArea:MenuNawigacjaInternet" alt="Internet" title="Internet" href="/Technologia/Internet">Internet</a>
                

            

                    <a id="LinkArea:Submenu64367" id="LinkArea:MenuNawigacjaTV" alt="TV" title="TV" href="/Technologia/TV">TV</a>
                

            

                    <a id="LinkArea:Submenu64365" id="LinkArea:MenuNawigacjaMobile" alt="Mobile" title="Mobile" href="/Technologia/Mobile">Mobile</a>
                

            

                    <a id="LinkArea:Submenu64364" id="LinkArea:MenuNawigacjaKomputery" alt="Komputery" title="Komputery" href="/Technologia/Komputery">Komputery</a>
                

            

                    <a id="LinkArea:Submenu64363" id="LinkArea:MenuNawigacjaDuperele" alt="Duperele" title="Duperele" href="/Technologia/Duperele">Duperele</a>
                

    </nav>                                        </div>
                </div>
            </section>
            
        </header>
        <!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/213299?slot=w2g-top"-->
        <div class="advert dfp " id="w2g-top"></div><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/213299?slot=w2g-pixel"-->
        <div class="advert dfp " id="w2g-pixel"></div><!-- /esi -->

<div id="body" class="animated fadeIn">
            <main id="wrapper">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/213299"-->
                                                    <div id="plista-data"
             data-id="213299" 
             data-title="Rosja stworzyła swój własny internet. Ruszyły oficjalne testy Runet"
             data-text=""
             data-url="https://www.antyradio.pl/Technologia/Internet/Rosja-z-wlasnym-internetem-Ruszyly-oficjalne-testy-Runet-37980"
             data-img="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/rosja-z-wlasnym-internetem-ruszyly-oficjalne-testy-runet-37980/11315865-1-pol-PL/Rosja-stworzyla-swoj-wlasny-internet.-Ruszyly-oficjalne-testy-Runet_rowItem4.jpg"
             data-webp="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/rosja-z-wlasnym-internetem-ruszyly-oficjalne-testy-runet-37980/11315865-1-pol-PL/Rosja-stworzyla-swoj-wlasny-internet.-Ruszyly-oficjalne-testy-Runet_rowItem4.webp"
             data-category="Technologia"
             data-published="1577454666"
             data-updated="1577454666"></div>
    <!-- /esi -->
<div id="adv-adult" data-value="0"></div>
<article class="container" >
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-top-article/213299"-->
<div data-widget="plista_widget_topArticle" class="advert-plista"></div><!-- /esi -->
        <header>
            <date class="publishDate" data-date="27.12.2019 14:51" >
        <span class="info-header__date--published__date">27.12.2019</span>

        <span class="icon-lightning"></span> <span class="info-header__date--published__time">14:51</span>
                    </date>                <h1 >
Rosja stworzyła swój własny internet. Ruszyły oficjalne testy Runet</h1>
        <section class="lead" >    <p>W przedostatnim tygodniu grudnia 2019 roku, Rosja ruszyła z testami swojego własnego internetu. Projekt nosi wdzięczną nazwę Runet i ma być lepszy od międzynarodowego WorldWideWeb.&nbsp;</p>
</section>
            
    </header>
    <main class="flex-content">
        <section id="column-left" class="column-left">
            <div class="sticky-height">
                <figure class="main-photo">
                    
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/rosja-z-wlasnym-internetem-ruszyly-oficjalne-testy-runet-37980/11315865-1-pol-PL/Rosja-stworzyla-swoj-wlasny-internet.-Ruszyly-oficjalne-testy-Runet_article.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/rosja-z-wlasnym-internetem-ruszyly-oficjalne-testy-runet-37980/11315865-1-pol-PL/Rosja-stworzyla-swoj-wlasny-internet.-Ruszyly-oficjalne-testy-Runet_article.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/rosja-z-wlasnym-internetem-ruszyly-oficjalne-testy-runet-37980/11315865-1-pol-PL/Rosja-stworzyla-swoj-wlasny-internet.-Ruszyly-oficjalne-testy-Runet_article.jpg" alt="Internet" data-sizes="auto" data-portal-copyright="foto: shutterstock.com" width="1180"  height="787"/>
                                            </picture>
                <figcaption>foto: shutterstock.com</figcaption>                        <span class="small_img" style="display: none;">var/antyradio/storage/images/technologia/internet/rosja-z-wlasnym-internetem-ruszyly-oficjalne-testy-runet-37980/11315865-1-pol-PL/Rosja-stworzyla-swoj-wlasny-internet.-Ruszyly-oficjalne-testy-Runet_small.jpg</span>
                </figure>
                <div class="social article left-side-article no-comments">


    <span class="social-container facebook-counter"></span>
    <a id="LinkArea:articleFacebook213299" href="#" data-href="https://www.antyradio.pl/Technologia/Internet/Rosja-z-wlasnym-internetem-Ruszyly-oficjalne-testy-Runet-37980" data-title="Rosja stworzyła swój własny internet. Ruszyły oficjalne testy Runet" rel="me" target="_blank" class="share__facebook social-container facebook" title="udostępnij na Facebook`a" data-social="facebook">
        <i class="icon icon-facebook"></i>
        <span>Podziel się</span>
    </a>
    <a id="LinkArea:articleTwitter213299" href="https://twitter.com/home?status=https://www.antyradio.pl/Technologia/Internet/Rosja-z-wlasnym-internetem-Ruszyly-oficjalne-testy-Runet-37980" rel="me" target="_blank" class="share__twitter social-container twitter" data-title="Rosja stworzyła swój własny internet. Ruszyły oficjalne testy Runet" title="udostępnij na Twitter" data-social="twitter">
        <i class="icon icon-twitter"></i>
    </a>
    <a id="LinkArea:articleWykop213299" href="http://www.wykop.pl/remotelink/?url=https://www.antyradio.pl/Technologia/Internet/Rosja-z-wlasnym-internetem-Ruszyly-oficjalne-testy-Runet-37980&title=Rosja%20stworzyła%20swój%20własny%20internet%2E%20Ruszyły%20oficjalne%20testy%20Runet&desc=" rel="me" target="_blank" class="social-container share__wykop wykop" data-social="wykop" title="udostępnij na Wykopie">
        <i class="icon icon-wykop"></i>
    </a>
    
    
        <div class="jsmodule-voicer" data-button-size="50"></div>
    </div>                <div class="body" >
                    
                                         
                                                <p>Na przestrzeni kilku ostatnich dni Rosja przeprowadzała testy swojej własnej wersji internetu. Ten nosi nazwę <b>Runet,</b> a głównym założeniem tych prób miało być <b>sprawdzenie stabilności projektu i reakcji operatorów komórkowych. </b>Trzeba przyznać, że inicjatywa jest ekspansywna, ale nadal nie istnieje jasna i klarowna odpowiedź na pytanie - <b>po co to komu i dlaczego?</b>
                                                                                                                                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/213299?slot=w2g-slot1"-->
        <div class="advert dfp " id="w2g-slot1"></div><!-- /esi -->
                                                                                        <a name="eztoc11315859_0_2" id="eztoc11315859_0_2"></a><h3>Rosja stworzyła własny internet</h3><p>Prace nad projektem Runet trwają już kilka miesięcy. Kiedy twórcy stwierdzili, że inicjatywa będzie potrafiła przetrwać, <b>Ministerstwo Łączności zażądało testów</b> - te przebiegły 23 grudnia, a ich głównym założeniem było, jak wspominaliśmy, <b>sprawdzenie stabilności sieci, reakcje operatorów komórkowych</b> na korzystanie z innej platformy, a także <b>podłączenie jak największej ilości przedmiotów elektronicznych do Runetu.</b> Jak podaje szef ministerstwa Aleksiej Sokołow, <b>testy wypadły pomyślnie, a sieć może utrzymać swoją integralność.</b>
                                            <div class="embed article">
    <a href="https://www.antyradio.pl/Technologia/Internet/Wladimir-Putin-zrobi-wlasna-rosyjska-i-prawdomowna-wersje-Wikipedii-36774" title="Władimir Putin zrobi własną rosyjską i prawdomówną wersję Wikipedii" class="image">
        <div class="embed-article-desktop">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/wladimir-putin-zrobi-wlasna-rosyjska-i-prawdomowna-wersje-wikipedii-36774/11017609-1-pol-PL/Wladimir-Putin-zrobi-wlasna-rosyjska-i-prawdomowna-wersje-Wikipedii_embed-article-desktop.jpg" alt="putin" width="200" height="130"  data-portal-copyright="źródło: Shuttestock" />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/wladimir-putin-zrobi-wlasna-rosyjska-i-prawdomowna-wersje-wikipedii-36774/11017609-1-pol-PL/Wladimir-Putin-zrobi-wlasna-rosyjska-i-prawdomowna-wersje-Wikipedii_embed-article-mobile.jpg" alt="putin" width="120" height="120"  data-portal-copyright="źródło: Shuttestock" />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/Technologia/Internet/Wladimir-Putin-zrobi-wlasna-rosyjska-i-prawdomowna-wersje-Wikipedii-36774" title="Władimir Putin zrobi własną rosyjską i prawdomówną wersję Wikipedii">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
Władimir Putin zrobi własną rosyjską i prawdomówną wersję Wikipedii</span>
    </a>
</div><p>Wciąż pozostaje jednak to samo pytanie - po co Rosji osobny internet? Cóż, nasi sąsiedzi <b>nie są tak wolni, jak my, czy reszta Europy,</b> więc wprowadzenie internetu zarządzanego odgórnie przez państwo <b>ma działać na korzyść aparatu propagandowego</b> Władimira Putina i rządzącej partii. Dodajmy do tego zmianę prawa internetowego w Rosji, które teraz pozwala na automatyczne blokowanie informacji z zewnątrz i z kraju, gdy pojawiają się &quot;treści zagrażające krajowi&quot;. Po co więc bawić się w cenzurę &quot;po fakcie&quot;, gdy <b>można stworzyć program, który będzie stosował cenzurę prewencyjną?</b> Tym właśnie ma być Runet.
                                            <p>Biorąc pod uwagę zaawansowane prace nad projektem, a także niechęć rządu do zwracania uwagi na protesty ze strony mieszkańców, <b>Runet prawdopodobnie w końcu wystartuje,</b> a Rosjanie będą mogli korzystać ze swojego własnego internetu już całkiem niedługo.
                                            
                                        
                                    </div>
            </div>
                
                <div class="info-header__author author">
                                                                        
                <a href="/tags/kategoria/redakcja/kamil-kacperski" title="Kamil Kacperski">Kamil Kacperski</a>
                        
            </div>            
            
            <div class="footer-article voicer-active">
                                    <div class="voicer-content footer">
                        <h5 class="title__underline"><span>Oceń artykuł</span></h5>
                        <div class="jsmodule-voicer" data-button-size="50"></div>
                    </div>
                                <div class="social article">
    <a id="LinkArea:articleFacebook213299" href="javascript:void(0)" data-href=https://www.facebook.com/sharer/sharer.php?u=https://www.antyradio.pl/Technologia/Internet/Rosja-z-wlasnym-internetem-Ruszyly-oficjalne-testy-Runet-37980 rel="me" target="_blank" class="share__facebook social-container facebook brush-white-1">
        <i class="icon icon-facebook"></i>
        <span>Udostępnij</span>
    </a>
    <a id="LinkArea:articleTwitter213299" href=https://twitter.com/home?status=https://www.antyradio.pl/Technologia/Internet/Rosja-z-wlasnym-internetem-Ruszyly-oficjalne-testy-Runet-37980 rel="me" target="_blank" class="share__twitter social-container twitter brush-white-1">
        <i class="icon icon-twitter"></i>
        <span>Tweetnij</span>
    </a>
    
    <a id="LinkArea:articleWykop213299" href="http://www.wykop.pl/dodaj/link/?url=https://www.antyradio.pl/Technologia/Internet/Rosja-z-wlasnym-internetem-Ruszyly-oficjalne-testy-Runet-37980" rel="me" target="_blank" class="share__wykop social-container wykop brush-white-1">
        <i class="icon icon-wykop"></i>
        <span>Wykop</span>
    </a>
</div>
<div class="hide">    

    <script>
        $(window).load(function () {
            if (social && social.getSocial) {
                social.getSocial('https://www.antyradio.pl/Technologia/Internet/Rosja-z-wlasnym-internetem-Ruszyly-oficjalne-testy-Runet-37980');
            }
            if (social && social.facebookShare) {
                social.facebookShare('https://www.antyradio.pl/Technologia/Internet/Rosja-z-wlasnym-internetem-Ruszyly-oficjalne-testy-Runet-37980', '');
            }
            if (social && social.googleShare) {
                social.googleShare('https://www.antyradio.pl/Technologia/Internet/Rosja-z-wlasnym-internetem-Ruszyly-oficjalne-testy-Runet-37980', '');
            }
        });
    </script>

</div>
            </div>
              
                                
                <section class="tags" >
                    <strong>Tagi:</strong>
                                                                                            <a id="LinkArea:TagArticle" title="Internet" href="/tags/kategoria/technologia/internet">Internet</a>
                                    </section>
                        <div id="mavPlContener41" class="players advert-movieads" data-slot="mavPlContener41"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/213299?slot=w2g-slot2"-->
        <div class="advert dfp " id="w2g-slot2"></div><!-- /esi -->
                            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-below-article/213299"-->
<div data-widget="plista_widget_belowArticle" class="plista-widget advert-plista" data-slot="plista_widget_belowArticle" data-device="desktop"></div>
<div data-widget="plista_widget_webApp_1" class="plista-widget advert-plista" data-slot="plista_widget_webApp_1" data-device="mobile"></div><!-- /esi -->
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/advert-adSense"-->
<section class="related-articles">
    <h3><span class="icon-lightning"></span>Przeczytaj więcej</h3>
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
            style="display:block; background:white;"
            data-ad-format="autorelaxed"
            data-ad-client="ca-pub-3788166326431839"
            data-matched-content-rows-num="4,2"
            data-matched-content-columns-num="2,4"
            data-matched-content-ui-type="image_stacked,image_stacked"
            data-ad-slot="3476250085"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    
</section>
<!-- /esi -->
                            <section class="related-articles">
                    <div class="row list-elements">
                        <div class="content">
                                                                                                                        <!-- esi:include src="http://www.antyradio.pl/esi/block/content/related-articles/213299/YToxOntzOjE0OiJwYXJlbnRfbm9kZV9pZCI7czo1OiI2NDM2OSI7fQ=="-->
        
<h3><span class="icon-lightning"></span> Zobacz także</h3>    
                
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock213066"  title="Nazwali sieć Wi-Fi „Lucyfer”. Dostali pismo z parafii o obrazie uczuć religijnych" class="urlLayer"  href="/Technologia/Internet/Nazwali-siec-Wi-Fi-Lucyfer-Dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych-37935"></a>
                <figure class="image" >
            <a  href="/Technologia/Internet/Nazwali-siec-Wi-Fi-Lucyfer-Dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych-37935" title="Nazwali sieć Wi-Fi „Lucyfer”. Dostali pismo z parafii o obrazie uczuć religijnych">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/nazwali-siec-wi-fi-lucyfer-dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych-37935/11306695-1-pol-PL/Nazwali-siec-Wi-Fi-Lucyfer-.-Dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/nazwali-siec-wi-fi-lucyfer-dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych-37935/11306695-1-pol-PL/Nazwali-siec-Wi-Fi-Lucyfer-.-Dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/nazwali-siec-wi-fi-lucyfer-dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych-37935/11306695-1-pol-PL/Nazwali-siec-Wi-Fi-Lucyfer-.-Dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/nazwali-siec-wi-fi-lucyfer-dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych-37935/11306695-1-pol-PL/Nazwali-siec-Wi-Fi-Lucyfer-.-Dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/nazwali-siec-wi-fi-lucyfer-dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych-37935/11306695-1-pol-PL/Nazwali-siec-Wi-Fi-Lucyfer-.-Dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/nazwali-siec-wi-fi-lucyfer-dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych-37935/11306695-1-pol-PL/Nazwali-siec-Wi-Fi-Lucyfer-.-Dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/nazwali-siec-wi-fi-lucyfer-dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych-37935/11306695-1-pol-PL/Nazwali-siec-Wi-Fi-Lucyfer-.-Dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/nazwali-siec-wi-fi-lucyfer-dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych-37935/11306695-1-pol-PL/Nazwali-siec-Wi-Fi-Lucyfer-.-Dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/nazwali-siec-wi-fi-lucyfer-dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych-37935/11306695-1-pol-PL/Nazwali-siec-Wi-Fi-Lucyfer-.-Dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych_rowItem4.jpg" alt="Lucyfer" data-sizes="auto" data-portal-copyright="foto: materiały prasowe Netflix" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Technologia/Internet/Nazwali-siec-Wi-Fi-Lucyfer-Dostali-pismo-z-parafii-o-obrazie-uczuc-religijnych-37935" title="Nazwali sieć Wi-Fi „Lucyfer”. Dostali pismo z parafii o obrazie uczuć religijnych">
Nazwali sieć Wi-Fi „Lucyfer”. Dostali pismo z parafii o obrazie uczuć religijnych</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock213036"  title="„Grosza daj Wiedźminowi, sakiewką potrząśnij”. Posłuchaj polskiej wersji piosenki Jaskra" class="urlLayer"  href="/Technologia/Internet/Grosza-daj-Wiedzminowi-sakiewka-potrzasnij-Posluchaj-polskiej-wersji-piosenki-Jaskra-37928"></a>
                <figure class="image" >
            <a  href="/Technologia/Internet/Grosza-daj-Wiedzminowi-sakiewka-potrzasnij-Posluchaj-polskiej-wersji-piosenki-Jaskra-37928" title="„Grosza daj Wiedźminowi, sakiewką potrząśnij”. Posłuchaj polskiej wersji piosenki Jaskra">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/grosza-daj-wiedzminowi-sakiewka-potrzasnij-posluchaj-polskiej-wersji-piosenki-jaskra-37928/11305431-1-pol-PL/Grosza-daj-Wiedzminowi-sakiewka-potrzasnij-.-Posluchaj-polskiej-wersji-piosenki-Jaskra_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/grosza-daj-wiedzminowi-sakiewka-potrzasnij-posluchaj-polskiej-wersji-piosenki-jaskra-37928/11305431-1-pol-PL/Grosza-daj-Wiedzminowi-sakiewka-potrzasnij-.-Posluchaj-polskiej-wersji-piosenki-Jaskra_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/grosza-daj-wiedzminowi-sakiewka-potrzasnij-posluchaj-polskiej-wersji-piosenki-jaskra-37928/11305431-1-pol-PL/Grosza-daj-Wiedzminowi-sakiewka-potrzasnij-.-Posluchaj-polskiej-wersji-piosenki-Jaskra_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/grosza-daj-wiedzminowi-sakiewka-potrzasnij-posluchaj-polskiej-wersji-piosenki-jaskra-37928/11305431-1-pol-PL/Grosza-daj-Wiedzminowi-sakiewka-potrzasnij-.-Posluchaj-polskiej-wersji-piosenki-Jaskra_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/grosza-daj-wiedzminowi-sakiewka-potrzasnij-posluchaj-polskiej-wersji-piosenki-jaskra-37928/11305431-1-pol-PL/Grosza-daj-Wiedzminowi-sakiewka-potrzasnij-.-Posluchaj-polskiej-wersji-piosenki-Jaskra_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/grosza-daj-wiedzminowi-sakiewka-potrzasnij-posluchaj-polskiej-wersji-piosenki-jaskra-37928/11305431-1-pol-PL/Grosza-daj-Wiedzminowi-sakiewka-potrzasnij-.-Posluchaj-polskiej-wersji-piosenki-Jaskra_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/grosza-daj-wiedzminowi-sakiewka-potrzasnij-posluchaj-polskiej-wersji-piosenki-jaskra-37928/11305431-1-pol-PL/Grosza-daj-Wiedzminowi-sakiewka-potrzasnij-.-Posluchaj-polskiej-wersji-piosenki-Jaskra_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/grosza-daj-wiedzminowi-sakiewka-potrzasnij-posluchaj-polskiej-wersji-piosenki-jaskra-37928/11305431-1-pol-PL/Grosza-daj-Wiedzminowi-sakiewka-potrzasnij-.-Posluchaj-polskiej-wersji-piosenki-Jaskra_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/grosza-daj-wiedzminowi-sakiewka-potrzasnij-posluchaj-polskiej-wersji-piosenki-jaskra-37928/11305431-1-pol-PL/Grosza-daj-Wiedzminowi-sakiewka-potrzasnij-.-Posluchaj-polskiej-wersji-piosenki-Jaskra_rowItem4.jpg" alt="Jaskier i Geralt" data-sizes="auto" data-portal-copyright="foto: materiały prasowe Nerflix" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Technologia/Internet/Grosza-daj-Wiedzminowi-sakiewka-potrzasnij-Posluchaj-polskiej-wersji-piosenki-Jaskra-37928" title="„Grosza daj Wiedźminowi, sakiewką potrząśnij”. Posłuchaj polskiej wersji piosenki Jaskra">
„Grosza daj Wiedźminowi, sakiewką potrząśnij”. Posłuchaj polskiej wersji piosenki Jaskra</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock212912"  title="„Wiedźmin” za darmo. Cały serial udostępniony legalnie w sieci" class="urlLayer"  href="/Technologia/Internet/Wiedzmin-za-darmo-Caly-serial-udostepniony-legalnie-w-sieci-37908"></a>
                <figure class="image" >
            <a  href="/Technologia/Internet/Wiedzmin-za-darmo-Caly-serial-udostepniony-legalnie-w-sieci-37908" title="„Wiedźmin” za darmo. Cały serial udostępniony legalnie w sieci">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/wiedzmin-za-darmo-caly-serial-udostepniony-legalnie-w-sieci-37908/11301328-1-pol-PL/Wiedzmin-za-darmo.-Caly-serial-udostepniony-legalnie-w-sieci_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/wiedzmin-za-darmo-caly-serial-udostepniony-legalnie-w-sieci-37908/11301328-1-pol-PL/Wiedzmin-za-darmo.-Caly-serial-udostepniony-legalnie-w-sieci_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/wiedzmin-za-darmo-caly-serial-udostepniony-legalnie-w-sieci-37908/11301328-1-pol-PL/Wiedzmin-za-darmo.-Caly-serial-udostepniony-legalnie-w-sieci_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/wiedzmin-za-darmo-caly-serial-udostepniony-legalnie-w-sieci-37908/11301328-1-pol-PL/Wiedzmin-za-darmo.-Caly-serial-udostepniony-legalnie-w-sieci_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/wiedzmin-za-darmo-caly-serial-udostepniony-legalnie-w-sieci-37908/11301328-1-pol-PL/Wiedzmin-za-darmo.-Caly-serial-udostepniony-legalnie-w-sieci_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/wiedzmin-za-darmo-caly-serial-udostepniony-legalnie-w-sieci-37908/11301328-1-pol-PL/Wiedzmin-za-darmo.-Caly-serial-udostepniony-legalnie-w-sieci_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/wiedzmin-za-darmo-caly-serial-udostepniony-legalnie-w-sieci-37908/11301328-1-pol-PL/Wiedzmin-za-darmo.-Caly-serial-udostepniony-legalnie-w-sieci_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/wiedzmin-za-darmo-caly-serial-udostepniony-legalnie-w-sieci-37908/11301328-1-pol-PL/Wiedzmin-za-darmo.-Caly-serial-udostepniony-legalnie-w-sieci_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/wiedzmin-za-darmo-caly-serial-udostepniony-legalnie-w-sieci-37908/11301328-1-pol-PL/Wiedzmin-za-darmo.-Caly-serial-udostepniony-legalnie-w-sieci_rowItem4.jpg" alt="Wiedźmin" data-sizes="auto" data-portal-copyright="foto: materiały prasowe Netflix" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Technologia/Internet/Wiedzmin-za-darmo-Caly-serial-udostepniony-legalnie-w-sieci-37908" title="„Wiedźmin” za darmo. Cały serial udostępniony legalnie w sieci">
„Wiedźmin” za darmo. Cały serial udostępniony legalnie w sieci</a></h2>
                    </div>
    </article>
</div>
    <script>
        $(".related-articles .list-elements .content").parent().before($(".related-articles .list-elements .content h6"));
    </script>
<!-- /esi -->
                                <!-- esi:include src="http://www.antyradio.pl/esi/block/content/related-important-articles/213299"-->

                                                            
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock73530"  title="Nike HyperAdapt -  prawdziwe samowiążące się buty" class="urlLayer"  href="/Technologia/Gadzety/Nike-HyperAdapt-prawdziwe-samowiazace-sie-buty-7379"></a>
                <figure class="image" >
            <a  href="/Technologia/Gadzety/Nike-HyperAdapt-prawdziwe-samowiazace-sie-buty-7379" title="Nike HyperAdapt -  prawdziwe samowiążące się buty">
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/nike-hyperadapt-prawdziwe-samowiazace-sie-buty-7379/606580-1-pol-PL/Nike-HyperAdapt-prawdziwe-samowiazace-sie-buty_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/nike-hyperadapt-prawdziwe-samowiazace-sie-buty-7379/606580-1-pol-PL/Nike-HyperAdapt-prawdziwe-samowiazace-sie-buty_size180x180.png" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/nike-hyperadapt-prawdziwe-samowiazace-sie-buty-7379/606580-1-pol-PL/Nike-HyperAdapt-prawdziwe-samowiazace-sie-buty_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/nike-hyperadapt-prawdziwe-samowiazace-sie-buty-7379/606580-1-pol-PL/Nike-HyperAdapt-prawdziwe-samowiazace-sie-buty_size180x180.png" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/nike-hyperadapt-prawdziwe-samowiazace-sie-buty-7379/606580-1-pol-PL/Nike-HyperAdapt-prawdziwe-samowiazace-sie-buty_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/nike-hyperadapt-prawdziwe-samowiazace-sie-buty-7379/606580-1-pol-PL/Nike-HyperAdapt-prawdziwe-samowiazace-sie-buty_size180x180.png" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/nike-hyperadapt-prawdziwe-samowiazace-sie-buty-7379/606580-1-pol-PL/Nike-HyperAdapt-prawdziwe-samowiazace-sie-buty_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/nike-hyperadapt-prawdziwe-samowiazace-sie-buty-7379/606580-1-pol-PL/Nike-HyperAdapt-prawdziwe-samowiazace-sie-buty_rowItem4.png" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/nike-hyperadapt-prawdziwe-samowiazace-sie-buty-7379/606580-1-pol-PL/Nike-HyperAdapt-prawdziwe-samowiazace-sie-buty_rowItem4.png" alt="Nike HyperAdapt -  prawdziwe samowiążące się buty" data-sizes="auto" data-portal-copyright="foto: materiały prasowe" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Technologia/Gadzety/Nike-HyperAdapt-prawdziwe-samowiazace-sie-buty-7379" title="Nike HyperAdapt -  prawdziwe samowiążące się buty">
Nike HyperAdapt -  prawdziwe samowiążące się buty</a></h2>
                    </div>
    </article>
</div>                    
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock81200"  title="Jak zarejestrować kartę SIM?" class="urlLayer"  href="/Technologia/Mobile/Jak-zarejestrowac-karte-SIM-9323"></a>
                <figure class="image" >
            <a  href="/Technologia/Mobile/Jak-zarejestrowac-karte-SIM-9323" title="Jak zarejestrować kartę SIM?">
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/jak-zarejestrowac-karte-sim-9323/687716-1-pol-PL/Jak-zarejestrowac-karte-SIM_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/jak-zarejestrowac-karte-sim-9323/687716-1-pol-PL/Jak-zarejestrowac-karte-SIM_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/jak-zarejestrowac-karte-sim-9323/687716-1-pol-PL/Jak-zarejestrowac-karte-SIM_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/jak-zarejestrowac-karte-sim-9323/687716-1-pol-PL/Jak-zarejestrowac-karte-SIM_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/jak-zarejestrowac-karte-sim-9323/687716-1-pol-PL/Jak-zarejestrowac-karte-SIM_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/jak-zarejestrowac-karte-sim-9323/687716-1-pol-PL/Jak-zarejestrowac-karte-SIM_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/jak-zarejestrowac-karte-sim-9323/687716-1-pol-PL/Jak-zarejestrowac-karte-SIM_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/jak-zarejestrowac-karte-sim-9323/687716-1-pol-PL/Jak-zarejestrowac-karte-SIM_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/jak-zarejestrowac-karte-sim-9323/687716-1-pol-PL/Jak-zarejestrowac-karte-SIM_rowItem4.jpg" alt="Jak zarejestrować kartę SIM?" data-sizes="auto" data-portal-copyright="foto: Antyradio.pl, Michał Tomaszkiewicz" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Technologia/Mobile/Jak-zarejestrowac-karte-SIM-9323" title="Jak zarejestrować kartę SIM?">
Jak zarejestrować kartę SIM?</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock76478"  title="Anker powerbank, który zasili lodówkę" class="urlLayer"  href="/Technologia/Gadzety/Powerbank-Ankera-zasili-nawet-lodowke-8069"></a>
                <figure class="image" >
            <a  href="/Technologia/Gadzety/Powerbank-Ankera-zasili-nawet-lodowke-8069" title="Anker powerbank, który zasili lodówkę">
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/powerbank-ankera-zasili-nawet-lodowke-8069/637088-1-pol-PL/Powerbank-Ankera-zasili-nawet-lodowke_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/powerbank-ankera-zasili-nawet-lodowke-8069/637088-1-pol-PL/Powerbank-Ankera-zasili-nawet-lodowke_size180x180.png" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/powerbank-ankera-zasili-nawet-lodowke-8069/637088-1-pol-PL/Powerbank-Ankera-zasili-nawet-lodowke_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/powerbank-ankera-zasili-nawet-lodowke-8069/637088-1-pol-PL/Powerbank-Ankera-zasili-nawet-lodowke_size180x180.png" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/powerbank-ankera-zasili-nawet-lodowke-8069/637088-1-pol-PL/Powerbank-Ankera-zasili-nawet-lodowke_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/powerbank-ankera-zasili-nawet-lodowke-8069/637088-1-pol-PL/Powerbank-Ankera-zasili-nawet-lodowke_size180x180.png" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/powerbank-ankera-zasili-nawet-lodowke-8069/637088-1-pol-PL/Powerbank-Ankera-zasili-nawet-lodowke_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/powerbank-ankera-zasili-nawet-lodowke-8069/637088-1-pol-PL/Powerbank-Ankera-zasili-nawet-lodowke_rowItem4.png" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gadzety/powerbank-ankera-zasili-nawet-lodowke-8069/637088-1-pol-PL/Powerbank-Ankera-zasili-nawet-lodowke_rowItem4.png" alt="Anker powerbank, który zasili lodówkę" data-sizes="auto" data-portal-copyright="foto: materiały prasowe" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Technologia/Gadzety/Powerbank-Ankera-zasili-nawet-lodowke-8069" title="Anker powerbank, który zasili lodówkę">
Anker powerbank, który zasili lodówkę</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock73863"  title="Smartfon myPhone Q-Smart II" class="urlLayer"  href="/Technologia/Mobile/Smartfon-myPhone-Q-Smart-II-okazja-z-Biedronki-7440"></a>
                <figure class="image" >
            <a  href="/Technologia/Mobile/Smartfon-myPhone-Q-Smart-II-okazja-z-Biedronki-7440" title="Smartfon myPhone Q-Smart II">
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/smartfon-myphone-q-smart-ii-okazja-z-biedronki-7440/609744-1-pol-PL/Smartfon-myPhone-Q-Smart-II-okazja-z-Biedronki_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/smartfon-myphone-q-smart-ii-okazja-z-biedronki-7440/609744-1-pol-PL/Smartfon-myPhone-Q-Smart-II-okazja-z-Biedronki_size180x180.png" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/smartfon-myphone-q-smart-ii-okazja-z-biedronki-7440/609744-1-pol-PL/Smartfon-myPhone-Q-Smart-II-okazja-z-Biedronki_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/smartfon-myphone-q-smart-ii-okazja-z-biedronki-7440/609744-1-pol-PL/Smartfon-myPhone-Q-Smart-II-okazja-z-Biedronki_size180x180.png" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/smartfon-myphone-q-smart-ii-okazja-z-biedronki-7440/609744-1-pol-PL/Smartfon-myPhone-Q-Smart-II-okazja-z-Biedronki_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/smartfon-myphone-q-smart-ii-okazja-z-biedronki-7440/609744-1-pol-PL/Smartfon-myPhone-Q-Smart-II-okazja-z-Biedronki_size180x180.png" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/smartfon-myphone-q-smart-ii-okazja-z-biedronki-7440/609744-1-pol-PL/Smartfon-myPhone-Q-Smart-II-okazja-z-Biedronki_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/smartfon-myphone-q-smart-ii-okazja-z-biedronki-7440/609744-1-pol-PL/Smartfon-myPhone-Q-Smart-II-okazja-z-Biedronki_rowItem4.png" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/smartfon-myphone-q-smart-ii-okazja-z-biedronki-7440/609744-1-pol-PL/Smartfon-myPhone-Q-Smart-II-okazja-z-Biedronki_rowItem4.png" alt="Smartfon myPhone Q-Smart II" data-sizes="auto" data-portal-copyright="foto: materiały prasowe" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Technologia/Mobile/Smartfon-myPhone-Q-Smart-II-okazja-z-Biedronki-7440" title="Smartfon myPhone Q-Smart II">
Smartfon myPhone Q-Smart II</a></h2>
                    </div>
    </article>
</div>        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock79053"  title="Telefon z grafenu owija się na ręce" class="urlLayer"  href="/Technologia/Mobile/Grafenowy-smartfon-owija-sie-na-rece-8782"></a>
                <figure class="image" >
            <a  href="/Technologia/Mobile/Grafenowy-smartfon-owija-sie-na-rece-8782" title="Telefon z grafenu owija się na ręce">
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/grafenowy-smartfon-owija-sie-na-rece-8782/665041-1-pol-PL/Grafenowy-smartfon-owija-sie-na-rece_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/grafenowy-smartfon-owija-sie-na-rece-8782/665041-1-pol-PL/Grafenowy-smartfon-owija-sie-na-rece_size180x180.png" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/grafenowy-smartfon-owija-sie-na-rece-8782/665041-1-pol-PL/Grafenowy-smartfon-owija-sie-na-rece_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/grafenowy-smartfon-owija-sie-na-rece-8782/665041-1-pol-PL/Grafenowy-smartfon-owija-sie-na-rece_size180x180.png" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/grafenowy-smartfon-owija-sie-na-rece-8782/665041-1-pol-PL/Grafenowy-smartfon-owija-sie-na-rece_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/grafenowy-smartfon-owija-sie-na-rece-8782/665041-1-pol-PL/Grafenowy-smartfon-owija-sie-na-rece_size180x180.png" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/grafenowy-smartfon-owija-sie-na-rece-8782/665041-1-pol-PL/Grafenowy-smartfon-owija-sie-na-rece_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/grafenowy-smartfon-owija-sie-na-rece-8782/665041-1-pol-PL/Grafenowy-smartfon-owija-sie-na-rece_rowItem4.png" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/grafenowy-smartfon-owija-sie-na-rece-8782/665041-1-pol-PL/Grafenowy-smartfon-owija-sie-na-rece_rowItem4.png" alt="Telefon z grafenu owija się na ręce" data-sizes="auto" data-portal-copyright="foto: materiały prasowe" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/Technologia/Mobile/Grafenowy-smartfon-owija-sie-na-rece-8782" title="Telefon z grafenu owija się na ręce">
Telefon z grafenu owija się na ręce</a></h2>
                    </div>
    </article>
</div><!-- /esi -->
                                                    </div>
                    </div>
                </section>
                    </section>
        <aside id="column-right" class="column-right">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/213299?widget=plista_widget_sidebar_category"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_sidebar_category" data-slot="plista_widget_sidebar_category" data-device=""></div><!-- /esi --> 
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/213299?slot=w2g-slot3"-->
        <div class="advert dfp " id="w2g-slot3"></div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/content/core-article/64369"-->
        
<div class="core-articles">
    <h3><span class="icon-lightning"></span> Najnowsze</h3>
    <ul>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto201377" title="Kary za brak OC w 2020 – czy będą większe?" href="/Technologia/Mobile/Kary-za-brak-OC-w-2020-czy-beda-wieksze-36633">
                        
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/wiadomosci/polska/kary-za-brak-oc-w-2020-czy-beda-wieksze-36633/10984556-1-pol-PL/Kary-za-brak-OC-w-2020-czy-beda-wieksze_size340x280.jpg" alt="Kary za brak OC w 2020 – czy będą większe?" width="340" height="280"   />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle201377" title="Kary za brak OC w 2020 – czy będą większe?"  href="/Technologia/Mobile/Kary-za-brak-OC-w-2020-czy-beda-wieksze-36633">
Kary za brak OC w 2020 – czy będą większe?</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto213299" title="Rosja stworzyła swój własny internet. Ruszyły oficjalne testy Runet" href="/Technologia/Internet/Rosja-z-wlasnym-internetem-Ruszyly-oficjalne-testy-Runet-37980">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/internet/rosja-z-wlasnym-internetem-ruszyly-oficjalne-testy-runet-37980/11315865-1-pol-PL/Rosja-stworzyla-swoj-wlasny-internet.-Ruszyly-oficjalne-testy-Runet_size340x280.jpg" alt="Internet" width="340" height="280"  data-portal-copyright="foto: shutterstock.com" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle213299" title="Rosja stworzyła swój własny internet. Ruszyły oficjalne testy Runet"  href="/Technologia/Internet/Rosja-z-wlasnym-internetem-Ruszyly-oficjalne-testy-Runet-37980">
Rosja stworzyła swój własny internet. Ruszyły oficjalne testy Runet</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto213161" title="Szwedzkie służby socjalne dostają donosy na rodziców Grety Thunberg. Są podejrzewani o wykorzystywanie dziecka" href="/Technologia/Duperele/Szwedzkie-sluzby-socjalne-dostaja-donosy-na-rodzicow-Grety-Thunberg-Sa-podejrzewani-o-wykorzystywanie-dziecka-37951">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/duperele/szwedzkie-sluzby-socjalne-dostaja-donosy-na-rodzicow-grety-thunberg-sa-podejrzewani-o-wykorzystywanie-dziecka-37951/11310120-1-pol-PL/Szwedzkie-sluzby-socjalne-dostaja-donosy-na-rodzicow-Grety-Thunberg.-Sa-podejrzewani-o-wykorzystywanie-dziecka_size340x280.jpg" alt="Greta Thunberg" width="340" height="280"  data-portal-copyright="foto: The Canadian Press/Associated Press/East News" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle213161" title="Szwedzkie służby socjalne dostają donosy na rodziców Grety Thunberg. Są podejrzewani o wykorzystywanie dziecka"  href="/Technologia/Duperele/Szwedzkie-sluzby-socjalne-dostaja-donosy-na-rodzicow-Grety-Thunberg-Sa-podejrzewani-o-wykorzystywanie-dziecka-37951">
Szwedzkie służby socjalne dostają donosy na rodziców Grety Thunberg. Są podejrzewani o wykorzystywanie dziecka</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto213102" title="Kupili dożywotnią licencję na aplikację. Producent ją unieważnił, bo chce pieniędzy za subskrypcję" href="/Technologia/Mobile/Kupili-dozywotnia-licencje-na-aplikacje-Producent-ja-uniewaznil-bo-chce-pieniedzy-za-subskrypcje-37947">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/mobile/kupili-dozywotnia-licencje-na-aplikacje-producent-ja-uniewaznil-bo-chce-pieniedzy-za-subskrypcje-37947/11308857-1-pol-PL/Kupili-dozywotnia-licencje-na-aplikacje.-Producent-ja-uniewaznil-bo-chce-pieniedzy-za-subskrypcje_size340x280.jpg" alt="Cerberus anti theft" width="340" height="280"  data-portal-copyright="foto: zrzut ekranu cerberusapp.com" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle213102" title="Kupili dożywotnią licencję na aplikację. Producent ją unieważnił, bo chce pieniędzy za subskrypcję"  href="/Technologia/Mobile/Kupili-dozywotnia-licencje-na-aplikacje-Producent-ja-uniewaznil-bo-chce-pieniedzy-za-subskrypcje-37947">
Kupili dożywotnią licencję na aplikację. Producent ją unieważnił, bo chce pieniędzy za subskrypcję</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto213077" title="Wiedźmin 3: Dziki gon bije rekordy popularności na Steamie. Efekt premiery serialu Netfliksa" href="/Technologia/Gry/Wiedzmin-3-Dziki-gon-bije-rekordy-popularnosci-na-Steamie-Efekt-premiery-serialu-Netfliksa-37939">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/technologia/gry/wiedzmin-3-dziki-gon-bije-rekordy-popularnosci-na-steamie-efekt-premiery-serialu-netfliksa-37939/11307422-1-pol-PL/Wiedzmin-3-Dziki-gon-bije-rekordy-popularnosci-na-Steamie.-Efekt-premiery-serialu-Netfliksa_size340x280.jpg" alt="Wiedźmin 3" width="340" height="280"  data-portal-copyright="foto: materiały prasowe CD Projekt RED" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle213077" title="Wiedźmin 3: Dziki gon bije rekordy popularności na Steamie. Efekt premiery serialu Netfliksa"  href="/Technologia/Gry/Wiedzmin-3-Dziki-gon-bije-rekordy-popularnosci-na-Steamie-Efekt-premiery-serialu-Netfliksa-37939">
Wiedźmin 3: Dziki gon bije rekordy popularności na Steamie. Efekt premiery serialu Netfliksa</a></span>
                </div>
            </li>
        
    </ul>
</div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/213299?slot=w2g-slot5"-->
        <div class="advert dfp " id="w2g-slot5"></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/linki-aside-radiostacja"-->
 
<div id="linki-aside-radiostacja" class="hidden-sm hidden-xs">
    <div class="core-articles">
        <h3><span class="icon-lightning"></span>Kanały muzyczne</h3>
        <ul>
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="/sluchaj/online/Antyradio-Makak.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/makak/132938-6-pol-PL/Makak_size100x100.jpg" alt="Makak" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="/sluchaj/online/Antyradio-Makak.html">
                                
Antyradio Makak                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="/sluchaj/online/Antyradio-Unplugged.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/unplugged/132908-6-pol-PL/Unplugged_size100x100.jpg" alt="Unplugged" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="/sluchaj/online/Antyradio-Unplugged.html">
                                
Antyradio Unplugged                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="/sluchaj/online/Antyradio-Classic-Rock.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/classic-rock/108361-9-pol-PL/Classic-Rock_size100x100.jpg" alt="Classic Rock" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="/sluchaj/online/Antyradio-Classic-Rock.html">
                                
Antyradio Classic Rock                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="/sluchaj/online/Antyradio-Greatest.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/greatest/108409-9-pol-PL/Greatest_size100x100.jpg" alt="Greatest" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="/sluchaj/online/Antyradio-Greatest.html">
                                
Antyradio Greatest                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="/sluchaj/online/Antyradio-Made-in-Poland.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/made-in-poland/108457-9-pol-PL/Made-in-Poland_size100x100.jpg" alt="Made in Poland" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="/sluchaj/online/Antyradio-Made-in-Poland.html">
                                
Antyradio Made in Poland                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="/sluchaj/online/Antyradio-Covers.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/covers/108505-9-pol-PL/Covers_size100x100.jpg" alt="Covers" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="/sluchaj/online/Antyradio-Covers.html">
                                
Antyradio Covers                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="/sluchaj/online/Antyradio-Hard.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/hard/108553-9-pol-PL/Hard_size100x100.jpg" alt="Hard" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="/sluchaj/online/Antyradio-Hard.html">
                                
Hard                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="/sluchaj/online/Antyradio-Ballads.html">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/ballads/108601-11-pol-PL/Ballads_size100x100.jpg" alt="Ballads" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="/sluchaj/online/Antyradio-Ballads.html">
                                
Antyradio Ballads                            </a>
                        </span>
                    </div>
                </li>  
                    </ul>
    </div> 
</div>
<div class="clearfix"></div>

<!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/213299?widget=plista-aside-article"-->
<div class="advert-plista plista-widget" data-widget="plista-aside-article" data-slot="plista-aside-article" data-device=""></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/213299?slot=w2g-slot4"-->
        <div class="advert dfp " id="w2g-slot4"></div><!-- /esi -->
        </aside>
        
        <section class="column-left">
            <section class="comments related-articles" >
                            </section>
            
                <script>
                    $(document).ready(function () {
                        $('.comments .fb-comments').parent().parent().css("overflow", "visible");
                    });
                </script>
            
        </section>
    </main>
</article>    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/213299?slot=w2g-onnetwork"-->
        <div class="advert dfp " id="w2g-onnetwork"></div><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/213299?slot=w2g-belka-sticky"-->
        <div class="advert dfp " id="w2g-belka-sticky"></div><!-- /esi -->
        </main>
    </div>    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/213299?slot=w2g-bottom"-->
        <div class="advert dfp " id="w2g-bottom"></div><!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/layout/footer"-->

<footer id="footer-main">
    <div class="container">
        <div class="socials">
    <div class="title">Bądź częścią Antyradia</div>
    <ul>
        <li><a class="social share__facebook facebook brush-black-4" target="_blank" alt="Antyradio Facebook" title="Antyradio Facebook"  id="LinkArea:FacebookIkona" href="https://www.facebook.com/antyradio"><span class="icon-facebook"></span></a></li>
        <li><a class="social share__twitter twitter brush-black-4" target="_blank" alt="Antyradio Twitter" title="Antyradio Twitter"  id="LinkArea:TwIkona" href="https://twitter.com/antyradiopl"><span class="icon-twitter"></span></a></li>
        <li><a class="social share__youtube youtube brush-black-4" target="_blank" alt="Antyradio Youtube" title="Antyradio Youtube"  id="LinkArea:YoutubeIkona" href="https://www.youtube.com/user/ANTYRADIOFM"><span class="icon-youtube"></span></a></li>
        <li><a class="social share__instagram instagram brush-black-4" target="_blank" alt="Antyradio Instagram" title="Antyradio Instagram"  id="LinkArea:InstaIkona" href="http://instagram.com/antyradio/"><span class="icon-instagram"></span></a></li>
        <li><a class="social share__apple apple brush-black-4" target="_blank" alt="Antyradio Apple" title="Antyradio Apple"  id="LinkArea:AppleIkona" href="https://itunes.apple.com/us/app/antyradio/id413109519?mt=8"><span class="icon-apple"></span></a></li>
        <li><a class="social share__android android brush-black-4" target="_blank" alt="Antyradio Android" title="Antyradio Android"  id="LinkArea:AndroidIkona" href="https://play.google.com/store/apps/details?id=pl.antyradio20"><span class="icon-android"></span></a></li>
        <li class="hidden-sm hidden-xs"><a class="social rss brush-black-4" target="_blank" alt="Antyradio RSS" title="Antyradio RSS"  id="LinkArea:RSSIkona" href="http://www.antyradio.pl/rss/feed/newsy"><span class="icon-feed"></span></a></li>
    </ul>              
</div>        
        <nav class="menu-footer hidden-sm hidden-xs">
                            <div class="col-md-2">
                    <div class="title">
Kategorie</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67061"  title="Nowości filmowe" href="http://www.antyradio.pl/Film/News">Nowości filmowe</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67063"  title="Seriale" href="http://www.antyradio.pl/Film/Seriale">Seriale</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67065"  title="Premiery i nowości kinowe" href="http://www.antyradio.pl/Film/Zwiastuny">Premiery i nowości kinowe</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67067"  title="Film - Wywiady" href="http://www.antyradio.pl/Film/Wywiady">Film - Wywiady</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67069"  title="Testy samochodów" href="http://www.antyradio.pl/Motoryzacja/Testy">Testy samochodów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67071"  title="TOP" href="http://www.antyradio.pl/Motoryzacja/TOP">TOP</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86917"  title="Przepisy i zasady ruchu drogowego" href="http://www.antyradio.pl/Motoryzacja/Przepisy">Przepisy i zasady ruchu drogowego</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86918"  title="Porady" href="http://www.antyradio.pl/Motoryzacja/Porady">Porady</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86919"  title="Motoryzacja" href="https://www.antyradio.pl/tags/kategoria/motoryzacja">Motoryzacja</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Kategorie</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67005"  title="Gry" href="http://www.antyradio.pl/Technologia/Gry">Gry</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67053"  title="Gadzety" href="http://www.antyradio.pl/Technologia/Gadzety">Gadzety</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67055"  title="Internet" href="http://www.antyradio.pl/Technologia/Internet">Internet</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67057"  title="Mobile" href="http://www.antyradio.pl/Technologia/Mobile">Mobile</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67059"  title="Komputery" href="http://www.antyradio.pl/Technologia/Komputery">Komputery</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67319"  title="TV" href="http://www.antyradio.pl/Technologia/TV">TV</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86921"  title="Technologia - Testy i opinie" href="http://www.antyradio.pl/Technologia/Testy">Technologia - Testy i opinie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86922"  title="Technologia - Porównania i rankingi" href="http://www.antyradio.pl/Technologia/TOP">Technologia - Porównania i rankingi</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Kategorie</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem86910"  title="Rock News" href="http://www.antyradio.pl/Muzyka/Rock-News">Rock News</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86911"  title="Duperele" href="http://www.antyradio.pl/Muzyka/Duperele">Duperele</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86912"  title="Koncerty" href="http://www.antyradio.pl/Muzyka/Koncerty">Koncerty</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86913"  title="Anty-TV" href="http://www.antyradio.pl/Muzyka/Anty-TV">Anty-TV</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86914"  title="Recenzje" href="http://www.antyradio.pl/Muzyka/Recenzje">Recenzje</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86915"  title="Wywiady" href="http://www.antyradio.pl/Muzyka/Wywiady">Wywiady</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86916"  title="Anty-Njos" href="http://www.antyradio.pl/Muzyka/Anty-Njos">Anty-Njos</a></li>
                                                        <li>    <a id="LinkArea:MenuItem94789"  title="Redakcja strony" href="http://www.antyradio.pl/Radio/Redakcja">Redakcja strony</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Słuchaj</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67077"  title="Antyradio" href="https://www.antyradio.pl/sluchaj/online/Antyradio-online.html">Antyradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67079"  title="Katowice" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Katowice.html">Katowice</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67081"  title="Classic Rock" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Classic-Rock.html">Classic Rock</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67083"  title="Greatest" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Greatest.html">Greatest</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67085"  title="Made in Poland" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Made-in-Poland.html">Made in Poland</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67087"  title="Covers" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Covers.html">Covers</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67089"  title="Hard" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Hard.html">Hard</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67091"  title="Ballads" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Ballads.html">Ballads</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67093"  title="Makak" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Makak.html">Makak</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67095"  title="Unplugged" href="http://www.antyradio.pl/sluchaj/online/Antyradio-Unplugged.html">Unplugged</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Radio</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem148881"  title="Zmień swoje ustawienia prywatności" href="#rodo">Zmień swoje ustawienia prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67073"  title="Zastrzeżenia prawne" href="https://www.antyradio.pl/Zastrzezenia-prawne-1003">Zastrzeżenia prawne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67075"  title="Polityka prywatności" href="http://www.eurozet.pl/26144-polityka-prywatnosci">Polityka prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67097"  title="Ludzie" href="https://www.antyradio.pl/Radio/Ludzie-Radia">Ludzie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67099"  title="Programy" href="https://www.antyradio.pl/Radio/Programy">Programy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67101"  title="Konkursy" href="https://www.antyradio.pl/Radio/Konkursy">Konkursy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67103"  title="Ramówka" href="https://www.antyradio.pl/Radio/Ramowka">Ramówka</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67105"  title="Częstotliwości" href="https://www.antyradio.pl/Czestotliwosci">Częstotliwości</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67314"  title="Sprawdź co graliśmy" href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy">Sprawdź co graliśmy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem80219"  title="Kariera" href="https://www.eurozet.pl/Kariera">Kariera</a></li>
                                                        <li>    <a id="LinkArea:MenuItem89835"  title="Kontakt" href="https://www.antyradio.pl/Kontakt-2237">Kontakt</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Nasze serwisy</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67107"  title="Radio ZET" href="http://www.radiozet.pl/">Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67109"  title="Wiadomości Radio ZET" href="http://wiadomosci.radiozet.pl">Wiadomości Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67111"  title="Zdrowie Radio ZET" href="http://zdrowie.radiozet.pl">Zdrowie Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67113"  title="Chillizet" href="http://www.chillizet.pl/">Chillizet</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67115"  title="Planeta.pl" href="http://www.planeta.pl">Planeta.pl</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86923"  title="Meloradio" href="http://meloradio.pl">Meloradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem95820"  title="Radiostacja" href="http://www.radiostacja.pl/">Radiostacja</a></li>
                                                </ul>
                </div>
                    </nav>
        <div class="logo">
            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo_small.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl"/>
        </div>
        <div class="copyright">
            <p>Copyright 2009-2019, Eurozet Sp. z o.o. Wszelkie prawa zastrzeżone.</p>  
        </div>
    </div>
</footer>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.eurozet -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
    var ghmxy_align = 'left';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'zUBAgq9yj9rw60fm_hgCyeUC3y6pvYby.RreI1Qy72..E7';
        //--><!]]>
    </script>
    <script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>


<!-- /esi -->                                    
                            
                            
        <script type="text/javascript" src="/design/antyradio/javascript/dataLayer.min.js" charset="utf-8"></script>


    <script>
        const contentData = {
            
            'articleCategory': "Antyradio",                
            'articleSubCategory1': "Technologia",
                            
            'articleSubCategory2': "Internet",
                            
                        
            'articleAuthor' : "KamKac",
            'articleDate' : "2019-12-27",
            'articleHour' : "14:51",
            'articleCharacterRange' : ""
        }
    </script>

    
    <script>
        const statsDataLayer= new StatsDataLayer("article", contentData);
    </script>
<!-- esi:include src="http://www.antyradio.pl/esi/block/stats/tag-manager/213299"-->
<!-- Google Tag Manager -->
<div id="data-author-stats" data-author="116792"></div>

<script>
//GA Tag Manager extension
    window.dataLayer = window.dataLayer || [];
    if ($('#data-author-stats').length) {
        var authorId = document.getElementById("data-author-stats").getAttribute("data-author");
        window.dataLayer.push({'authorId=': authorId});
    }
//
</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNPFRW" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNPFRW');</script>
<!-- End Google Tag Manager -->
    
    <!-- PLAYER -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W797XQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W797XQ');
    if (document.querySelector('body').dataset.evergreen == 1) {
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push ({
            event: 'evergreen'
        });
    }
    </script>
    <!-- End Google Tag Manager -->
    <!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_footer_script"-->

<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/notifi.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/1a8c8ac3433c05062205057413c3c7c0.js" charset="utf-8"></script>




<!-- /esi --> 

</body>

</html>