<!DOCTYPE html>
<html lang="pl" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
    <head>
        <meta name="google-site-verification" content="5iCx0QL675Mk2pCqIQBTmGeLLvL5p8H161cMlKwimDE" />
        <meta property="fb:app_id" content="1439638532915250"/>
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <link rel="manifest" href="https://gfx.antyradio.pl/var/mobile/manifest.json">
        <link rel="icon" type="image/png" href="https://gfx.antyradio.pl/design/antyradio/images/favicon.png">
                
                        
                                                <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_title/251640/Tjs="-->

  
        
                                                        
                                         
            

    
                    
        
                            <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW" />
    <title>Ubrania Medicine &quot;terapią na ból istnienia&quot;. O co tyle krzyku? - Antyradio.pl</title>
<meta name="description" content="Sieć sklepów Medicine niedawno rozpoczęła nową kampanię reklamową, w której promuje ubrania hasłem &quot;terapia na ból istnienia&quot;. O co chodzi i o co tyle krzyku?" />                <meta property = "article:section" content = "News">
        
                        <meta property = "article:tag" content = "Newsy">
            <meta property="og:title" content="Ubrania Medicine &quot;terapią na ból istnienia&quot;. O co tyle krzyku?"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.antyradio.pl/News/Ubrania-terapia-na-bol-istnienia-O-co-tyle-krzyku-43567"/>
<meta property="og:image" content="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ubrania-terapia-na-bol-istnienia-o-co-tyle-krzyku-43567/12517584-1-pol-PL/Ubrania-Medicine-terapia-na-bol-istnienia-.-O-co-tyle-krzyku.jpg"/>
<meta property="og:site_name" content="Ubrania Medicine "terapią na ból istnienia". O co tyle krzyku?"/>
<meta property="og:description" content="Sieć sklepów Medicine niedawno rozpoczęła nową kampanię reklamową, w której promuje ubrania zaprojektowane przez m.in. Dorotę Masłowską. Dlaczego spot wywołał tak ogromną burzę?"/>
<meta name="msvalidate.01" content="BC8465339F433CCC6F403E4F419C549A" /><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_canonical/251640/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtOO30="-->

            
                    <link rel="canonical" href="https://www.antyradio.pl/News/Ubrania-terapia-na-bol-istnienia-O-co-tyle-krzyku-43567" />    
              <!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_style"-->

<link rel="stylesheet" type="text/css" href="/var/antyradio/cache/public/stylesheets/0759d046d1bd7149aa3169db42afc68d_all.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_head_script/251640"-->


<script type="text/javascript">
    var gemius_stream2_identifier = "1_01xOdP1W3fEnqazXexfWYl78XZ02etBR9_JfHGR.H.J7";
</script>

<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://r.dcs.redcdn.pl/http/o2/web/player/redcdn/0.9.8.1-eurozet/js/redcdnplayer.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/dc7ba127fcd4da09e0cd5ec08d87af7c.js" charset="utf-8"></script>


<script type="text/javascript" src="https://connect.soundcloud.com/sdk/sdk-3.3.0.js" async></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="//lib.wtg-ads.com/publisher/www.antyradio.pl/lib.min.js" async></script><script type="text/javascript" src="/extension/adverts/design/standard/javascript/adverts/Quantcast.js" charset="utf-8"></script>
<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-traffic/251640"-->
    
<!-- 219511 -->        <!-- (C)2000-2015 Gemius SA - gemiusTraffic / ver 11.1 / News --> 
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = new String('nAFFXQwTdSeEyeXFWJmtQ8Q8Pw1WB7tPWQoosa4yOmD.h7');
    //--><!]]>
    </script>
<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/gemius.js"></script>
<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/gemius-audience/251640"-->
        
         
        
                
<!-- (C)2000-2015 Gemius SA - gemiusAudience / pp.radiozet / pozostale_podstrony_bez_dwuskryptu -->

    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        
        var pp_gemius_identifier = 'zD3ldriYESn7dCQEPqcQ.pR8fZt6JAev9L_SJusglUj.z7';
        
                    
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://goldbach.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>

<!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/google-pagination/251640/YToyOntzOjY6Im9mZnNldCI7YjowO3M6OToib2Zmc2V0VGFnIjtOO30="-->
   
                            <!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/amp/amphtml/251640"-->
        <link rel="amphtml" href="https://www.antyradio.pl/amp/full/251640/News/Ubrania-terapia-na-bol-istnienia-O-co-tyle-krzyku-43567"><!-- /esi -->
        <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/ld-json/251640"-->

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.antyradio.pl",
        "logo": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png",
        "sameAs" : ["https://www.facebook.com/antyradio","https://www.youtube.com/user/ANTYRADIOFM"]
        }
    </script>
                                        
     
        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Ubrania Medicine &quot;terapią na ból istnienia&quot;. O co tyle krzyku?",
            "headline": "Sieć sklepów Medicine niedawno rozpoczęła nową kampanię reklamową, w której promuje ubrania zaprojekto...",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.antyradio.pl/News"
            },
            "image": {
            "@type": "ImageObject",
            "url": "https://www.antyradio.pl/var/antyradio/storage/images/news/ubrania-terapia-na-bol-istnienia-o-co-tyle-krzyku-43567/12517584-1-pol-PL/Ubrania-Medicine-terapia-na-bol-istnienia-.-O-co-tyle-krzyku_article.jpg",
            "height": 787,
            "width": 1180
            },
            "author": {
                "@type": "Person",
                "name": "Kamil Kacperski"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png"
            }
            },
            "datePublished": "2020-09-02T10:47:18 +0200",
            "dateModified": "2020-09-02T10:47:18 +0200",
            "description": "Sieć sklepów Medicine niedawno rozpoczęła nową kampanię reklamową, w której promuje ubrania zaprojektowane przez m.in. Dorotę Masłowską. Dlaczego spot wywołał tak ogromną burzę?",
            "articleBody": "&quot;Koszulki, które zaprojektowaliśmy z Maćkiem Chorążym już na etapie zapowiedzi wzbudziły duże wzburzenie internautów, którzy po zobaczeniu 15-sekundowej, dość może niejasnej zajawki ocenili, że naśmiewamy się z depresji&quot; - napisała na Facebooku Dorota Masłowska, czyli współtwórczyni nowej kolekcji ubrań dla sklepów Medicine.Pisarka podkreśliła, że to nie było zamiarem całego projektu - w końcu gdyby tak miało być, to naśmiewaliby się &quot;ze swoich rodzin, przyjaciół i przede wszystkim z, na różnych etapach życia, siebie&quot;.Nowy spot ubrań Medicine wywołał fale hejtuMasłowska zauważa, że kolekcja, jak i spot, są dziełem fikcji i w gruncie rzeczy należą do sztuki abstrakcyjnej. Oglądając samą &quot;kontrowersyjną&quot; reklamę widać natomiast na pierwszy rzut oka, że jest to parodia spotów promujących leki. Oprócz tego, sama nazwa sieci to Medicine, a ich sloganem jest &quot;Everyday Therapy&quot;. Chyba fakt, że nawiązują do medycyny w swoich kampaniach reklamowych nie powinien być zaskakujący.Czy można było to zrobić lepiej? Pewnie tak. Ale czy należą się takie gromy z nieba? Chyba nie do końca. Zresztą oceńcie sami:Tak za to Dorota Masłowska wytłumaczyła pomysł stojący za kampanią:Wymyśliliśmy, że z zewnątrz będą trochę brzydkie, a w środku będą miały „synergiczne napisy lingwistyczne”, które jakoby „leczą” z problemów, bólu i zagrożeń cywilizacyjnych. Język, którego użyłam,imituje bełkotliwość nowomowy farmaceutycznej, wykorzystujący rozmaite niejasne „dermosynergie” i inny wciskany nam farmazon, język de facto magiczny. Chodziło nam o namówienie potencjalnych nosicieli tych koszulek do pewnej gry z wyobraźnią; fantastyczną i absurdalną, nie mającą prawa działać supernowoczesną technologię.Oto napis „nie bój się” na wnętrzu tkaniny będzie z tobą chodził cały dzień i ocierając się o twoją skórę, dodawał ci odwagi. Czy to działa?Nie. To nie jest prawda. Nie jest to też beka ani żart: to po prostu abstrakcja, fantazja. Która w obiegu galeryjnym czy literackim, w którym funkcjonujemy na co dzień, spotkałaby się z namysłem, uśmiechem, może ziewnięciem, w obiegu masowym natomiast, rozczytana jeden do jeden, wywołuje moralne wzmożenie. Święty gniew i usypywanie stosu, na którym spalone mają zostać drwiące z ludzkiego cierpienia, niesamowicie konsumpcyjne koszulki i my razem z nimi. No dobrze, to oczywiście jest nieuchronne, już wszystko gotowe, nie poganiajcie nas, sami wejdziemy, sami się spalimy, sami sami!Przedtem jednak zaklinam: bądźmy czujni, o co się gniewamy i o co wznosimy pięści. Bo w końcu ktoś kupi sobie „Baśnie Braci Grimm” i powie: „wilk zjadł kobietę, a potem ona dalej żyje&quot;.Jedno jest pewne - nawet jeżeli reklama Medicine jest słaba, to i tak nie przebije wegańskich burgerów w stylu &quot;365 dni&quot; Kauflandu. "
            }
        </script>
    
                                                                            <script type="application/ld+json">
        
        { "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://www.antyradio.pl", "name": "Antyradio "}},{"@type": "ListItem","position": 1,"item":{"@id": "https://www.antyradio.pl/News", "name": "News"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://www.antyradio.pl/News/Ubrania-terapia-na-bol-istnienia-O-co-tyle-krzyku-43567", "name": "Ubrania Medicine &quot;terapią na ból istnienia&quot;. O co tyle krzyku?"}}]}
        
    </script><!-- /esi -->    <!-- esi:include src="http://www.antyradio.pl/esi/block/seo/meta-tags/251640/YToyOntzOjEzOiJ0YWdfY2Fub25pY2FsIjtOO3M6Njoib2Zmc2V0IjthOjI6e3M6Njoib2Zmc2V0IjtiOjA7czo5OiJvZmZzZXRUYWciO047fX0="-->


    
    
            
    <link rel="canonical" href="https://www.antyradio.pl/News/Ubrania-terapia-na-bol-istnienia-O-co-tyle-krzyku-43567" /><!-- /esi -->
    
        <script type="text/javascript" src="https://pp.lp4.io/app/58/b8/04/58b804ebe45a1d2c0d8de483.js" async></script>
    
    <!-- esi:include src="http://www.antyradio.pl/esi/block/stats/fb-pixel-code"-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '339786053369965');
fbq('track', 'PageView');
</script>

<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=339786053369965&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
</head>
<body class="node-251640  animated" data-core-id="219511" data-node-id="251640" data-type="article" id="antyradio" data-page-id="antyradio" data-sponsor="0" data-adult="0" data-core="219511" data-evergreen="0">
            <div id="screening-container"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/251640?slot=w2g-expand"-->
        <div class="advert dfp " id="w2g-expand"></div><!-- /esi -->
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/adform-inline/251640"-->

                    <!-- 0 -->
            
            <script>
                (function (window, document) {
                    window.ADFSlot = function () {
                        var doc = window.top.document;
                        var el = doc.querySelectorAll('article .body > p');
                        var insertion = 'middle'; // or 'near-fold'
                        return {
                            paragraphs: el,
                            insertion: insertion
                        };
                    }
                })(window, document);
            </script>
            <script language="javascript" src="https://track.adform.net/adfscript/?bn=5686686" data-pmp-id="157648"></script>
        
    <!-- /esi --><!-- include facebook : start -->
<div id="fb-root"></div>

    <script type="text/javascript">(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
<!-- include facebook : end -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/header/251640/YToyOntzOjg6ImNvcmVOb2RlIjtzOjY6IjIxOTUxMSI7czo5OiJzZWN0aW9uSWQiO3M6MToiMSI7fQ=="-->
<div id="header-static"></div>
<header id="header-main">
    <section class="header top">
        <div class="container">
            <div id="main-menu" class="col-xs-6">
                <button type="button" class="navbar-toggle collapsed">
                    <span></span>
                </button>
                <nav id="mainNav" class="animated">
                                            <a id="LinkArea:MenuMuzyka" alt="Muzyka" title="Muzyka" href="/Muzyka">Muzyka</a>
                                            <a id="LinkArea:MenuFilmy i seriale" alt="Filmy i seriale" title="Filmy i seriale" href="/Filmy-i-seriale">Filmy i seriale</a>
                                            <a id="LinkArea:MenuNews" alt="News" title="News" href="/News">News</a>
                                            <a id="LinkArea:MenuRadio" alt="Radio" title="Radio" href="/Radio">Radio</a>
                                            <a id="LinkArea:MenuSklep" alt="Sklep" title="Sklep" href="https://sklep.antyradio.pl/">sklep</a>
                                        <i class="icon icon-search"></i>
                    <div class="mobile-search">
                        <i class="icon icon-search"></i>                        
                    </div>
                </nav>
            </div>  
            <div id="main-logo">
                                    <div class="logo">
                        <a href="https://www.antyradio.pl"  id="LinkArea:LogoPodstrona" title="Antyradio">
                            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl" class="img-logo"/>
                        </a>
                    </div>
                            </div>  
            <div id="main-player" class="col-xs-6">
                <a  id="LinkArea:PlayerIcon" href="https://player.antyradio.pl" class="player" target="_blank" title="Antyradio Online">
                    <span class="playIcon brush-black-3">
                        <span class="icon-play"></span>
                    </span>
                    <span class="text">Graj</span>
                </a>
                <div class="nowPlaying hidden-sm hidden-xs">	
                    <dl>
                        <dd class="player_info_box">
                            <a alt="Antyradio Player" title="Antyradio Player" target="_blank"  id="LinkArea:PlayerGramy" href=https://player.antyradio.pl>
                                <div class="player_info">teraz gramy</div>
                                <div class="track" id="track"></div>
                                <div class="artist" id="artist"></div>
                            </a>
                            
                        </dd>
                    </dl>
                </div>
            </div>  
        </div>
    </section>
    <section class="header search">
        <div class="container">
            <div class="content">
                <form id="header-search" method="get" action="" class="form-inline" role="form">
                    <label class="sr-only" for="topmenu-search-input">Wpisz czego szukasz</label>
                    <input id="header-search-input" type="text" name="search" class="form-control" title="szukaj"  placeholder="Wpisz czego szukasz" />
                </form>
                
                    <script type="text/javascript">
                        $('#header-search').submit(function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                        $('.mobile-search .icon-search').on('click', function () {
                            var query = encodeURI($('#header-search-input').val());
                            window.location = "https://www.antyradio.pl/Wyszukaj?q=" + query;
                            return false;
                        });
                    </script>
                
            </div>
        </div>
    </section>            
    
    <section class="header bottom animated">
        <div class="container">
            <div class="content">
                                <date class="col-xs-6">
                    <span class="day-name"></span>
                    <span class="day-namenumber"></span>
                    <span class="day-month"></span>
                </date>
                <div class="weather col-xs-6">
                    <div class="smallWeather">
    <div class="head today">
        <div class="title">
            Pogoda</h3>
        </div>
        <div class="select-option">
        </div>
        <div class="temp"></div>
        <div class="iconWeather">
            <i class="overcast"></i>
            <i class="basic"></i>
            <i class="fall"></i>
        </div>
    </div>
</div>                </div>
                
                    <script type="text/javascript">
                        $(document).ready(function () {
                            scripts.currentDateHeader('header#header-main .header.bottom date');
                        });
                    </script>
                
                                    </div>
                </div>
            </section>
            
        </header>
        <!-- /esi --><!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/251640?slot=w2g-top"-->
        <div class="advert dfp " id="w2g-top"></div><!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/251640?slot=w2g-pixel"-->
        <div class="advert dfp " id="w2g-pixel"></div><!-- /esi -->

<div id="body">
            <main id="wrapper">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista/251640"-->
                                                    <div id="plista-data"
             data-id="251640" 
             data-title="Ubrania Medicine &quot;terapią na ból istnienia&quot;. O co tyle krzyku?"
             data-text=""
             data-url="https://www.antyradio.pl/News/Ubrania-terapia-na-bol-istnienia-O-co-tyle-krzyku-43567"
             data-img="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ubrania-terapia-na-bol-istnienia-o-co-tyle-krzyku-43567/12517584-1-pol-PL/Ubrania-Medicine-terapia-na-bol-istnienia-.-O-co-tyle-krzyku_article.jpg"
             data-webp="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ubrania-terapia-na-bol-istnienia-o-co-tyle-krzyku-43567/12517584-1-pol-PL/Ubrania-Medicine-terapia-na-bol-istnienia-.-O-co-tyle-krzyku_article.webp"
             data-category="News"
             data-published="1599036438"
             data-updated="1599036438"></div>
    <!-- /esi -->
<div id="adv-adult" data-value="0"></div>
<article class="container" >
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-top-article/251640"-->
<div data-widget="plista_widget_topArticle" class="advert-plista"></div><!-- /esi -->
        <header>
            <date class="publishDate" data-date="02.09.2020 10:47" >
        <span class="info-header__date--published__date">02.09.2020</span>

        <span class="icon-lightning"></span> <span class="info-header__date--published__time">10:47</span>
                    </date>                <h1 >
Ubrania Medicine &quot;terapią na ból istnienia&quot;. O co tyle krzyku?</h1>
        <section class="lead" >    <p>Sieć sklepów Medicine niedawno rozpoczęła nową kampanię reklamową, w której promuje ubrania zaprojektowane przez m.in. Dorotę Masłowską. Dlaczego spot wywołał tak ogromną burzę?</p>
</section>
            
    </header>
    <main class="flex-content">
        <section id="column-left" class="column-left">
            <div class="sticky-height">
                <figure class="main-photo">
                    
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ubrania-terapia-na-bol-istnienia-o-co-tyle-krzyku-43567/12517584-1-pol-PL/Ubrania-Medicine-terapia-na-bol-istnienia-.-O-co-tyle-krzyku_article.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ubrania-terapia-na-bol-istnienia-o-co-tyle-krzyku-43567/12517584-1-pol-PL/Ubrania-Medicine-terapia-na-bol-istnienia-.-O-co-tyle-krzyku_article.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ubrania-terapia-na-bol-istnienia-o-co-tyle-krzyku-43567/12517584-1-pol-PL/Ubrania-Medicine-terapia-na-bol-istnienia-.-O-co-tyle-krzyku_article.jpg" alt="Ubrania Medicine &quot;terapią na ból istnienia&quot;. O co tyle krzyku?" data-sizes="auto" data-portal-copyright="foto: zdjęcie poglądowe/shutterstock.com" width="1180"  height="787"/>
                                            </picture>
                <figcaption>foto: zdjęcie poglądowe/shutterstock.com</figcaption>                        <span class="small_img" style="display: none;">var/antyradio/storage/images/news/ubrania-terapia-na-bol-istnienia-o-co-tyle-krzyku-43567/12517584-1-pol-PL/Ubrania-Medicine-terapia-na-bol-istnienia-.-O-co-tyle-krzyku_small.jpg</span>
                </figure>
                <div class="social article left-side-article no-comments">


    <span class="social-container facebook-counter"></span>
    <a id="LinkArea:articleFacebook251640" href="#" data-href="https://www.antyradio.pl/News/Ubrania-terapia-na-bol-istnienia-O-co-tyle-krzyku-43567" data-title="Ubrania Medicine &quot;terapią na ból istnienia&quot;. O co tyle krzyku?" rel="me" target="_blank" class="share__facebook social-container facebook" title="udostępnij na Facebook`a" data-social="facebook">
        <i class="icon icon-facebook"></i>
        <span>Podziel się</span>
    </a>
    <a id="LinkArea:articleTwitter251640" href="https://twitter.com/home?status=https://www.antyradio.pl/News/Ubrania-terapia-na-bol-istnienia-O-co-tyle-krzyku-43567" rel="me" target="_blank" class="share__twitter social-container twitter" data-title="Ubrania Medicine &quot;terapią na ból istnienia&quot;. O co tyle krzyku?" title="udostępnij na Twitter" data-social="twitter">
        <i class="icon icon-twitter"></i>
    </a>
    <a id="LinkArea:articleWykop251640" href="https://www.wykop.pl/remotelink/?url=https://www.antyradio.pl/News/Ubrania-terapia-na-bol-istnienia-O-co-tyle-krzyku-43567&title=Ubrania%20Medicine%20"terapią%20na%20ból%20istnienia"%2E%20O%20co%20tyle%20krzyku%3F&desc=" rel="me" target="_blank" class="social-container share__wykop wykop" data-social="wykop" title="udostępnij na Wykopie">
        <i class="icon icon-wykop"></i>
    </a>
    <a id="LinkArea:articleGoogleNews" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" rel="me" target="_blank" class="social-container share__gnews gnews" data-social="gnews" title="Zobacz na Google News">
        <img src="/design/standard/images/google-news/google_news.png" alt="google news icon">
    </a>
    
    
        <div class="jsmodule-voicer" data-button-size="50"></div>
    </div>                <div class="body" >
                    
                                         
                                                <p><b>&quot;Koszulki, które zaprojektowaliśmy z Maćkiem Chorążym już na etapie zapowiedzi wzbudziły duże wzburzenie internautów, którzy po zobaczeniu 15-sekundowej, dość może niejasnej zajawki ocenili, że naśmiewamy się z depresji&quot;</b> - napisała na Facebooku <b>Dorota Masłowska,&nbsp;</b>czyli współtwórczyni nowej kolekcji ubrań dla sklepów Medicine.
                                                                                                                                    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/251640?slot=w2g-slot1"-->
        <div class="advert dfp " id="w2g-slot1"></div><!-- /esi -->
                                                                                        <p>Pisarka podkreśliła, że to nie było zamiarem całego projektu - w końcu gdyby tak miało być, to naśmiewaliby się <b>&quot;ze swoich rodzin, przyjaciół i przede wszystkim z, na różnych etapach życia, siebie&quot;.</b>
                                            <a name="eztoc12517578_0_2" id="eztoc12517578_0_2"></a><h3>Nowy spot ubrań Medicine wywołał fale hejtu</h3><p>Masłowska zauważa, że kolekcja, jak i spot, są dziełem fikcji i w gruncie rzeczy <b>należą do sztuki abstrakcyjnej.</b> Oglądając samą &quot;kontrowersyjną&quot; reklamę widać natomiast na pierwszy rzut oka, że jest to parodia spotów promujących leki. Oprócz tego, sama <b>nazwa sieci to Medicine, a ich sloganem jest &quot;Everyday Therapy&quot;.</b> Chyba fakt, że nawiązują do medycyny w swoich kampaniach reklamowych nie powinien być zaskakujący.
                                            <p>Czy można było to zrobić lepiej? <b>Pewnie tak.</b> Ale czy należą się takie gromy z nieba? <b>Chyba nie do końca.</b> Zresztą oceńcie sami:
                                            
    
                                    <!--   -->
<div class="embed youtube  object- objectVideo">
    <iframe width="780" height="437" src="https://www.youtube.com/embed/hC_TYgcAfl8?wmode=transparent" frameborder="0" allowfullscreen></iframe>
</div>
 <div class="embed article">
    <a href="https://www.antyradio.pl/News/Chiny-zakoncza-ere-testowania-kosmetykow-na-zwierzetach-To-przelom-dla-wielu-marek-43167" title="Chiny zakończą erę testowania kosmetyków na zwierzętach. To przełom dla wielu marek" class="image">
        <div class="embed-article-desktop">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/chiny-zakoncza-ere-testowania-kosmetykow-na-zwierzetach-to-przelom-dla-wielu-marek-43167/12433152-1-pol-PL/Chiny-zakoncza-ere-testowania-kosmetykow-na-zwierzetach.-To-przelom-dla-wielu-marek_embed-article-desktop.jpg" alt="Testowanie kosmetyków" width="200" height="130"  data-portal-copyright="foto: shutterstock.com/Zdjęcie pogladowe" />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/chiny-zakoncza-ere-testowania-kosmetykow-na-zwierzetach-to-przelom-dla-wielu-marek-43167/12433152-1-pol-PL/Chiny-zakoncza-ere-testowania-kosmetykow-na-zwierzetach.-To-przelom-dla-wielu-marek_embed-article-mobile.jpg" alt="Testowanie kosmetyków" width="120" height="120"  data-portal-copyright="foto: shutterstock.com/Zdjęcie pogladowe" />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/News/Chiny-zakoncza-ere-testowania-kosmetykow-na-zwierzetach-To-przelom-dla-wielu-marek-43167" title="Chiny zakończą erę testowania kosmetyków na zwierzętach. To przełom dla wielu marek">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
Chiny zakończą erę testowania kosmetyków na zwierzętach. To przełom dla wielu marek</span>
    </a>
</div><p>Tak za to <b>Dorota Masłowska</b> wytłumaczyła pomysł stojący za kampanią:
                                            <div class="embed social">
    <div class="fb-post" data-href="https://www.facebook.com/permalink.php?story_fbid=647161105917671&amp;id=148528039114316" data-width="560"></div>
</div><blockquote><span class="hide">"</span><p>Wymyśliliśmy, że z zewnątrz będą trochę brzydkie, a w środku będą miały „synergiczne napisy lingwistyczne”, które jakoby „leczą” z problemów, bólu i zagrożeń cywilizacyjnych. Język, którego użyłam,imituje bełkotliwość nowomowy farmaceutycznej, wykorzystujący rozmaite niejasne „dermosynergie” i inny wciskany nam farmazon, język de facto magiczny. Chodziło nam o namówienie potencjalnych nosicieli tych koszulek do pewnej gry z wyobraźnią; fantastyczną i absurdalną, nie mającą prawa działać supernowoczesną technologię.
                                            <p>Oto napis „nie bój się” na wnętrzu tkaniny będzie z tobą chodził cały dzień i ocierając się o twoją skórę, dodawał ci odwagi. Czy to działa?
                                            <p>Nie. To nie jest prawda. Nie jest to też beka ani żart: to po prostu abstrakcja, fantazja.&nbsp;Która w obiegu galeryjnym czy literackim, w którym funkcjonujemy na co dzień, spotkałaby się z namysłem, uśmiechem, może ziewnięciem, w obiegu masowym natomiast, rozczytana jeden do jeden, wywołuje moralne wzmożenie. Święty gniew i usypywanie stosu, na którym spalone mają zostać drwiące z ludzkiego cierpienia, niesamowicie konsumpcyjne koszulki&nbsp;i my razem z nimi. No dobrze, to oczywiście jest nieuchronne, już wszystko gotowe, nie poganiajcie nas, sami wejdziemy, sami się spalimy, sami sami!
                                            <p>Przedtem jednak zaklinam: bądźmy czujni, o co się gniewamy i o co wznosimy pięści. Bo w końcu ktoś kupi sobie „Baśnie Braci Grimm” i powie: „wilk zjadł kobietę, a potem ona dalej żyje&quot;.
                                            <span class="hide">"</span></blockquote>
<p>Jedno jest pewne - nawet jeżeli reklama Medicine jest słaba, to i tak <b>nie przebije wegańskich burgerów w stylu &quot;365 dni&quot; Kauflandu.&nbsp;</b>
                                            <div class="embed article">
    <a href="https://www.antyradio.pl/News/Kaufland-stworzyl-reklame-produktow-wege-inspirowana-filmem-365-dni-43465" title=" Kaufland stworzył reklamę produktów wege inspirowaną... filmem &quot;365 dni&quot;. Tego już nie odzobaczycie" class="image">
        <div class="embed-article-desktop">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kaufland-stworzyl-reklame-produktow-wege-inspirowana-filmem-365-dni-43465/12495011-3-pol-PL/Kaufland-stworzyl-reklame-produktow-wege-inspirowana-filmem-365-dni-.-Tego-juz-nie-odzobaczycie_embed-article-desktop.jpg" alt="Foto: materiały prasowe Next Film" width="200" height="130"  data-portal-copyright="Foto: materiały prasowe Next Film" />
                                                        </div>
        <div class="embed-article-mobile">
            
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kaufland-stworzyl-reklame-produktow-wege-inspirowana-filmem-365-dni-43465/12495011-3-pol-PL/Kaufland-stworzyl-reklame-produktow-wege-inspirowana-filmem-365-dni-.-Tego-juz-nie-odzobaczycie_embed-article-mobile.jpg" alt="Foto: materiały prasowe Next Film" width="120" height="120"  data-portal-copyright="Foto: materiały prasowe Next Film" />
                                                        </div>
    </a>
    <a class="text" href="https://www.antyradio.pl/News/Kaufland-stworzyl-reklame-produktow-wege-inspirowana-filmem-365-dni-43465" title=" Kaufland stworzył reklamę produktów wege inspirowaną... filmem &quot;365 dni&quot;. Tego już nie odzobaczycie">
        <span class="general-info">Przeczytaj także</span>
        <span class="title">
 Kaufland stworzył reklamę produktów wege inspirowaną... filmem &quot;365 dni&quot;. Tego już nie odzobaczycie</span>
    </a>
</div>
                                        
                                    </div>
            </div>
                
                <div class="info-header__author author">
                                                                        
                <a href="/tags/kategoria/redakcja/kamil-kacperski" title="Kamil Kacperski">Kamil Kacperski</a>
                        
            </div>            
            
            <div class="footer-article voicer-active">
                                    <div class="voicer-content footer">
                        <h5 class="title__underline"><span>Oceń artykuł</span></h5>
                        <div class="jsmodule-voicer" data-button-size="50"></div>
                    </div>
                                <div class="social article social__bottom">
    <a id="LinkArea:articleFacebook251640" href="javascript:void(0)" data-href=https://www.facebook.com/sharer/sharer.php?u=https://www.antyradio.pl/News/Ubrania-terapia-na-bol-istnienia-O-co-tyle-krzyku-43567 rel="me" target="_blank" class="share__facebook social-container facebook ">
        <i class="icon icon-facebook"></i>
        <span>Udostępnij</span>
    </a>
    <a id="LinkArea:articleTwitter251640" href=https://twitter.com/home?status=https://www.antyradio.pl/News/Ubrania-terapia-na-bol-istnienia-O-co-tyle-krzyku-43567 rel="me" target="_blank" class="share__twitter social-container twitter ">
        <i class="icon icon-twitter"></i>
        <span>Tweetnij</span>
    </a>
    
    <a id="LinkArea:articleWykop251640" href="https://www.wykop.pl/dodaj/link/?url=https://www.antyradio.pl/News/Ubrania-terapia-na-bol-istnienia-O-co-tyle-krzyku-43567" rel="me" target="_blank" class="share__wykop social-container wykop">
        <i class="icon icon-wykop"></i>
        <span>Wykop</span>
    </a>
    <a id="LinkArea:articleGoogleNews251640" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" rel="me" target="_blank" class="social-container gnews">
        <i><img src="/design/standard/images/google-news/google_news.png" alt="google news icon"></i>
        <span>Google News</span>
    </a>
</div>
<div class="hide">    

    <script>
        $(window).load(function () {
            if (social && social.getSocial) {
                social.getSocial('https://www.antyradio.pl/News/Ubrania-terapia-na-bol-istnienia-O-co-tyle-krzyku-43567');
            }
            if (social && social.facebookShare) {
                social.facebookShare('https://www.antyradio.pl/News/Ubrania-terapia-na-bol-istnienia-O-co-tyle-krzyku-43567', '');
            }
            if (social && social.googleShare) {
                social.googleShare('https://www.antyradio.pl/News/Ubrania-terapia-na-bol-istnienia-O-co-tyle-krzyku-43567', '');
            }
        });
    </script>

</div>            </div>
              
                                
                <section class="tags" >
                    <strong>Tagi:</strong>
                                                                                            <a id="LinkArea:TagArticle" title="Newsy" href="/tags/kategoria/newsy">Newsy</a>
                                    </section>
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/banner/google-news"-->
    
    <style>
        .banner-google-news {
            border-radius: 3px;
            background-image: url('/design/standard/images/google-news/bgr_STARE_ANTYRADIO.png');
            background-position: bottom right;
            background-size: cover;
            background-repeat: repeat;
            min-height: 165px;
            padding: 15px;
            display: flex;
            flex-direction: column;
            align-items: center;
            justify-content: center;
            position: relative;
            overflow: hidden;
            margin: 25px 0;
        }
        
        .banner-google-news__text {
            font-size: 20px;
            font-weight: 500;
            font-family: "Open Sans", sans-serif;
            color: white;
            font-weight: 600;
            line-height: 1.3;
            text-align: center;
            position: relative;
            z-index: 1;
            margin-bottom: 0;
        }
        
        .banner-google-news__button {
            min-width: 219px;
            border: solid 1px #ffffff;
            border-radius: 2px;
            background-color: #1e3870;
            display: flex;
            justify-content: center;
            align-items: center;
            color: white;
            width: 219px;
            padding: 10px;
            position: relative;
            z-index: 1;
            box-shadow:0 0 10px 0 rgba(0, 0, 0, .2);
            font-family: OswaldDemiBold, sans-serif;
            font-size: 20px;
            text-transform: uppercase;
            margin-top: 20px;
            transition: 200ms ease-in-out;
            transform: scale(1);
        }
        
        .banner-google-news__button img {
            width: 33px;
            margin-right: 8px;
        }
        
        .banner-google-news__logo {
            position: absolute;
            bottom: 0;
            right: 0;
            z-index: 0;
            width: 194px;
        }
        
        @media screen and (max-width: 720px) { 
            .banner-google-news__text {
                font-size: 15px;
            }
            
            .banner-google-news br {
                display: none;
            }
        
            .banner-google-news__button {
                font-size: 16px;
                min-width: 160px;
            }
            
            .banner-google-news__logo {
                width: 95px;
            }
        }
    </style>  
    

<a class="banner-google-news" target="_blank" href="https://news.google.com/publications/CAAqBwgKMN7jmQswiO6xAw" title="Google News" class="">
    <p class="banner-google-news__text">Obserwuj antyradio.pl na Google News, <br> aby nie przeoczyć najciekawszych artykułów</p>
    <span class="banner-google-news__button"><img src="/design/standard/images/google-news/google_news.png" alt="google news icon">&nbsp;Obserwuj</span>
</a>
<!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/251640?slot=w2g-pod_tagami"-->
        <div class="advert dfp " id="w2g-pod_tagami"></div><!-- /esi -->
            
            
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/251640?slot=w2g-slot2"-->
        <div class="advert dfp " id="w2g-slot2"></div><!-- /esi -->
                            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/251640?widget=plista_widget_belowArticle_var_1&device=desktop"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_belowArticle_var_1" data-slot="plista_widget_belowArticle_var_1" data-device="desktop"></div><!-- /esi -->
                <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/251640?widget=plista_widget_webApp_1&device=mobile"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_webApp_1" data-slot="plista_widget_webApp_1" data-device="mobile"></div><!-- /esi -->
                        <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/advert-adSense"-->
<section class="related-articles">
    <h3><span class="icon-lightning"></span>Przeczytaj więcej</h3>
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
            style="display:block; background:white;"
            data-ad-format="autorelaxed"
            data-ad-client="ca-pub-3788166326431839"
            data-matched-content-rows-num="4,2"
            data-matched-content-columns-num="2,4"
            data-matched-content-ui-type="image_stacked,image_stacked"
            data-ad-slot="3476250085"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    
</section>
<!-- /esi -->
                            <section class="related-articles">
                    <div class="row list-elements">
                        <div class="content">
                                                                                                                        <!-- esi:include src="http://www.antyradio.pl/esi/block/content/related-articles/251640/YToyOntzOjE0OiJwYXJlbnRfbm9kZV9pZCI7czo2OiIyMTk1MTEiO3M6NToibGltaXQiO2k6ODt9"-->
        
<h3><span class="icon-lightning"></span> Zobacz także</h3>    
                
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock251636"  title="Autor hitu „I Like To Move It”, Erick Morillo, nie żyje. Słynny DJ miał 49 lat" class="urlLayer"  href="/News/Autor-hitu-I-Like-To-Move-It-Erick-Morillo-nie-zyje-Slynny-DJ-mial-49-lat-43569"></a>
                <figure class="image" >
            <a  href="/News/Autor-hitu-I-Like-To-Move-It-Erick-Morillo-nie-zyje-Slynny-DJ-mial-49-lat-43569" title="Autor hitu „I Like To Move It”, Erick Morillo, nie żyje. Słynny DJ miał 49 lat">
                                 <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/autor-hitu-i-like-to-move-it-erick-morillo-nie-zyje-slynny-dj-mial-49-lat-43569/12517957-1-pol-PL/Autor-hitu-I-Like-To-Move-It-Erick-Morillo-nie-zyje.-Slynny-DJ-mial-49-lat_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/autor-hitu-i-like-to-move-it-erick-morillo-nie-zyje-slynny-dj-mial-49-lat-43569/12517957-1-pol-PL/Autor-hitu-I-Like-To-Move-It-Erick-Morillo-nie-zyje.-Slynny-DJ-mial-49-lat_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/autor-hitu-i-like-to-move-it-erick-morillo-nie-zyje-slynny-dj-mial-49-lat-43569/12517957-1-pol-PL/Autor-hitu-I-Like-To-Move-It-Erick-Morillo-nie-zyje.-Slynny-DJ-mial-49-lat_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/autor-hitu-i-like-to-move-it-erick-morillo-nie-zyje-slynny-dj-mial-49-lat-43569/12517957-1-pol-PL/Autor-hitu-I-Like-To-Move-It-Erick-Morillo-nie-zyje.-Slynny-DJ-mial-49-lat_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/autor-hitu-i-like-to-move-it-erick-morillo-nie-zyje-slynny-dj-mial-49-lat-43569/12517957-1-pol-PL/Autor-hitu-I-Like-To-Move-It-Erick-Morillo-nie-zyje.-Slynny-DJ-mial-49-lat_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/autor-hitu-i-like-to-move-it-erick-morillo-nie-zyje-slynny-dj-mial-49-lat-43569/12517957-1-pol-PL/Autor-hitu-I-Like-To-Move-It-Erick-Morillo-nie-zyje.-Slynny-DJ-mial-49-lat_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/autor-hitu-i-like-to-move-it-erick-morillo-nie-zyje-slynny-dj-mial-49-lat-43569/12517957-1-pol-PL/Autor-hitu-I-Like-To-Move-It-Erick-Morillo-nie-zyje.-Slynny-DJ-mial-49-lat_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/autor-hitu-i-like-to-move-it-erick-morillo-nie-zyje-slynny-dj-mial-49-lat-43569/12517957-1-pol-PL/Autor-hitu-I-Like-To-Move-It-Erick-Morillo-nie-zyje.-Slynny-DJ-mial-49-lat_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/autor-hitu-i-like-to-move-it-erick-morillo-nie-zyje-slynny-dj-mial-49-lat-43569/12517957-1-pol-PL/Autor-hitu-I-Like-To-Move-It-Erick-Morillo-nie-zyje.-Slynny-DJ-mial-49-lat_rowItem4.jpg" alt="Autor hitu „I Like To Move It”, Erick Morillo, nie żyje. Słynny DJ miał 49 lat" data-sizes="auto" data-portal-copyright="fot. Everett Collection/East News" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Autor-hitu-I-Like-To-Move-It-Erick-Morillo-nie-zyje-Slynny-DJ-mial-49-lat-43569" title="Autor hitu „I Like To Move It”, Erick Morillo, nie żyje. Słynny DJ miał 49 lat">
Autor hitu „I Like To Move It”, Erick Morillo, nie żyje. Słynny DJ miał 49 lat</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock251633"  title="Powrót dzieci do przedszkoli. Mokły w ogromnej kolejce, bo wpuszczali po jednej osobie" class="urlLayer"  href="/News/Powrot-dzieci-do-przedszkoli-Mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie-43568"></a>
                <figure class="image" >
            <a  href="/News/Powrot-dzieci-do-przedszkoli-Mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie-43568" title="Powrót dzieci do przedszkoli. Mokły w ogromnej kolejce, bo wpuszczali po jednej osobie">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/powrot-dzieci-do-przedszkoli-mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie-43568/12517761-1-pol-PL/Powrot-dzieci-do-przedszkoli.-Mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/powrot-dzieci-do-przedszkoli-mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie-43568/12517761-1-pol-PL/Powrot-dzieci-do-przedszkoli.-Mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/powrot-dzieci-do-przedszkoli-mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie-43568/12517761-1-pol-PL/Powrot-dzieci-do-przedszkoli.-Mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/powrot-dzieci-do-przedszkoli-mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie-43568/12517761-1-pol-PL/Powrot-dzieci-do-przedszkoli.-Mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/powrot-dzieci-do-przedszkoli-mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie-43568/12517761-1-pol-PL/Powrot-dzieci-do-przedszkoli.-Mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/powrot-dzieci-do-przedszkoli-mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie-43568/12517761-1-pol-PL/Powrot-dzieci-do-przedszkoli.-Mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/powrot-dzieci-do-przedszkoli-mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie-43568/12517761-1-pol-PL/Powrot-dzieci-do-przedszkoli.-Mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/powrot-dzieci-do-przedszkoli-mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie-43568/12517761-1-pol-PL/Powrot-dzieci-do-przedszkoli.-Mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/powrot-dzieci-do-przedszkoli-mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie-43568/12517761-1-pol-PL/Powrot-dzieci-do-przedszkoli.-Mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie_rowItem4.jpg" alt="Dziecko w deszczu" data-sizes="auto" data-portal-copyright="foto: shutterstock.com/Zdjęcie poglądowe" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Powrot-dzieci-do-przedszkoli-Mokly-w-ogromnej-kolejce-bo-wpuszczali-po-jednej-osobie-43568" title="Powrót dzieci do przedszkoli. Mokły w ogromnej kolejce, bo wpuszczali po jednej osobie">
Powrót dzieci do przedszkoli. Mokły w ogromnej kolejce, bo wpuszczali po jednej osobie</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock251621"  title="Ściągnęła majtki i założyła na głowę, bo nie chcieli wpuścić jej do sklepu w Pile bez maseczki [WIDEO]" class="urlLayer"  href="/News/Sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-Pile-bez-maseczki-WIDEO-43566"></a>
                <figure class="image" >
            <a  href="/News/Sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-Pile-bez-maseczki-WIDEO-43566" title="Ściągnęła majtki i założyła na głowę, bo nie chcieli wpuścić jej do sklepu w Pile bez maseczki [WIDEO]">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-pile-bez-maseczki-wideo-43566/12517404-1-pol-PL/Sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-Pile-bez-maseczki-WIDEO_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-pile-bez-maseczki-wideo-43566/12517404-1-pol-PL/Sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-Pile-bez-maseczki-WIDEO_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-pile-bez-maseczki-wideo-43566/12517404-1-pol-PL/Sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-Pile-bez-maseczki-WIDEO_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-pile-bez-maseczki-wideo-43566/12517404-1-pol-PL/Sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-Pile-bez-maseczki-WIDEO_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-pile-bez-maseczki-wideo-43566/12517404-1-pol-PL/Sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-Pile-bez-maseczki-WIDEO_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-pile-bez-maseczki-wideo-43566/12517404-1-pol-PL/Sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-Pile-bez-maseczki-WIDEO_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-pile-bez-maseczki-wideo-43566/12517404-1-pol-PL/Sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-Pile-bez-maseczki-WIDEO_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-pile-bez-maseczki-wideo-43566/12517404-1-pol-PL/Sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-Pile-bez-maseczki-WIDEO_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-pile-bez-maseczki-wideo-43566/12517404-1-pol-PL/Sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-Pile-bez-maseczki-WIDEO_rowItem4.jpg" alt="kobieta z majtkami na kostkach" data-sizes="auto" data-portal-copyright="foto: Shutterstock" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Sciagnela-majtki-i-zalozyla-na-glowe-bo-nie-chcieli-wpuscic-jej-do-sklepu-w-Pile-bez-maseczki-WIDEO-43566" title="Ściągnęła majtki i założyła na głowę, bo nie chcieli wpuścić jej do sklepu w Pile bez maseczki [WIDEO]">
Ściągnęła majtki i założyła na głowę, bo nie chcieli wpuścić jej do sklepu w Pile bez maseczki [WIDEO]</a></h2>
                    </div>
    </article>
</div>        
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock251615"  title="Nie żyje basista metalowego zespołu The Agony Scene" class="urlLayer"  href="/News/Nie-zyje-basista-metalowego-zespolu-The-Agony-Scene-43564"></a>
                <figure class="image" >
            <a  href="/News/Nie-zyje-basista-metalowego-zespolu-The-Agony-Scene-43564" title="Nie żyje basista metalowego zespołu The Agony Scene">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-basista-metalowego-zespolu-the-agony-scene-43564/12517051-1-pol-PL/Nie-zyje-basista-metalowego-zespolu-The-Agony-Scene_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-basista-metalowego-zespolu-the-agony-scene-43564/12517051-1-pol-PL/Nie-zyje-basista-metalowego-zespolu-The-Agony-Scene_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-basista-metalowego-zespolu-the-agony-scene-43564/12517051-1-pol-PL/Nie-zyje-basista-metalowego-zespolu-The-Agony-Scene_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-basista-metalowego-zespolu-the-agony-scene-43564/12517051-1-pol-PL/Nie-zyje-basista-metalowego-zespolu-The-Agony-Scene_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-basista-metalowego-zespolu-the-agony-scene-43564/12517051-1-pol-PL/Nie-zyje-basista-metalowego-zespolu-The-Agony-Scene_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-basista-metalowego-zespolu-the-agony-scene-43564/12517051-1-pol-PL/Nie-zyje-basista-metalowego-zespolu-The-Agony-Scene_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-basista-metalowego-zespolu-the-agony-scene-43564/12517051-1-pol-PL/Nie-zyje-basista-metalowego-zespolu-The-Agony-Scene_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-basista-metalowego-zespolu-the-agony-scene-43564/12517051-1-pol-PL/Nie-zyje-basista-metalowego-zespolu-The-Agony-Scene_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/nie-zyje-basista-metalowego-zespolu-the-agony-scene-43564/12517051-1-pol-PL/Nie-zyje-basista-metalowego-zespolu-The-Agony-Scene_rowItem4.jpg" alt="Znicz" data-sizes="auto" data-portal-copyright="foto: shutterstock.com/Zdjęcie poglądowe" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Nie-zyje-basista-metalowego-zespolu-The-Agony-Scene-43564" title="Nie żyje basista metalowego zespołu The Agony Scene">
Nie żyje basista metalowego zespołu The Agony Scene</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock251595"  title="The Division za darmo. Można także dostać Far Cry 3" class="urlLayer"  href="/News/The-Division-za-darmo-Mozna-takze-dostac-Far-Cry-3-43561"></a>
                <figure class="image" >
            <a  href="/News/The-Division-za-darmo-Mozna-takze-dostac-Far-Cry-3-43561" title="The Division za darmo. Można także dostać Far Cry 3">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/the-division-za-darmo-mozna-takze-dostac-far-cry-3-43561/12515724-1-pol-PL/The-Division-za-darmo.-Mozna-takze-dostac-Far-Cry-3_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/the-division-za-darmo-mozna-takze-dostac-far-cry-3-43561/12515724-1-pol-PL/The-Division-za-darmo.-Mozna-takze-dostac-Far-Cry-3_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/the-division-za-darmo-mozna-takze-dostac-far-cry-3-43561/12515724-1-pol-PL/The-Division-za-darmo.-Mozna-takze-dostac-Far-Cry-3_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/the-division-za-darmo-mozna-takze-dostac-far-cry-3-43561/12515724-1-pol-PL/The-Division-za-darmo.-Mozna-takze-dostac-Far-Cry-3_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/the-division-za-darmo-mozna-takze-dostac-far-cry-3-43561/12515724-1-pol-PL/The-Division-za-darmo.-Mozna-takze-dostac-Far-Cry-3_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/the-division-za-darmo-mozna-takze-dostac-far-cry-3-43561/12515724-1-pol-PL/The-Division-za-darmo.-Mozna-takze-dostac-Far-Cry-3_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/the-division-za-darmo-mozna-takze-dostac-far-cry-3-43561/12515724-1-pol-PL/The-Division-za-darmo.-Mozna-takze-dostac-Far-Cry-3_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/the-division-za-darmo-mozna-takze-dostac-far-cry-3-43561/12515724-1-pol-PL/The-Division-za-darmo.-Mozna-takze-dostac-Far-Cry-3_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/the-division-za-darmo-mozna-takze-dostac-far-cry-3-43561/12515724-1-pol-PL/The-Division-za-darmo.-Mozna-takze-dostac-Far-Cry-3_rowItem4.jpg" alt="The Division" data-sizes="auto" data-portal-copyright="foto: materiały prasowe Ubisoft" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/The-Division-za-darmo-Mozna-takze-dostac-Far-Cry-3-43561" title="The Division za darmo. Można także dostać Far Cry 3">
The Division za darmo. Można także dostać Far Cry 3</a></h2>
                    </div>
    </article>
</div>            
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock251590"  title="Ron Jeremy z kolejnymi zarzutami o napaść seksualną. Gwiazdorowi porno grozi 250 lat więzienia" class="urlLayer"  href="/News/Ron-Jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna-Gwiazdorowi-porno-grozi-250-lat-wiezienia-43560"></a>
                <figure class="image" >
            <a  href="/News/Ron-Jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna-Gwiazdorowi-porno-grozi-250-lat-wiezienia-43560" title="Ron Jeremy z kolejnymi zarzutami o napaść seksualną. Gwiazdorowi porno grozi 250 lat więzienia">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ron-jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna-gwiazdorowi-porno-grozi-250-lat-wiezienia-43560/12515548-1-pol-PL/Ron-Jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna.-Gwiazdorowi-porno-grozi-250-lat-wiezienia_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ron-jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna-gwiazdorowi-porno-grozi-250-lat-wiezienia-43560/12515548-1-pol-PL/Ron-Jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna.-Gwiazdorowi-porno-grozi-250-lat-wiezienia_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ron-jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna-gwiazdorowi-porno-grozi-250-lat-wiezienia-43560/12515548-1-pol-PL/Ron-Jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna.-Gwiazdorowi-porno-grozi-250-lat-wiezienia_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ron-jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna-gwiazdorowi-porno-grozi-250-lat-wiezienia-43560/12515548-1-pol-PL/Ron-Jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna.-Gwiazdorowi-porno-grozi-250-lat-wiezienia_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ron-jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna-gwiazdorowi-porno-grozi-250-lat-wiezienia-43560/12515548-1-pol-PL/Ron-Jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna.-Gwiazdorowi-porno-grozi-250-lat-wiezienia_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ron-jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna-gwiazdorowi-porno-grozi-250-lat-wiezienia-43560/12515548-1-pol-PL/Ron-Jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna.-Gwiazdorowi-porno-grozi-250-lat-wiezienia_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ron-jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna-gwiazdorowi-porno-grozi-250-lat-wiezienia-43560/12515548-1-pol-PL/Ron-Jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna.-Gwiazdorowi-porno-grozi-250-lat-wiezienia_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ron-jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna-gwiazdorowi-porno-grozi-250-lat-wiezienia-43560/12515548-1-pol-PL/Ron-Jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna.-Gwiazdorowi-porno-grozi-250-lat-wiezienia_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ron-jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna-gwiazdorowi-porno-grozi-250-lat-wiezienia-43560/12515548-1-pol-PL/Ron-Jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna.-Gwiazdorowi-porno-grozi-250-lat-wiezienia_rowItem4.jpg" alt="Foto: DAVID MCNEW/Getty AFP/East News" data-sizes="auto" data-portal-copyright="Foto: DAVID MCNEW/Getty AFP/East News" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Ron-Jeremy-z-kolejnymi-zarzutami-o-napasc-seksualna-Gwiazdorowi-porno-grozi-250-lat-wiezienia-43560" title="Ron Jeremy z kolejnymi zarzutami o napaść seksualną. Gwiazdorowi porno grozi 250 lat więzienia">
Ron Jeremy z kolejnymi zarzutami o napaść seksualną. Gwiazdorowi porno grozi 250 lat więzienia</a></h2>
                    </div>
    </article>
</div>                
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock251573"  title="Kupili policyjnego passata z demobilu i przebrali się za funkcjonariuszy. Policja szuka pokrzywdzonych" class="urlLayer"  href="/News/Kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy-Policja-szuka-pokrzywdzonych-43558"></a>
                <figure class="image" >
            <a  href="/News/Kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy-Policja-szuka-pokrzywdzonych-43558" title="Kupili policyjnego passata z demobilu i przebrali się za funkcjonariuszy. Policja szuka pokrzywdzonych">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy-policja-szuka-pokrzywdzonych-43558/12515110-1-pol-PL/Kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy.-Policja-szuka-pokrzywdzonych_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy-policja-szuka-pokrzywdzonych-43558/12515110-1-pol-PL/Kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy.-Policja-szuka-pokrzywdzonych_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy-policja-szuka-pokrzywdzonych-43558/12515110-1-pol-PL/Kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy.-Policja-szuka-pokrzywdzonych_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy-policja-szuka-pokrzywdzonych-43558/12515110-1-pol-PL/Kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy.-Policja-szuka-pokrzywdzonych_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy-policja-szuka-pokrzywdzonych-43558/12515110-1-pol-PL/Kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy.-Policja-szuka-pokrzywdzonych_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy-policja-szuka-pokrzywdzonych-43558/12515110-1-pol-PL/Kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy.-Policja-szuka-pokrzywdzonych_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy-policja-szuka-pokrzywdzonych-43558/12515110-1-pol-PL/Kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy.-Policja-szuka-pokrzywdzonych_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy-policja-szuka-pokrzywdzonych-43558/12515110-1-pol-PL/Kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy.-Policja-szuka-pokrzywdzonych_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy-policja-szuka-pokrzywdzonych-43558/12515110-1-pol-PL/Kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy.-Policja-szuka-pokrzywdzonych_rowItem4.jpg" alt="VW Passat w malowaniu policyjny starego typu" data-sizes="auto" data-portal-copyright="foto: materiały prasowe policji" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Kupili-policyjnego-passata-z-demobilu-i-przebrali-sie-za-funkcjonariuszy-Policja-szuka-pokrzywdzonych-43558" title="Kupili policyjnego passata z demobilu i przebrali się za funkcjonariuszy. Policja szuka pokrzywdzonych">
Kupili policyjnego passata z demobilu i przebrali się za funkcjonariuszy. Policja szuka pokrzywdzonych</a></h2>
                    </div>
    </article>
</div>                    
<div class="item related animated fadeIn block">
    <article class="animated fadeIn list-element article " >
        <a id="LinkArea:ListBlock251562"  title="&quot;Krwawe gody&quot; pod Warszawą. Świadkowa zabiła świadka, a nowożeńcy zacierali ślady " class="urlLayer"  href="/News/Krwawe-gody-pod-Warszawa-Swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady-43556"></a>
                <figure class="image" >
            <a  href="/News/Krwawe-gody-pod-Warszawa-Swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady-43556" title="&quot;Krwawe gody&quot; pod Warszawą. Świadkowa zabiła świadka, a nowożeńcy zacierali ślady ">
                             <picture >
            <!--[if IE 9]><audio><![endif]-->
                
                                                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/krwawe-gody-pod-warszawa-swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady-43556/12514759-1-pol-PL/Krwawe-gody-pod-Warszawa.-Swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady_size180x180.webp" media="(max-width: 360px)" type="image/webp">
                    <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/krwawe-gody-pod-warszawa-swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady-43556/12514759-1-pol-PL/Krwawe-gody-pod-Warszawa.-Swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady_size180x180.jpg" media="(max-width: 360px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/krwawe-gody-pod-warszawa-swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady-43556/12514759-1-pol-PL/Krwawe-gody-pod-Warszawa.-Swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady_size180x180.webp" media="(max-width: 620px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/krwawe-gody-pod-warszawa-swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady-43556/12514759-1-pol-PL/Krwawe-gody-pod-Warszawa.-Swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady_size180x180.jpg" media="(max-width: 620px)">
                                                                                                                <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/krwawe-gody-pod-warszawa-swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady-43556/12514759-1-pol-PL/Krwawe-gody-pod-Warszawa.-Swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady_size180x180.webp" media="(max-width: 1000px)" type="image/webp">
                    <source  srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/krwawe-gody-pod-warszawa-swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady-43556/12514759-1-pol-PL/Krwawe-gody-pod-Warszawa.-Swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady_size180x180.jpg" media="(max-width: 1000px)">
                                
                                                                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/krwawe-gody-pod-warszawa-swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady-43556/12514759-1-pol-PL/Krwawe-gody-pod-Warszawa.-Swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady_rowItem4.webp" type="image/webp">
                <source srcset="https://gfx.antyradio.pl/var/antyradio/storage/images/news/krwawe-gody-pod-warszawa-swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady-43556/12514759-1-pol-PL/Krwawe-gody-pod-Warszawa.-Swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady_rowItem4.jpg" type="image/jpeg">
                
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/krwawe-gody-pod-warszawa-swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady-43556/12514759-1-pol-PL/Krwawe-gody-pod-Warszawa.-Swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady_rowItem4.jpg" alt="Świadkowa zabiła świadka, a nowożeńcy zacierali ślady " data-sizes="auto" data-portal-copyright="foto: Shuttenstock" width="280"  height="280"/>
                                            </picture>
                    </a>
        </figure>
        <div class="title">
            <h2 ><a  href="/News/Krwawe-gody-pod-Warszawa-Swiadkowa-zabila-swiadka-a-nowozency-zacierali-slady-43556" title="&quot;Krwawe gody&quot; pod Warszawą. Świadkowa zabiła świadka, a nowożeńcy zacierali ślady ">
&quot;Krwawe gody&quot; pod Warszawą. Świadkowa zabiła świadka, a nowożeńcy zacierali ślady </a></h2>
                    </div>
    </article>
</div>
    <script>
        $(".related-articles .list-elements .content").parent().before($(".related-articles .list-elements .content h6"));
    </script>
<!-- /esi -->
                                                    </div>
                    </div>
                </section>
                    </section>
        <aside id="column-right" class="column-right">
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/251640?widget=plista_widget_sidebar_category"-->
<div class="advert-plista plista-widget" data-widget="plista_widget_sidebar_category" data-slot="plista_widget_sidebar_category" data-device=""></div><!-- /esi --> 
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/251640?slot=w2g-slot3"-->
        <div class="advert dfp " id="w2g-slot3"></div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/content/core-article/219511"-->
        
<div class="core-articles">
    <h3><span class="icon-lightning"></span> Najnowsze</h3>
    <ul>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto251681" title="Prawdziwa archeolożka przeanalizowała serię &quot;Indiana Jones&quot;. Na ile pokrywa się z rzeczywistością?" href="/News/Prawdziwa-archeolozka-przeanalizowala-serie-Indiana-Jones-Na-ile-pokrywa-sie-z-rzeczywistoscia-43577">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/prawdziwa-archeolozka-przeanalizowala-serie-indiana-jones-na-ile-pokrywa-sie-z-rzeczywistoscia-43577/12519407-1-pol-PL/Prawdziwa-archeolozka-przeanalizowala-serie-Indiana-Jones-.-Na-ile-pokrywa-sie-z-rzeczywistoscia_size340x280.jpg" alt="Kadr z filmu Poszukiwacze zaginionej Arki" width="340" height="280"  data-portal-copyright="foto: Screen Prod / Photononstop " />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle251681" title="Prawdziwa archeolożka przeanalizowała serię &quot;Indiana Jones&quot;. Na ile pokrywa się z rzeczywistością?"  href="/News/Prawdziwa-archeolozka-przeanalizowala-serie-Indiana-Jones-Na-ile-pokrywa-sie-z-rzeczywistoscia-43577">
Prawdziwa archeolożka przeanalizowała serię &quot;Indiana Jones&quot;. Na ile pokrywa się z rzeczywistością?</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto251680" title="Stworzyli sztuczną inteligencję na podstawie Biblii. Wirtualny &quot;Jezus&quot; zaczął przepowiadać przyszłość" href="/News/Stworzyli-sztuczna-inteligencje-na-podstawie-Biblii-Wirtualny-Jezus-zaczal-przepowiadac-przyszlosc-43579">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/stworzyli-sztuczna-inteligencje-na-podstawie-biblii-wirtualny-jezus-zaczal-przepowiadac-przyszlosc-43579/12519761-1-pol-PL/Stworzyli-sztuczna-inteligencje-na-podstawie-Biblii.-Wirtualny-Jezus-zaczal-przepowiadac-przyszlosc_size340x280.jpg" alt="Sztuczna inteligencja &quot;Jezus&quot; przepowiada przyszłość? " width="340" height="280"  data-portal-copyright="foto: Shuttenstock" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle251680" title="Stworzyli sztuczną inteligencję na podstawie Biblii. Wirtualny &quot;Jezus&quot; zaczął przepowiadać przyszłość"  href="/News/Stworzyli-sztuczna-inteligencje-na-podstawie-Biblii-Wirtualny-Jezus-zaczal-przepowiadac-przyszlosc-43579">
Stworzyli sztuczną inteligencję na podstawie Biblii. Wirtualny &quot;Jezus&quot; zaczął przepowiadać przyszłość</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto251669" title="Oglądali „Tenet” Christopthera Nolana, gdy zawalił się na nich dach. Dwie osoby są ranne w wyniku katastrofy w kinie" href="/News/Ogladali-Tenet-Christopthera-Nolana-gdy-zawalil-sie-na-nich-dach-43578">
                        
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/ogladali-tenet-christopthera-nolana-gdy-zawalil-sie-na-nich-dach-43578/12519586-1-pol-PL/Ogladali-Tenet-Christopthera-Nolana-gdy-zawalil-sie-na-nich-dach.-Dwie-osoby-sa-ranne-w-wyniku-katastrofy-w-kinie-w-Singapurze_size340x280.jpg" alt="Oglądali „Tenet” Christopthera Nolana, gdy zawalił się na nich dach. Dwie osoby są ranne w wyniku katastrofy w kinie" width="340" height="280"  data-portal-copyright="fot. Beata Zawrzel/REPORTER/East News (zdjęcie poglądowe)" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle251669" title="Oglądali „Tenet” Christopthera Nolana, gdy zawalił się na nich dach. Dwie osoby są ranne w wyniku katastrofy w kinie"  href="/News/Ogladali-Tenet-Christopthera-Nolana-gdy-zawalil-sie-na-nich-dach-43578">
Oglądali „Tenet” Christopthera Nolana, gdy zawalił się na nich dach. Dwie osoby są ranne w wyniku katastrofy w kinie</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto251663" title="Liczba polskich użytkowników stron pornograficznych rośnie. Najwięcej odsłon odnotował Pornhub i Xnxx" href="/News/Liczba-polskich-uzytkownikow-stron-pornograficznych-rosnie-Najwiecej-odslon-odnotowal-Pornhub-i-Xnxx-43574">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/liczba-polskich-uzytkownikow-stron-pornograficznych-rosnie-najwiecej-odslon-odnotowal-pornhub-i-xnxx-43574/12518868-1-pol-PL/Liczba-polskich-uzytkownikow-stron-pornograficznych-rosnie.-Najwiecej-odslon-odnotowal-Pornhub-i-Xnxx_size340x280.jpg" alt="Pornografia" width="340" height="280"  data-portal-copyright="foto: shutterstock.com/Zdjęcie poglądowe" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle251663" title="Liczba polskich użytkowników stron pornograficznych rośnie. Najwięcej odsłon odnotował Pornhub i Xnxx"  href="/News/Liczba-polskich-uzytkownikow-stron-pornograficznych-rosnie-Najwiecej-odslon-odnotowal-Pornhub-i-Xnxx-43574">
Liczba polskich użytkowników stron pornograficznych rośnie. Najwięcej odsłon odnotował Pornhub i Xnxx</a></span>
                </div>
            </li>
                    <li class="animated fadeIn list-element article">
                <figure class="image" >
                    <a id="LinkArea:CAphoto251657" title="W Europie będzie można żyć z koronawirusem bez szczepionki. Tak twierdzi dyrektor WHO" href="/News/W-Europie-bedzie-mozna-zyc-z-koronawirusem-bez-szczepionki-Tak-twierdzi-dyrektor-WHO-43570">
                        
                                                                             
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/news/w-europie-bedzie-mozna-zyc-z-koronawirusem-bez-szczepionki-tak-twierdzi-dyrektor-who-43570/12518135-1-pol-PL/W-Europie-bedzie-mozna-zyc-z-koronawirusem-bez-szczepionki.-Tak-twierdzi-dyrektor-WHO_size340x280.jpg" alt="Koronawirus" width="340" height="280"  data-portal-copyright="foto: shutterstock.com/Zdjęcie poglądowe" />
                                                                    </a>
                </figure>
                <div class="text">
                    <span class="title" ><a id="LinkArea:CAtitle251657" title="W Europie będzie można żyć z koronawirusem bez szczepionki. Tak twierdzi dyrektor WHO"  href="/News/W-Europie-bedzie-mozna-zyc-z-koronawirusem-bez-szczepionki-Tak-twierdzi-dyrektor-WHO-43570">
W Europie będzie można żyć z koronawirusem bez szczepionki. Tak twierdzi dyrektor WHO</a></span>
                </div>
            </li>
        
    </ul>
</div><!-- /esi -->
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/251640?slot=w2g-slot5"-->
        <div class="advert dfp " id="w2g-slot5"></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/linki-aside-radiostacja"-->
 
<div id="linki-aside-radiostacja" class="hidden-sm hidden-xs">
    <div class="core-articles">
        <h3><span class="icon-lightning"></span>Kanały muzyczne</h3>
        <ul>
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/makak/132938-6-pol-PL/Makak_size100x100.jpg" alt="Makak" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14700" class="channel" title="Kanał Makak" alt="Kanał Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">
                                
Antyradio Makak                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/unplugged/132908-6-pol-PL/Unplugged_size100x100.jpg" alt="Unplugged" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel14701" class="channel" title="Kanał Unplugged" alt="Kanał Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">
                                
Antyradio Unplugged                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/classic-rock/108361-9-pol-PL/Classic-Rock_size100x100.jpg" alt="Classic Rock" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13803" class="channel" title="Kanał Classic Rock" alt="Kanał Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">
                                
Antyradio Classic Rock                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/greatest/108409-9-pol-PL/Greatest_size100x100.jpg" alt="Greatest" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13805" class="channel" title="Kanał Greatest" alt="Kanał Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">
                                
Antyradio Greatest                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/made-in-poland/108457-9-pol-PL/Made-in-Poland_size100x100.jpg" alt="Made in Poland" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13807" class="channel" title="Kanał Made in Poland" alt="Kanał Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">
                                
Antyradio Made in Poland                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/covers/108505-9-pol-PL/Covers_size100x100.jpg" alt="Covers" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13809" class="channel" title="Kanał Covers" alt="Kanał Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">
                                
Antyradio Covers                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/hard/108553-9-pol-PL/Hard_size100x100.jpg" alt="Hard" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13811" class="channel" title="Kanał Hard" alt="Kanał Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">
                                
Hard                            </a>
                        </span>
                    </div>
                </li>  
                            <li class="animated fadeIn list-element article"> 
                    <figure class="image">
                        <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">
                            <i class="iconPlay">
                                <span class="icon-play"></span>
                            </i> 
                            
                                                                                                                     
                                        <img class="lazyload " src="https://gfx.antyradio.pl/var/antyradio/storage/images/radio/kanaly/ballads/108601-11-pol-PL/Ballads_size100x100.jpg" alt="Ballads" width="100" height="100"   />
                                                                        </a>
                    </figure>
                    <div class="text">
                        <span class="title">
                            <a id="LinkArea:PlayerChannel13813" class="channel" title="Kanał Ballads" alt="Kanał Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">
                                
Antyradio Ballads                            </a>
                        </span>
                    </div>
                </li>  
                    </ul>
    </div> 
</div>
<div class="clearfix"></div>

<!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/plista-advert/251640?widget=plista-aside-article"-->
<div class="advert-plista plista-widget" data-widget="plista-aside-article" data-slot="plista-aside-article" data-device=""></div><!-- /esi -->
            <div class="clearfix"></div>
            <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/251640?slot=w2g-slot4"-->
        <div class="advert dfp " id="w2g-slot4"></div><!-- /esi -->
        </aside>
        
        <section class="column-left">
            <section class="comments related-articles" >
                            </section>
            
                <script>
                    $(document).ready(function () {
                        $('.comments .fb-comments').parent().parent().css("overflow", "visible");
                    });
                </script>
            
        </section>
    </main>
    
</article>

    <!-- start test onnetwork player-->
    
   
    <!-- end test onnetwork player-->

    <div class="onnetwork-container"><script async type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MXl3LDAsUFg="></script></div>
    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/251640?slot=w2g-belka-sticky&className=wtgNoLabbel"-->
        <div class="advert dfp wtgNoLabbel" id="w2g-belka-sticky"></div><!-- /esi -->    
<script>
    $(document).ready(function(){
        if ($('body').attr('data-sponsor') == 0) {
            //$('.full.article .article__content p:nth-of-type(2n)').after('<div class="w2g-intext"></div>');
            if ($(window).width() > 767) {
                $('article .body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            else if ($(window).width() < 768) {
                $('article .body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            $('.w2g-intext').each(function(index){
                var $index = index+2;
                $(this).attr('id','w2g-intext'+$index);
            });
            //$('article .column-left .body>p:nth-of-type(2)').after($('.onnetwork-container'));
        }
    });
</script>

        </main>
    </div>    <!-- esi:include src="http://www.antyradio.pl/esi/block/adv/dfp_v2/251640?slot=w2g-bottom"-->
        <div class="advert dfp " id="w2g-bottom"></div><!-- /esi -->    <div class="onnetwork-container"><script type="text/javascript" async src="https://video.onnetwork.tv/embed.php?sid=S0EsMCxCOA=="></script></div>
    <!-- esi:include src="http://www.antyradio.pl/esi/block/layout/footer"-->

<footer id="footer-main">
    <div class="container">
        <div class="socials">
    <div class="title">Bądź częścią Antyradia</div>
    <ul>
        <li><a class="social share__facebook facebook brush-black-4" target="_blank" alt="Antyradio Facebook" title="Antyradio Facebook"  id="LinkArea:FacebookIkona" href="https://www.facebook.com/antyradio"><span class="icon-facebook"></span></a></li>
        <li><a class="social share__twitter twitter brush-black-4" target="_blank" alt="Antyradio Twitter" title="Antyradio Twitter"  id="LinkArea:TwIkona" href="https://twitter.com/antyradiopl"><span class="icon-twitter"></span></a></li>
        <li><a class="social share__youtube youtube brush-black-4" target="_blank" alt="Antyradio Youtube" title="Antyradio Youtube"  id="LinkArea:YoutubeIkona" href="https://www.youtube.com/user/ANTYRADIOFM"><span class="icon-youtube"></span></a></li>
        <li><a class="social share__instagram instagram brush-black-4" target="_blank" alt="Antyradio Instagram" title="Antyradio Instagram"  id="LinkArea:InstaIkona" href="http://instagram.com/antyradio/"><span class="icon-instagram"></span></a></li>
        <li><a class="social share__apple apple brush-black-4" target="_blank" alt="Antyradio Apple" title="Antyradio Apple"  id="LinkArea:AppleIkona" href="https://itunes.apple.com/us/app/antyradio/id413109519?mt=8"><span class="icon-apple"></span></a></li>
        <li><a class="social share__android android brush-black-4" target="_blank" alt="Antyradio Android" title="Antyradio Android"  id="LinkArea:AndroidIkona" href="https://play.google.com/store/apps/details?id=pl.antyradio20"><span class="icon-android"></span></a></li>
        <li class="hidden-sm hidden-xs"><a class="social rss brush-black-4" target="_blank" alt="Antyradio RSS" title="Antyradio RSS"  id="LinkArea:RSSIkona" href="http://www.antyradio.pl/rss/feed/newsy"><span class="icon-feed"></span></a></li>
    </ul>              
</div>        
        <nav class="menu-footer hidden-sm hidden-xs">
                            <div class="col-md-2">
                    <div class="title">
Film</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem216938"  title="Ranking filmów" href="https://www.antyradio.pl/tags/kategoria/ranking-filmow">Ranking filmów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem217941"  title="Oscary 2020" href="https://www.antyradio.pl/tags/kategoria/film/oscary">Oscary 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218293"  title="Ranking seriali" href="https://www.antyradio.pl/tags/kategoria/ranking-seriali">Ranking seriali</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218304"  title="Ranking komedii" href="https://www.antyradio.pl/tags/kategoria/ranking-komedii">Ranking komedii</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218312"  title="Ranking horrorów" href="https://www.antyradio.pl/tags/kategoria/ranking-horrorow">Ranking horrorów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218361"  title="Aktorzy" href="https://www.antyradio.pl/tags/kategoria/aktorzy">Aktorzy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218504"  title="Netflix" href="https://www.antyradio.pl/tags/kategoria/film/netflix">Netflix</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218509"  title="Nowości filmowe" href="https://www.antyradio.pl/tags/kategoria/nowosci-filmowe">Nowości filmowe</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67063"  title="Seriale" href="https://www.antyradio.pl/Filmy-i-seriale/Seriale">Seriale</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67065"  title="Premiery i nowości kinowe" href="https://www.antyradio.pl/Film/Zwiastuny">Premiery i nowości kinowe</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Muzyka</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem217679"  title="Pol'and'rock 2020" href="https://www.antyradio.pl/tags/kategoria/newsy/polandrock-festival">Pol'and'rock 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem217683"  title="Open'er Festival 2020" href="https://www.antyradio.pl/tags/kategoria/newsy/opener-festival">Open'er Festival 2020</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218095"  title="Metallica" href="https://www.antyradio.pl/tags/kategoria/newsy/metallica">Metallica</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218103"  title="Ozzy Osbourne" href="https://www.antyradio.pl/tags/kategoria/newsy/ozzy-osbourne">Ozzy Osbourne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218107"  title="Rammstein" href="https://www.antyradio.pl/tags/kategoria/newsy/rammstein">Rammstein</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218114"  title="Freddie Mercury" href="https://www.antyradio.pl/tags/kategoria/newsy/freddie-mercury">Freddie Mercury</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218118"  title="Depeche Mode" href="https://www.antyradio.pl/tags/kategoria/newsy/depeche-mode">Depeche Mode</a></li>
                                                        <li>    <a id="LinkArea:MenuItem218120"  title="Iron Maiden" href="https://www.antyradio.pl/tags/kategoria/newsy/iron-maiden">Iron Maiden</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219488"  title="Slipknot" href="https://www.antyradio.pl/tags/kategoria/newsy/slipknot">Slipknot</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219491"  title="Nocny Kochanek" href="https://www.antyradio.pl/tags/kategoria/newsy/nocny-kochanek">Nocny Kochanek</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219494"  title="Dżem" href="https://www.antyradio.pl/tags/kategoria/newsy/dzem">Dżem</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219506"  title="Krzysztof Zalewski" href="https://www.antyradio.pl/tags/kategoria/newsy/krzysztof-zalewski">Krzysztof Zalewski</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Seriale</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem219981"  title="Mindhunter" href="https://www.antyradio.pl/tags/kategoria/film/mindhunter">Mindhunter</a></li>
                                                        <li>    <a id="LinkArea:MenuItem219995"  title="Przyjaciele" href="https://www.antyradio.pl/tags/kategoria/film/przyjaciele">Przyjaciele</a></li>
                                                        <li>    <a id="LinkArea:MenuItem220001"  title="Teoria wielkiego podrywu" href="https://www.antyradio.pl/tags/kategoria/film/teoria-wielkiego-podrywu">Teoria wielkiego podrywu</a></li>
                                                        <li>    <a id="LinkArea:MenuItem220002"  title="Opowieść podręcznej" href="https://www.antyradio.pl/tags/kategoria/film/opowiesc-podrecznej">Opowieść podręcznej</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86910"  title="Gra o tron" href="https://www.antyradio.pl/tags/kategoria/film/gra-o-tron">Gra o tron</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86911"  title="Wikingowie" href="https://www.antyradio.pl/tags/kategoria/film/wikingowie">Wikingowie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86912"  title="Wataha" href="https://www.antyradio.pl/tags/kategoria/film/wataha">Wataha</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86913"  title="13 powodów" href="https://www.antyradio.pl/tags/kategoria/film/trzynascie-powodow">13 powodów</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86914"  title="Belfer" href="https://www.antyradio.pl/tags/kategoria/film/belfer">Belfer</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86915"  title="Wiedźmin" href="https://www.antyradio.pl/tags/kategoria/film/wiedzmin">Wiedźmin</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86916"  title="Lucyfer" href="https://www.antyradio.pl/tags/kategoria/film/lucyfer">Lucyfer</a></li>
                                                        <li>    <a id="LinkArea:MenuItem94789"  title="Dom z papieru" href="https://www.antyradio.pl/tags/kategoria/dom-z-papieru">Dom z papieru</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Słuchaj</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67077"  title="Antyradio" href="https://player.antyradio.pl">Antyradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67079"  title="Katowice" href="https://player.antyradio.pl/">Katowice</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67081"  title="Classic Rock" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Classic-Rock">Classic Rock</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67083"  title="Greatest" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Greatest">Greatest</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67085"  title="Made in Poland" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Made-In-Poland">Made in Poland</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67087"  title="Covers" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Covers">Covers</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67089"  title="Hard" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Hard">Hard</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67091"  title="Ballads" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Ballads">Ballads</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67093"  title="Makak" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Makak">Makak</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67095"  title="Unplugged" href="https://player.antyradio.pl/Kanaly-muzyczne/Antyradio-Unplugged">Unplugged</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Radio</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem148881"  title="Zmień swoje ustawienia prywatności" href="#rodo">Zmień swoje ustawienia prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67073"  title="Zastrzeżenia prawne" href="https://www.antyradio.pl/Zastrzezenia-prawne-1003">Zastrzeżenia prawne</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67075"  title="Polityka prywatności" href="https://newsroom.eurozet.pl/26144-ochrona-danych-osobowych">Polityka prywatności</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67097"  title="Ludzie" href="https://www.antyradio.pl/Radio/Ludzie-Radia">Ludzie</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67099"  title="Programy" href="https://www.antyradio.pl/Radio/Programy">Programy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67101"  title="Konkursy" href="https://www.antyradio.pl/Radio/Konkursy">Konkursy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67103"  title="Ramówka" href="https://www.antyradio.pl/Radio/Ramowka">Ramówka</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67105"  title="Częstotliwości" href="https://www.antyradio.pl/Czestotliwosci">Częstotliwości</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67314"  title="Sprawdź co graliśmy" href="https://www.antyradio.pl/Radio/Sprawdz-Co-Gralismy">Sprawdź co graliśmy</a></li>
                                                        <li>    <a id="LinkArea:MenuItem80219"  title="Kariera" href="https://www.eurozet.pl/Kariera">Kariera</a></li>
                                                        <li>    <a id="LinkArea:MenuItem89835"  title="Kontakt" href="https://www.antyradio.pl/Kontakt-2237">Kontakt</a></li>
                                                </ul>
                </div>
                            <div class="col-md-2">
                    <div class="title">
Nasze serwisy</div>
                    <ul>
                                                    <li>    <a id="LinkArea:MenuItem67107"  title="Radio ZET" href="https://www.radiozet.pl/">Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67109"  title="Wiadomości Radio ZET" href="https://wiadomosci.radiozet.pl/">Wiadomości Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67111"  title="Zdrowie Radio ZET" href="https://zdrowie.radiozet.pl/">Zdrowie Radio ZET</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67113"  title="Chillizet" href="https://www.chillizet.pl/">Chillizet</a></li>
                                                        <li>    <a id="LinkArea:MenuItem67115"  title="Planeta.pl" href="https://www.planeta.pl/">Planeta.pl</a></li>
                                                        <li>    <a id="LinkArea:MenuItem86923"  title="Meloradio" href="https://www.meloradio.pl/">Meloradio</a></li>
                                                        <li>    <a id="LinkArea:MenuItem95820"  title="Radiostacja" href="http://www.radiostacja.pl/">Radiostacja</a></li>
                                                </ul>
                </div>
                    </nav>
        <div class="logo">
            <img src="https://gfx.antyradio.pl/design/antyradio/images/layout/logo_small.png" title="Antyradio" alt="Muzyka rockowa - Antyradio.pl"/>
        </div>
        <div class="copyright">
            <p>Copyright 2009-2020, Eurozet Sp. z o.o. Wszelkie prawa zastrzeżone.</p>  
        </div>
    </div>
</footer>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.eurozet -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
    var ghmxy_align = 'left';
        var ghmxy_type = 'percent';
        var ghmxy_identifier = 'zUBAgq9yj9rw60fm_hgCyeUC3y6pvYby.RreI1Qy72..E7';
        //--><!]]>
    </script>
    <script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>


<!-- /esi -->                                    
                            
        <script type="text/javascript" src="/design/antyradio/javascript/dataLayer.min.js" charset="utf-8"></script>


    <script>
        const contentData = {
            
            'articleCategory': "Antyradio",                
            'articleSubCategory1': "News",
                            
                        
            'articleAuthor' : "KamKac",
            'articleDate' : "2020-09-02",
            'articleHour' : "10:47",
            'articleCharacterRange' : ""
        }
    </script>

    
    <script>
        const statsDataLayer= new StatsDataLayer("article", contentData);
    </script>
<!-- esi:include src="http://www.antyradio.pl/esi/block/stats/tag-manager/251640"-->
<!-- Google Tag Manager -->
<div id="data-author-stats" data-author="116792"></div>

<script>
//GA Tag Manager extension
    window.dataLayer = window.dataLayer || [];
    if ($('#data-author-stats').length) {
        var authorId = document.getElementById("data-author-stats").getAttribute("data-author");
        window.dataLayer.push({'authorId=': authorId});
    }
//
</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNPFRW" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNPFRW');</script>
<!-- End Google Tag Manager -->
    
    <!-- PLAYER -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W797XQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W797XQ');
    if (document.querySelector('body').dataset.evergreen == 1) {
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push ({
            event: 'evergreen'
        });
    }
    </script>
    <!-- End Google Tag Manager -->
    <!-- /esi -->
<!-- esi:include src="http://www.antyradio.pl/esi/block/layout/page_footer_script"-->

<script type="text/javascript" src="https://gfx.antyradio.pl/design/antyradio/javascript/notifi.min.js"></script><script type="text/javascript" src="/var/antyradio/cache/public/javascript/786a3c12bd2a28a0c8925b695c1a27e5.js" charset="utf-8"></script>



<!-- /esi --> 

</body>

</html>